Cannot Run System Tools or MS Plus! Setup with Web.Max Demo (162105)
The information in this article applies to:
- Microsoft Windows 95
- Microsoft Plus! for Windows 95
This article was previously published under Q162105 SYMPTOMS
When you click the shortcut for DriveSpace, Disk Defragmenter, or ScanDisk
on the Start menu, you may receive an error message stating that the
target cannot be found. When this occurs, the shortcuts are displayed
with the default Windows icon.
In addition, when you are running Setup for Microsoft Plus!, you may
receive the following error message:
Setup Message
Setup could not open the file:
'C:\WINDOWS\DRVSPACE.EXE'
When you receive this message, you cannot successfully install Microsoft
Plus!.
CAUSE
This behavior can occur if you have installed the Web.Max Security
demonstration from Berkley Systems.
RESOLUTION
Uninstall the Web.Max Security demonstration before you run ScanDisk,
Disk Defragmenter, DriveSpace, or Microsoft Plus! Setup.
Modification Type: | Major | Last Reviewed: | 7/28/2001 |
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Keywords: | kbAppCompatibility KB162105 |
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