ADT/ODE: Setup Repeatedly Prompts You for Disk2 (156197)
The information in this article applies to:
- Microsoft Access Developer's Toolkit 7.0
- Microsoft Office 97 Developer Edition
This article was previously published under Q156197 Advanced: Requires expert coding, interoperability, and multiuser skills.
SYMPTOMS
When you run setup for your custom Microsoft Office 97 Developer
Edition (ODE) application or Microsoft Access Developer's Toolkit
(ADT) application, you may receive the following error message when
you place the second disk into your disk drive:
Insert the disk labeled:
'<Your Application Name> Setup: Disk2' into Drive A:
CAUSE
You copied your Disks folders to drive A without first opening each folder
and highlighting all the files in the folder.
RESOLUTION
When you copy the files from the Disks folder, make sure you open the
folders and highlight all of the files in each folder before you try to
copy them to the floppy disk.
Modification Type: | Major | Last Reviewed: | 10/20/2003 |
---|
Keywords: | kberrmsg kbprb kbsetup KB156197 |
---|
|