SysMarkNT Benchmark Does Not Work Properly with Windows NT 4.0 (155566)
The information in this article applies to:
- Microsoft Windows NT Server 4.0
- Microsoft Windows NT Workstation 4.0
This article was previously published under Q155566 SYMPTOMS
The SysMarkNT benchmark program from Bapco does not work properly with
Windows NT 4.0.
CAUSE
Versions of SysMarkNT prior to June of 1996 are designed to work properly
with Windows NT 3.51 but do not support Windows NT 4.0.
RESOLUTION
Bapco has updated versions of their SysMarkNT software that should run in
Windows NT 4.0. Contact Bapco for information regarding upgrades.
MORE INFORMATION
The third-party product discussed in this article is manufactured by a
vendor independent of Microsoft; we make no warranty, implied or otherwise,
regarding this product's performance or reliability.
Modification Type: | Major | Last Reviewed: | 8/8/2001 |
---|
Keywords: | kb3rdparty KB155566 |
---|
|