Folder View Options Apply to All Folders of the Same Type (154347)
The information in this article applies to:
- Microsoft Outlook Express 5.0 for Windows NT 4.0
- Microsoft Outlook Express 4.01 for Windows NT 4.0
- Microsoft Outlook Express 4.0 for Windows NT 4.0
- Microsoft Outlook Express 5.0 for Windows 95
- Microsoft Outlook Express 4.01 for Windows 95
- Microsoft Outlook Express 4.0 for Windows 95
- Microsoft Internet Mail and News 1.0 for Windows 95
This article was previously published under Q154347 SYMPTOMS
When you customize a folder's column settings in Internet Mail, other
folders may use the same settings.
CAUSE
This behavior occurs because folder view settings apply to all folders of
the same type.
RESOLUTION
To work around this behavior, restore the folder whose column settings you
changed to its default settings. To do so, follow these steps:
- In Internet Mail and News or Outlook Express, click the folder you
want.
- On the View menu, click Columns.
- Click Reset, and then click OK.
Modification Type: | Minor | Last Reviewed: | 7/14/2004 |
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Keywords: | KB154347 |
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