ADT95: "Item Not Found In This Collection" with ADT Setup Wizard (153930)
The information in this article applies to:
- Microsoft Access Developer's Toolkit 7.0
This article was previously published under Q153930 SYMPTOMS
Advanced: Requires expert coding, interoperability, and multiuser skills.
When you use the Microsoft Access Developer's Toolkit (ADT) for Windows 95
Setup Wizard to create disk images, you may receive the following error
message:
Runtime Error 3265. Item not found in this collection.
CAUSE
The "Break On All Errors" option on the Module tab in the Options dialog
box is selected.
RESOLUTION
Click to clear the "Break On All Errors" option. To do so, follow these
steps:
- Open any Microsoft Access for Windows 95 database file (MDB).
- On the Tools menu, click Options. In the Options dialog box, click the
Module tab.
- Under Coding Options, click to clear "Break on All Errors."
Modification Type: | Major | Last Reviewed: | 7/24/1999 |
---|
Keywords: | kberrmsg kbprb kbusage KB153930 |
---|
|