XCLN: Text May Be Invisible (145963)
The information in this article applies to:
- Microsoft Exchange Client 4.0
- Microsoft Exchange Client 5.0
- Microsoft Exchange Windows NT client 4.0
- Microsoft Exchange Windows NT client 5.0
This article was previously published under Q145963 SYMPTOMS
You receive messages that appear to have no text.
CAUSE
This problem can occur if the text of the message is in a font color that
matches your window background color.
RESOLUTION
This is by design. Either change the text color or change the window
background color in Desktop Properties.
Modification Type: | Minor | Last Reviewed: | 8/17/2005 |
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Keywords: | kbusage KB145963 |
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