SMS Client Hangs Using USERTSR or USERIPX (142573)



The information in this article applies to:

  • Microsoft Systems Management Server 1.0
  • Microsoft Systems Management Server 1.1
  • Microsoft Systems Management Server 1.2

This article was previously published under Q142573

SYMPTOMS

When you start a Systems Management Server client computer and run USERTSR or USERIPX (in CLIENT.BAT), the computer stops responding (hangs).

CAUSE

This problem occurs when you use memory management software, such as 386Max (version earlier than 7.02).

RESOLUTION

To correct this problem, contact Qualitas at (301) 907-6700 and obtain a version of 386Max greater than 7.02.

Modification Type:MinorLast Reviewed:6/14/2005
Keywords:kb3rdparty kbRemoteProg kbtshoot KB142573