Disconnect Option Not Available When Using Remote Mail (137453)
The information in this article applies to:
This article was previously published under Q137453 SYMPTOMS
When you are using the Remote Mail feature of Microsoft Exchange, the
Disconnect After Actions Are Completed option may be unavailable when you
click either the Connect And Update Headers command or the Connect And
Transfer command on the Tools menu.
CAUSE
You made a connection to a Dial-Up Networking server before you started
Microsoft Exchange.
RESOLUTION
To enable the Disconnect After Actions Are Completed option, disconnect
from the Dial-Up Networking server, restart Microsoft Exchange, and then
reconnect to your mail server.
Modification Type: | Major | Last Reviewed: | 7/28/2001 |
---|
Keywords: | kbDialUp KB137453 |
---|
|