Missing Text in Help for WordPerfect Users Dialog Boxes (134814)
The information in this article applies to:
- Microsoft Word for Windows 95
This article was previously published under Q134814 SYMPTOMS
When you view Help For WordPerfect Users, the top half of the second line
of text in the dialog box is missing.
CAUSE
This behavior occurs when the following conditions are true:
- The WordPerfect help file is not installed or is missing.
- You have selected "Help for WordPerfect Users" and "Navigation Keys for
WordPerfect Users." (To locate these options, click Options on the Tools
menu, and then click the General tab.)
STATUS
Microsoft has confirmed this to be a problem in Word for Windows 95,
version 7.0. Microsoft is researching this problem and will post new
information here in the Microsoft Knowledge Base as it becomes available.
WORKAROUND
To access WordPerfect help, rerun Setup and install the WordPerfect
help files.
Modification Type: | Minor | Last Reviewed: | 8/16/2005 |
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Keywords: | kbhelp KB134814 |
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