Error Message: Volume "Sys" Does Not Exist (133110)
The information in this article applies to:
- Microsoft Windows NT Server 4.0
- Microsoft Windows NT Workstation 4.0
This article was previously published under Q133110 SYMPTOMS
After you log on to a Novell NetWare server and your login script runs, you
may receive the following error message:
Volume "SYS" does not exist
CAUSE
This error message may occur because a directory, and not the volume,
referenced in the login script does not exist.
RESOLUTION
To resolve this problem, perform one of the following:
- Update your login script to reference a valid directory.
-or-
- Create the directory on the NetWare server.
Modification Type: | Major | Last Reviewed: | 8/8/2001 |
---|
Keywords: | kb3rdparty kbnetwork kbprb KB133110 |
---|
|