Act 2.04 Prints to Color Printer in Black and White (132842)
The information in this article applies to:
This article was previously published under Q132842 SYMPTOMS
When you print from Act version 2.04 to a color printer, the output may be
in black and white.
CAUSE
The file that you are printing was saved while a black and white printer
was selected as the default printer.
RESOLUTION
To resolve this problem, use either of the following methods:
- Before you print the file, follow these steps:
- On the File menu, click Printer Setup.
- Click Options.
- On the Graphics tab, click Color, then click "Print in color with
image color matching the host."
- Click OK and Apply.
- Print the file.
Note that you must follow these steps each time you print the document.
- Retype the document and save it while a color printer is selected as
the default printer.
MORE INFORMATION
The third-party product discussed in this article is manufactured by a
vendor independent of Microsoft; we make no warranty, implied or otherwise,
regarding this product's performance or reliability.
Modification Type: | Major | Last Reviewed: | 12/17/2000 |
---|
Keywords: | KB132842 |
---|
|