Cannot Use Quickstart in Dynacomm Elite (132812)
The information in this article applies to:
This article was previously published under Q132812 SYMPTOMS
When you are running Dynacomm Elite's Quickstart application, the automated
script does not choose Connect on the menu. Instead, it misses and chooses
Transfer or the Scripts menu.
CAUSE
The font used in menus in Windows 95 is different from the font used in
menus in earlier versions of Windows. Dynacomm relies on the font size used
in the menus, but the font size in Windows 95 is different.
RESOLUTION
To correct this problem, change the menu font in Windows 95 from Arial to
System. To do so, follow these steps:
- Use the right mouse button to click the desktop, then click Properties
on the menu that appears.
- On the Appearance tab, click Menu in the Item box, and then click
System in the Font box.
- Click OK.
Modification Type: | Major | Last Reviewed: | 12/17/2000 |
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Keywords: | KB132812 |
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