Application Error Running MorningStar Software (127927)
The information in this article applies to:
- Microsoft Windows NT Workstation 3.5
- Microsoft Windows NT Server 3.5
This article was previously published under Q127927 SYMPTOMS
When you run MorningStar Mutual Funds on Disk under Windows NT, the
following error message appears and the program does not load:
An application error has occurred and an application error log
is being generated.
CAUSE
This problem occurs when you run the program from the Windows NT Command
Prompt.
WORKAROUND
To work around this problem, create a program information file (PIF) for
the program and set the Display Usage option to Full Screen.
For more information, contact MorningStar Technical Support at
(800) 866-3472.
The Mutual Funds on Disk program discussed here is manufactured by
MorningStar, a vendor independent of Microsoft; we make no warranty,
implied or otherwise, regarding this product's performance or reliability.
Modification Type: | Major | Last Reviewed: | 11/3/2003 |
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Keywords: | KB127927 |
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