PROFS: Host Access INSTALL Failure with CLRSCRN Module (119306)
The information in this article applies to:
- Microsoft Mail Gateway to IBM PROFS and OfficeVision 3.2
This article was previously published under Q119306 SYMPTOMS
The Microsoft Mail Gateway to PROFS/OfficeVision host access component
Install program may generate an IBM operation exception error similar to
this:
INSTALL
DMSACC7241 193 replaces F(193)
DMSITP141T Operation exception occurred at 0000E0F0 in routine CLRSCRN
CMS
CAUSE
The Install program did not pick up the CLRSCRN module on the system disks.
RESOLUTION
If the host access VM ID has the CLRSCRN module on the disks and it merely
is not being picked up, rename CLRSCRN MODULE F to CLRSCRN BACKUP F. The
Install program will now be able to pick it up.
Modification Type: | Major | Last Reviewed: | 10/2/2003 |
---|
Keywords: | KB119306 |
---|
|