Ekran

NVIDIA nView çok ekranlı yazılım— ücretsiz olarak beraberinde NVIDIA ForceWare masaüstü, çalışma istasyonu, mobil platformu, ve multimedya yazılım çözümleriyle geliyor--çok görevli kullanım sağlamak ve daha kolay veri işlenmesi için yepyeni bir uygulama. Tek bir ekran üzerinde pencereleri birbiri üzerine bindirmektense, çalışmanızı birden fazla ekrana yayabilirsiniz. Örneğin, mali analiz uzmanları değişik veri akımlarına ait bilgileri ayrı ekranlardan izleyebilir veya grafik tasarımcıları bir ekranın tamamını palet olarak kullanırken bir diğerini bu işi düzeltmede kullanabilirler. Farklı nView ekran özellikleri sayesinde ekran ayarlarınızı daha da ileri düzeyde değiştirip yapılandırarak ekranlarınızdan en üstün kullanımı elde etmenizi sağlar:

  • Çözünürlüğü değiştirmek

  • Renk derinliğini yapılandırmak

  • Ekran yenileme hızı seçmek

  • Renk ayarlarını ayarlamak

  • Ekran pozisyonunu oynatmak

  • Ekranınızı çevirmek

  • Ekran Ölçeklendirmesini Değiştirmek

  • Özel Çözünürlükler

  • nView ekran modunu değiştirmek

Windows Vista için NOTLAR:Windows Vista kapsamındaki bazı özelliklere yönelik destek halen geliştirme aşamasındadır ve ForceWare grafik sürücü versiyonunuzda sağlanamayabilir. Desteklenen özellikler konusunda güncellenen bilgiler için sürüm notlarına bakınız.

©2005 - 2007 NVIDIA Corporation. Tüm hakları saklıdır. Ekran, Video ve Televizyon


Ekran Çözünürlüğü

Ekran Çözünürlüğü kumandalarını kullanarak ekranda yer alan renk ayarlarını değiştirebilir, çizgi titremesini/atlamasını azaltabilir veya ekranda görünen bilgi miktarını ayarlayabilirsiniz. İleri Düzeyde Çözünürlük Değiştirme sayfasında ek kumandalar sunulmaktadır.

  • Bu özelliklerin kullanılması konusunda yardım için Nasıl yaparım?... kısmına bakın

  • Bu özellikler konusunda referans bilgileri için Referans kısmına bakın.


Çözünürlük Özelliklerini Değiştirmek Nasıl Yaparım?

Nasıl Yaparım?

  • Ekran çözünürlüğümü nasıl ayarlarım?

  • Daha fazla veya daha az renk nasıl gösteririm?

  • Ekranımdaki titremeyi nasıl azaltırım?

  • Ekrandaki metni nasıl daha büyük gösteririm?


Ekran çözünürlüğünüzü ayarlamak

  1. Çözünürlüğü Değiştir sayfasını açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Görüntü altında, Çözünürlüğü değiştir seçeneğini tıklatın.

  2. Ekran çözünürlüğünüzü artırmak için Ekran çözünürlüğü çubuğunu (Artır), Ekran çözünürlüğünüzü azaltmak için ise (Azalt) seçeneklerine doğru kaydırın.

Not: Çözünürlüğü artırdığınız zaman daha fazla miktarda bilgi daha küçük boyutta gösterilir. Çözünürlüğü küçülttüğünüz zaman daha az miktarda bilgi daha büyük boyutta gösterilir.

İlgili Konular

  • Daha fazla veya daha az renkler göster

  • Ekranımdaki titremeyi azalt

  • Ekrandaki yazıları daha büyük göster

  • Çözünürlüğü değiştir

  • Çözünürlüğü Değiştir (Gelişmiş)


Masaüstünüzde daha az veya daha fazla sayıda renkler göstermek

  1. Çözünürlüğü Değiştir sayfasını açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Görüntü altında, Çözünürlüğü değiştir seçeneğini tıklatın

  2. Masaüstünüzde görmek istediğiniz renk sayısını azaltmak (Azalt) veya çoğaltmak (Artır) için Renk kalitesi çubuğunu kaydırın.

Not: Renk kalitesini artırdığınız zaman fotoğraflar daha gerçeğe yakın görünür ve masaüstü yayıncılık ve grafik gösterim uygulamaları için özellikle tavsiye edilir.

İlgili Konular

  • Ekran çözünürlüğümü ayarla

  • Ekranımdaki titremeyi azalt

  • Ekrandaki yazıları daha büyük göster

  • Çözünürlüğü değiştir

  • Çözünürlüğü Değiştir (Gelişmiş)


Ekranınızdaki titremeyi azaltmak

Bir analog veya dijital ekranda izliyorsanız:

  1. Çözünürlüğü Değiştir sayfasını açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Görüntü altında, Çözünürlüğü değiştir seçeneğini tıklatın

  2. Titremeyi azaltmak için Yenileme Hızı listesinden 60 Hertz'in altında bir değer seçin.

    • Analog ekranlarda en az 80 Hertz ayarı tavsiye edilir.

    • Dijital ekranlarda en az 75 Hertz ayarı tavsiye edilir.

HDTV ekranı veya bir televizyonda izliyorsanız:

  1. Sayfayı açmak için NVIDIA Kontrol Paneli Klasik Gezinti alanından, Video & Televizyon altında, Televizyon Renk Ayarlarını Ayarla seçeneğini tıklatın

  2. Değeri ayarlamak için Titreme Filtresi çubuğunu kaydırın.

Not: Titreşim filtresini artırırsanız ekrandaki titreşim azalacaktır.

İlgili Konular

  • Ekran çözünürlüğümü ayarla

  • Daha fazla veya daha az renkler göster

  • Ekrandaki yazıları daha büyük göster

  • Çözünürlüğü değiştir

  • Çözünürlüğü Değiştir (Gelişmiş)


Metni daha büyük göstermek

  1. Çözünürlüğü Değiştir sayfasını açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Görüntü altında, Çözünürlüğü değiştir seçeneğini tıklatın.

  2. Aşağıdakilerden herhangi birini yerine getirmek için Ekran çözünürlüğü çubuğunu kaydırın:

  • Ekran çözünürlüğünüzü azaltmak (Azalt), ekranda gösterilen içeriğin boyutunu büyütür ve ekrandaki metin daha büyük görünür.

  • Ekran çözünürlüğünüzü artırmak (Artır), ekranda gösterilen içeriğin boyutunu küçültür ve ekrandaki metin daha küçük görünür.

İlgili Konular

  • Ekran çözünürlüğümü ayarla

  • Daha fazla veya daha az renkler göster

  • Ekranımdaki titremeyi azalt

  • Ekranım tarafından desteklenmeyen ekran modlarını göster

  • Çözünürlüğü değiştir

  • Çözünürlüğü Değiştir (Gelişmiş)


Çözünürlük Referanslarını Değiştir

Aşağıda Çözünürlük Değiştirme özelliği hakkında referans bilgiler yer almaktadır.

  • Çözünürlüğü Değiştir

  • Çözünürlüğü Değiştir (İleri Düzey)


Çözünürlüğü Değiştir

Çözünürlük Özelliklerini Değiştir

Bu sayfadaki denetimleri kullanarak ekranda yer alan renk ayarlarını değiştirebilir, çizgi atlamasını azaltabilir veya ekranda görünen bilgi miktarını azaltabilirsiniz.

Ekran Çözünürlüğü: Seçili ekrana ait ekran çözünürlüğünü ayarlamak için bu çubuğu kullanın. Ekran çözünürlüğü değerini artırdıkça ekranda daha fazla miktarda bilgi gösterilir, ancak gösterilen bilgiler daha küçük görünür. Mevcut ayarlar kaydırıcı çubuğun altında görünür.

Yenileme Hızı: Mevcut seçili ekranlara ait yenileme hızlarını ayarlamak için bu listeyi kullanın. Yüksek yenileme hızı kullanırsanız ekrandaki titreşim azalır.

Renk Kalitesi: Seçili ekrana ait renk kalitesini ayarlamak için bu çubuğu kullanın. Renk kalitesini artırdığınız zaman fotoğraflar daha gerçeğe yakın görünür ve masaüstü yayıncılık ve grafik gösterim uygulamaları için özellikle tavsiye edilir.

Not: Bir oyun veya yazılım programı tarafından gerekli kılındığı için renk kalitesi ayarlarınızı 256 renk olarak ayarlamanız gerekirse, oyunun masaüstünüzdeki adına ya da simgesine veya Başla menüsüne sağ tıklayın ve Özellikler sekmesine tıklayın. Uyumluluk sekmesine tıklayın ve 256 renkte çalış onay kutusunu seçin. O programı kapattığınız zaman ekranınız varsayılan renk ayarlarına geri dönecektir.

İlgili Konular

  • Ekran çözünürlüğümü ayarla

  • Daha fazla veya daha az renkler göster

  • Ekranımdaki titremeyi azalt

  • Ekrandaki yazıları daha büyük göster

  • Ekranım tarafından desteklenmeyen ekran modlarını göster

  • Çözünürlüğü Değiştir (Gelişmiş)


Çözünürlüğü Değiştir (İleri Düzey)

Çözünürlüğü Değiştir (Gelişmiş)

Bu sayfadaki denetimleri kullanarak ekranınızda yer alan renk ayarlarını değiştirebilir, çizgi atlamasını azaltabilir veya ekranda görünen bilgi miktarını azaltabilirsiniz.

Ekran Çözünürlüğü: Seçili ekrana ait ekran çözünürlüğünü ayarlamak için bu çubuğu kullanın. Ekran çözünürlüğü değerini artırdıkça ekranda daha fazla miktarda bilgi gösterilir, ancak gösterilen bilgiler daha küçük görünür. Mevcut ayarlar kaydırıcı çubuğun altında görünür.

Yenileme Hızı: Mevcut seçili ekranlara ait yenileme hızlarını ayarlamak için bu listeyi kullanın. Yüksek yenileme hızı kullanırsanız ekrandaki titreşim azalır.

Renk Kalitesi: Seçili ekrana ait renk kalitesini ayarlamak için bu çubuğu kullanın. Renk kalitesini artırdığınız zaman fotoğraflar daha gerçeğe yakın görünür ve masaüstü yayıncılık ve grafik gösterim uygulamaları için özellikle tavsiye edilir.

Not: Bir oyun veya yazılım programı tarafından gerekli kılındığı için renk kalitesi ayarlarınızı 256 renk olarak ayarlamanız gerekirse, oyunun masaüstünüzdeki adına ya da simgesine veya Başla menüsüne sağ tıklayın ve Özellikler sekmesine tıklayın. Uyumluluk sekmesine tıklayın ve 256 renkte çalış onay kutusunu seçin. O programı kapattığınız zaman ekranınız varsayılan renk ayarlarına geri dönecektir.

Fiziksel gezdirme çözünürlüklerini göster.

Bu onay kutusu seçili (işaretli) iken gezdirme çözünürlükleri, bir klon görüntü için seçilebilir değerler halinde görülecektir.

İlgili Konular

  • Ekran çözünürlüğümü ayarla

  • Daha fazla veya daha az renkler göster

  • Ekranımdaki titremeyi azalt

  • Ekrandaki yazıları daha büyük göster

  • Ekranım tarafından desteklenmeyen ekran modlarını göster

  • Çözünürlüğü değiştir


Renk Derinliği

Renk Derinliğini Yapılandır kumandalarını kullanarak masaüstü renklerinin keskinlik, zenginlik ve canlılıklarını ayarlayabilirsiniz.

  • Bu özelliklerin kullanılması konusunda yardım için Nasıl yaparım?... kısmına bakın

  • Bu özellikler konusunda referans bilgileri için Referans kısmına bakın.


Nasıl Yaparım?

  • Renk derinliğini yapılandır


Renk Derinliğini Yapılandırmak

  1. Çözünürlüğü Değiştir sayfasını açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Görüntü altında, Çözünürlüğü değiştir seçeneğini tıklatın.

  2. Renk derinliğini artırmak için Renk Kalitesi kaydırıcıyı sağa doğru, azaltmak için ise sola doğru kaydırın.

İlgili Konular

  • Renk derinliğini yapılandır


Renk Derinliği Referansını Yapılandır

Bu bölümde Renk Derinliği referans bilgileri sunulur.

  • Renk Derinliğini Yapılandır


Renk Derinliğini Yapılandır

Renk derinliğini veya kalitesini değiştirmek için bu sayfayı kullanın.

Ekran Çözünürlüğü: Seçili ekrana ait ekran çözünürlüğünü ayarlamak için bu çubuğu kullanın. Ekran çözünürlüğü değerini artırdıkça ekranda daha fazla miktarda bilgi gösterilir, ancak gösterilen bilgiler daha küçük görünür. Mevcut ayarlar kaydırıcı çubuğun altında görünür.

Yenileme Hızı: Mevcut seçili ekranlara ait yenileme hızlarını ayarlamak için bu listeyi kullanın. Yüksek yenileme hızı kullanırsanız ekrandaki titreşim azalır.

Renk Kalitesi: Seçili ekrana ait renk kalitesini ayarlamak için bu çubuğu kullanın. Renk kalitesini artırdığınız zaman fotoğraflar daha gerçeğe yakın görünür ve masaüstü yayıncılık ve grafik gösterim uygulamaları için özellikle tavsiye edilir.

Not: Bir oyun veya yazılım programı tarafından gerekli kılındığı için renk kalitesi ayarlarınızı 256 renk olarak ayarlamanız gerekirse, oyunun masaüstünüzdeki adına ya da simgesine veya Başla menüsüne sağ tıklayın ve Özellikler sekmesine tıklayın. Uyumluluk sekmesine tıklayın ve 256 renkte çalış onay kutusunu seçin. O programı kapattığınız zaman ekranınız varsayılan renk ayarlarına geri dönecektir.

İlgili Konular

  • Renk derinliğini yapılandır


Yenileme Hızı

Renk ayarları masaüstünüzdeki görüntülerin koyuluk, keskinlik ve renk derinliği (Dijital Canlılık) ayarlarını ayarlamanızı sağlar. İleri Düzey Renk Ayarları renk ayarlamak için ek kumandalar sunar.

  • Bu özelliklerin kullanılması konusunda yardım için Nasıl yaparım?... kısmına bakın

  • Bu özellikler konusunda referans bilgileri için Referans kısmına bakın.


Nasıl Yaparım?

  • Ekran yenileme hızı seçmek


Ekran yenileme hızı seçmek

  1. İlgili sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Görüntü altında, Çözünürlüğü değiştir seçeneğini tıklatın

  2. Titremeyi azaltmak için Yenileme Hızı listesinden 60 Hertz'in altında bir değer seçin.

  3. Analog ekranlarda en az 80 Hertz ayarı tavsiye edilir.

  4. Dijital ekranlarda en az 75 Hertz ayarı tavsiye edilir.

NOT: Titreşim filtresini artırırsanız ekrandaki titreşim azalacaktır.

İlgili Konular

Yenileme Hızı


Ekran Yenileme Hızı Referansı Seçmek

Bu bölümde yenileme hızı seçmek konusunda bilgiler sunulmaktadır.

  • Yenileme Hızı


Yenileme Hızı

Yenileme hızı, ekrandaki görüntünün titremeyi engelleme için ne kadar sıklıkta yenilendiğini gösterir. Monitörlerin çoğunda ekrandaki görüntünün tamamı saniyede 60 defa yenilenir.

NOT: Yenileme hızını (başka bir deyişle titreme filtresi değerini) artırdığınız zaman ekran titremesi azalacaktır. Ekran titremesini azaltmak için 60 üzerinde bir değer seçin.

  • Analog ekranlarda en az 80 Hertz ayarı tavsiye edilir.

  • Dijital ekranlarda en az 75 Hertz ayarı tavsiye edilir.

İlgili Konular

Ekran yenileme hızı seç


Renk Ayarları

Renk ayarları masaüstünüzdeki görüntülerin koyuluk, keskinlik ve renk derinliği (Dijital Canlılık) ayarlarını ayarlamanızı sağlar. İleri Düzey Renk Ayarları renk ayarlamak için ek kumandalar sunar.

  • Bu özelliklerin kullanılması konusunda yardım için Nasıl yaparım?... kısmına bakın

  • Bu özellikler konusunda referans bilgileri için Referans kısmına bakın.


Nasıl yaparım?

Nasıl yaparım ...

  • Ekranımı optimize etme?

  • Ekranımı daha aydınlık yapma?

  • Kontrastı ayarlarlama?

  • Masaüstümdeki orta renk tonlarının aydınlık düzeyini ayarlarlama?

  • Ekranımdaki görüntülerin keskinliğini artırma?

  • Masaüstü renklerimin daha zengin, daha aydınlık ve temiz olmasını sağlama?

  • Kötü aydınlatmayı dengeme?

  • Grafiği kullanarak renk ayarlarını yapma?

©2005 NVIDIA Corporation. Tüm hakları saklıdır. Ekran


Ekranınızı optimize etmek için

  1. NVIDIA Kontrol Paneli'nin gezinme ağacı bölmesindeki Ekran altında Ekran optimizasyon sihirbazını çalıştır seçeneğini tıklatın.

  2. Ekranlarınızın renk ayarlarını optimize etmek için, sihirbazdaki yönergeleri izleyin.

İlgili Konular

  • Ekranımı daha aydınlık yapma

  • Masaüstü renklerimin daha zengin, daha aydınlık ve temiz olmasını sağlama

  • Kontrastı ayarlama

  • Ekranımdaki görüntülerin keskinliğini artırma

  • Masaüstümdeki orta renk tonlarının aydınlık düzeyini ayarlama

  • Kötü aydınlatma koşullarını dengeleme

  • Renk Ayarlarını Yapma


Masaüstünüzü daha parlak yapmak

  1. Sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Görüntü altında, Masaüstü Renk Ayarlarını Ayarla seçeneğini tıklatın.

  2. Uygulanabilirse, parlaklık ayarlarını değiştirmek istediğiniz ekranı seçin.

  3. Masaüstünüzdeki parlaklığı azaltmak veya artırmak için Parlaklık çubuğunu kullanın.

İlgili Konular

  • Ekranımdaki renkleri daha zengin, daha parlak ve daha temiz göster

  • Kontrast ayarla

  • Ekranımdaki görüntülerin keskinliğini artır

  • Grafiği kullanarak renk ayarlarını ayarla

  • Masaüstümdeki orta tonların parlaklığını artır

  • Çevredeki ışıklar zayıfsa gerekli ayarlamaları yap

  • Renk Ayarlarını Ayarla


Masaüstünüzdeki renkleri daha zengin, parlak ve temiz göstermek için Dijital Canlılık kullanın

  1. Sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Görüntü altında, Masaüstü Renk Ayarlarını Ayarla seçeneğini tıklatın

  2. Uygulanabilirse, parlaklık ayarlarını değiştirmek istediğiniz ekranı seçin.

  3. Masaüstü renklerinizin berraklığını, zenginliğini ve canlılığını artırmak (veya azaltmak) için Dijital Canlılık çubuğunu kaydırın.

İlgili Konular

  • Ekranımı daha parlak göster

  • Kontrast ayarla

  • Ekranımdaki görüntülerin keskinliğini artır

  • Grafiği kullanarak renk ayarlarını ayarla

  • Masaüstümdeki orta tonların parlaklığını artır

  • Çevredeki ışıklar zayıfsa gerekli ayarlamaları yap

  • Renk Ayarlarını Ayarla


Masaüstünüzün koyuluğunu ayarlamak

Masaüstünüzün kontrastını ayarlamak

  1. Sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Görüntü altında, Masaüstü Renk Ayarlarını Ayarla seçeneğini tıklatın.

  2. Uygulanabilirse, kontrast ayarlarını değiştirmek istediğiniz ekranı seçin.

  3. Televizyon görüntünüzdeki renklerin kontrastını artırıp azaltmak istiyorsanız Kontrast çubuğunu kullanın.

Kontrast, masaüstünün en açık ve en koyu kısımları arasındaki farktır.

İlgili Konular

  • Ekranımı daha parlak göster

  • Ekranımdaki renkleri daha zengin, daha parlak ve daha temiz göster

  • Ekranımdaki görüntülerin keskinliğini artır

  • Grafiği kullanarak renk ayarlarını ayarla

  • Masaüstümdeki orta tonların parlaklığını artır

  • Çevredeki ışıklar zayıfsa gerekli ayarlamaları yap

  • Renk Ayarlarını Ayarla


Masaüstündeki görüntülerin keskinliğini artırmak

NOT: Görüntü keskinleştirme komutu, GeForce 8 serisi GPU'larda mevcut değildir.

Masaüstündeki görüntülerin keskinliğini artırmak

  1. Sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Görüntü altında, Masaüstü Renk Ayarlarını Ayarla seçeneğini tıklatın

  2. Uygulanabilirse, parlaklık ayarlarını değiştirmek istediğiniz ekranı seçin.

  3. Masaüstünüzdeki görüntülerin keskinliğini artırmak veya azaltmak için Görüntü Keskinleştir çubuğunu kaydırın.

İlgili Konular

  • Ekranımı daha parlak göster

  • Ekranımdaki renkleri daha zengin, daha parlak ve daha temiz göster

  • Kontrast ayarla

  • Grafiği kullanarak renk ayarlarını ayarla

  • Masaüstümdeki orta tonların parlaklığını artır

  • Çevredeki ışıklar zayıfsa gerekli ayarlamaları yap

  • Renk Ayarlarını Ayarla


Masaüstünüzdeki orta tonların parlaklığını ayarlamak

Gölgeleri veya vurgulamaları değiştirmeden masaüstünüzdeki orta tonlu renklerin parlaklığını ayarlamak

  1. Sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Görüntü altında, Masaüstü Renk Ayarlarını Ayarla seçeneğini tıklatın.

  2. Uygulanabilirse, parlaklık ayarlarını değiştirmek istediğiniz ekranı seçin.

  3. Masaüstünüzdeki Gamma değerini azaltmak veya artırmak için kaydırıcı çubuğu kullanın.

İlgili Konular

  • Ekranımı daha parlak göster

  • Ekranımdaki renkleri daha zengin, daha parlak ve daha temiz göster

  • Kontrast ayarla

  • Ekranımdaki görüntülerin keskinliğini artır

  • Grafiği kullanarak renk ayarlarını ayarla

  • Çevredeki ışıklar zayıfsa gerekli ayarlamaları yap

  • Renk Ayarlarını Ayarla


Masaüstünüze bakarken çevredeki zayıf ışıklandırmayı gidermek

  1. Sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Görüntü altında, Masaüstü Renk Ayarlarını Ayarla seçeneğini tıklatın.

  2. Uygulanabilirse, parlaklık ayarlarını değiştirmek istediğiniz ekranı seçin.

  3. Masaüstü renklerinizin berraklığını, zenginliğini ve canlılığını artırmak (veya azaltmak) için Dijital Canlılık çubuğunu kaydırın.

İlgili Konular

  • Ekranımı daha parlak göster

  • Ekranımdaki renkleri daha zengin, daha parlak ve daha temiz göster

  • Kontrast ayarla

  • Ekranımdaki görüntülerin keskinliğini artır

  • Grafiği kullanarak renk ayarlarını ayarla

  • Masaüstümdeki orta tonların parlaklığını artır

  • Renk Ayarlarını Ayarla


Renk düzeltmesi grafiği kullanarak renk ayarlarını ayarlamak

  1. Sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Görüntü altında, Masaüstü Renk Ayarlarını Ayarla seçeneğini tıklatın.

  2. Uygulanabilirse, parlaklık renk ayarlarını değiştirmek istediğiniz ekranı seçin.

  3. Grafik sekmesini tıklatın.

  4. Bir renk kanalı seçmek için Renk Kanalları listesine tıklayın. Kırmızı, Yeşil ve Mavi kanalları tek tek seçerek ayarlayabildiğiniz gibi, isterseniz varsayılan değer olan Tüm Kanallar seçeneğini kullanarak bunların bileşiminden oluşan seçeneği kullanabilirsiniz.

  5. Bir renk kanalı seçtiğiniz zaman bu renk, renk düzeltme eğrisinin grafiğinde görünür.

  6. Düzeltilmiş renkleri görmek için Görüntüye Gözat seçeneklerini kullanın.

İlgili Konular

  • Ekranımı daha parlak göster

  • Ekranımdaki renkleri daha zengin, daha parlak ve daha temiz göster

  • Kontrast ayarla

  • Ekranımdaki görüntülerin keskinliğini artır

  • Masaüstümdeki orta tonların parlaklığını artır

  • Çevredeki ışıklar zayıfsa gerekli ayarlamaları yap

  • Renk Ayarlarını Ayarla


Renk Ayarları Referanslarını Ayarla

Bu bölümde Renk Ayarlarınız konusunda referans bilgileri yer almaktadır.

  • Renk Ayarlarını Ayarla

  • Renk Ayarlarını Ayarla (İleri Düzey)


Masaüstü Renk Ayarlarını Ayarla

Masaüstünüzdeki görüntülerin koyuluk, keskinlik ve renk derinliği (Dijital Canlılık) ayarlarını ayarlamak için bu sayfayı kullanın.

Parlaklık:Masaüstünün parlaklığını ayarlamak için bu kaydırıcı çubuğu kullanın.

Karşıtlık:Koyuluk, masaüstünün en açık ve en koyu kısımları arasındaki farktır. Bu farkı ayarlamak için kaydırıcı çubukları kullanın.

Gamma: Gamma, gölgeleri veya vurgulamaları değiştirmeden masaüstünüzdeki orta tonlu renklerin parlaklığını belirler. Masaüstünüzdeki Gamma değerini ayarlamak için kaydırıcı çubuğu kullanın.

Görüntü NetleştirmeGörüntü keskinleştirme özelliği genellikle görüntünün kenarlarında görüntünün berraklığını ve koyuluğunu (kontrastını) artırır. Tam olarak net görünmeyen görüntülerde koyuluğu (kontrastı) artırabilirsiniz.

NOT: Görüntü keskinleştirme komutu, GeForce 8 serisi GPU'larda mevcut değildir.

Dijital Canlılık: Masaüstünüzü izlerken çevredeki ışıklandırma koşulları zayıfsa, gerekli ayarlamaları yapmak amacıyla masaüstü renklerin berraklığını, zenginliğini ve canlılığını artırmak için Dijital Canlılık kaydırıcı çubuğunu kullanın.

İlgili Konular

  • Ekranımı daha parlak göster

  • Ekranımdaki renkleri daha zengin, daha parlak ve daha temiz göster

  • Koyuluğu (kontrast) ayarla

  • Ekranımdaki görüntülerin keskinliğini artır

  • Grafiği kullanarak renk ayarlarını ayarla

  • Masaüstümdeki orta tonların parlaklığını artır

  • Çevredeki ışıklar zayıfsa gerekli ayarlamaları yap

  • Renk ayarlarını ayarla (ileri düzey)


Renk Ayarlarını Ayarla (İleri Düzey)

Masaüstü Renk Ayarlarını Ayarla (İleri Düzey)

Masaüstünüzdeki görüntülerin koyuluk, keskinlik ve renk derinliği (Dijital Canlılık) ayarlarını ayarlamak amacıyla değişik kaydırıcı çubuklar kullanmak için bu sayfayı kullanın.

Kaydırıcı Çubuklar Sekmesi
Parlaklık, Koyuluk ve Gamma çubuklarını kaydırmakla görünen grafikteki renk çizgileri veya eğrileri değişecektir.

Parlaklık: Masaüstünün parlaklığını ayarlamak için bu kaydırıcı çubuğu kullanın.

Dijital Canlılık: Masaüstünüzü izlerken çevredeki ışıklandırma koşulları zayıfsa, gerekli ayarlamaları yapmak amacıyla masaüstü renklerin berraklığını, zenginliğini ve canlılığını artırmak için Dijital Canlılık kaydırıcı çubuğunu kullanın.

Koyuluk: Koyuluk, masaüstünün en açık ve en koyu kısımları arasındaki farktır. Bu farkı ayarlamak için kaydırıcı çubukları kullanın.

Görüntü Netleştirme:Görüntü keskinleştirme özelliği genellikle görüntünün kenarlarında görüntünün berraklığını ve koyuluğunu (kontrastını) artırır. Tam olarak net görünmeyen görüntülerde koyuluğu (kontrastı) artırın.

NOT: Görüntü keskinleştirme komutu, GeForce 8 serisi GPU'larda mevcut değildir.

Gamma: Gamma, gölgeleri veya vurgulamaları değiştirmeden masaüstünüzdeki orta tonlu renklerin parlaklığını belirler. Masaüstünüzdeki Gamma değerini ayarlamak için kaydırıcı çubuğu kullanın.

Grafik Sekmesi

Renk Kanalı: Kırmızı, Yeşil ve Mavi kanalları tek tek seçerek ayarlayabildiğiniz gibi, isterseniz varsayılan değer olan Tüm Kanallar seçeneğini kullanarak bunların bileşiminden oluşan seçeneği ayarlayabilirsiniz. Bir renk kanalı seçtiğiniz zaman bu renk, renk düzeltme eğrisinin grafiğinde görünür.

  • Bu renk, renk düzeltme eğrisinin grafiğinde görünür.

  • Parlaklık, Koyuluk ve Gamma çubuklarını kaydırmakla görünen grafikteki renk çizgileri veya eğrileri değişecektir.

Görüntü Önizleme: Görüntüyü önizlemek için tıklayın.

İlgili Konular

  • Ekranımı daha parlak göster

  • Ekranımdaki renkleri daha zengin, daha parlak ve daha temiz göster

  • Kontrastı ayarla

  • Ekranımdaki görüntülerin keskinliğini artır

  • Grafiği kullanarak renk ayarlarını ayarla

  • Masaüstümdeki orta tonların parlaklığını artır

  • Çevredeki ışıklar zayıfsa gerekli ayarlamaları yap

  • Renk Ayarlarını Ayarla


Ekran Konumu

Farenizi (bu sayfadaki ok tuşlarına tıklayarak) veya klavyenizdeki ok tuşlarını kullanarak masaüstünüzün ekranınıza daha iyi sığmasını sağlayabilirsiniz. Bu seçenek cihazınızdaki kumandaların (düğmelerin) kullanılmasına karşı kullanışlı bir alternatif olarak sunulmaktadır.

  • Bu özelliklerin kullanılması konusunda yardım için Nasıl yaparım?... kısmına bakın

  • Bu özellikler konusunda referans bilgileri için Referans kısmına bakın.


Nasıl Yaparım?

  • Ekranımdaki görüntüler "kesik" görünürse nasıl düzeltirim?

  • Ekranımın konumunu nasıl ortaya getiririm veya oynatırım?


Ekrandaki görüntü kesiliyorsa bu sorunu gidermek

Masaüstünüz veya resim dijital ekranda kesik görünüyorsa:

  1. Sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Görüntü altında, Ekran (düz panel) ölçeklendirmesini değiştir seçeneğini tıklatın.

  2. İstediğiniz sonuçları hangisinin vereceğine bağlı olarak bu seçeneklerden birini seçin:

  • NVIDIA ölçeklendirmesi kullan

  • Ekranımın dahili ölçeklendirmesini kullan

Masaüstünüz veya görüntünüz analog ekranda (CRT) kesik görünürse aşağıdaki işlemlerden birini kullanın:

İşlem 1:

  1. Sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Görüntü altında, Çözünürlüğü Değiştir seçeneğini tıklatın.

  2. Masaüstü/görüntü ekranınıza sığıncaya kadar Ekran çözünürlüğü çubuğunu "daha az" (Azalt) seçeneğine doğru kaydırın.

İşlem 2:

  1. Sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Görüntü altında, CRT ekran pozisyonunu taşı seçeneğini tıklatın.

  2. Masaüstü/görüntü kesilmesi sorunu her iki kenar için ortadan kalkıncaya kadar ekran pozisyonunuzu ayarlamak için görüntüdeki ok tuşlarını kullanın.

Masaüstünüz veya görüntünüz TV veya HDTV ekranda kesik görünürse aşağıdaki işlemlerden birini kullanın:

İşlem 1:

  1. Sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Video & Televizyon altında, Ekran boyutunu ve pozisyonunu ayarla seçeneğini tıklatın

  2. Masaüstü/görüntü kesilmesi sorunu her iki kenar için ortadan kalkıncaya kadar ekran pozisyonunuzu ayarlamak için görüntüdeki ok tuşlarını kullanın.

İşlem 2:

  1. Sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Video & Televizyon altında, Televizyon sinyalini ya da HD biçimini değiştir seçeneğini tıklatın.

  2. Konektör Tipi listesinin TV veya HDTV ekranınıza bağlantının doğru yapılması için uygun ayarlandığından emin olun.

  3. HD modu listesi çeşitli HDTV ekran formatları ve eşdeğer ekran çözünürlükleri gösterir, örneğin 480p (720x480 ileri-progressive) veya 480i (720x480 geçişli-interlaced), vb. Ekranınızda istediğiniz görüntüyü elde etmenizi sağlayacak formatı seçin.

Not: Genel olarak İleri (Progressive) formatlar daha az titreme ile daha istikrarlı görüntü sunarlar; Desteklenen ekran formatları listesi için kullanıcı elkitabınıza başvurun.

Not: Hangi HD formatını seçeceğinizi bilmiyorsanız, "Karar vermede bana Yardım et" düğmesine tıklayın, bu seçenek sizin HDTV ekranınız için uygun seçimleri yapmanıza yardım edecektir.

İlgili Konular

  • Ekran Pozisyonunu Değiştirmek

  • Ekran pozisyonunu ortaya getirmek veya taşımak


Ekran konumunuzu ortaya taşımak veya oynatmak

Ekran pozisyonunuzu ortaya getirmek veya taşımak için:

  1. Sayfayı açmak için NVIDIA Kontrol Paneli Klasik Gezinti alanından, Görüntü altında, Ekran (düz panel) ölçeklendirmesini değiştir seçeneğini tıklatın.

  2. İstediğiniz sonuçları hangisinin vereceğine bağlı olarak bu seçeneklerden birini seçin:

  3. NVIDIA ölçeklendirmesi kullan

  4. Ekranımın dahili ölçeklendirmesini kullan

Masaüstünüz veya görüntünüz analog ekranda (CRT) kesik görünürse aşağıdaki işlemlerden birini kullanın:

İşlem 1:

  1. Sayfayı açmak için NVIDIA Kontrol Paneli Klasik Gezinti alanından, Görüntü altında, Çözünürlük Özniteliklerini Değiştir seçeneğini tıklatın.

  2. Masaüstü/görüntü ekranınıza sığıncaya kadar Ekran çözünürlüğü çubuğunu "daha az" (Azalt) seçeneğine doğru kaydırın.

İşlem 2:

  1. Sayfayı açmak için NVIDIA Kontrol Paneli Klasik Gezinti alanından, Görüntü altında, CRT ekran pozisyonunu taşı seçeneğini tıklatın.

  2. Masaüstü/görüntü kesilmesi sorunu her iki kenar için ortadan kalkıncaya kadar ekran pozisyonunuzu ayarlamak için görüntüdeki ok tuşlarını kullanın.

Masaüstünüz veya görüntünüz TV veya HDTV ekranda kesik görünürse aşağıdaki işlemlerden birini kullanın:

İşlem 1:

  1. Sayfayı açmak için NVIDIA Kontrol Paneli Klasik Gezinti alanından, Video & Televizyon altında, Ekran boyutunu ve pozisyonunu ayarla seçeneğini tıklatın.

  2. Masaüstü/görüntü kesilmesi sorunu her iki kenar için ortadan kalkıncaya kadar ekran pozisyonunuzu ayarlamak için görüntüdeki ok tuşlarını kullanın.

İşlem 2:

  1. Sayfayı açmak için NVIDIA Kontrol Paneli Klasik Gezinti alanından, Video & Televizyon altında, Televizyon sinyalini ya da HD biçimini değiştir seçeneğini tıklatın.

  2. Konektör Tipi listesinin TV veya HDTV ekranınıza bağlantının doğru yapılması için uygun ayarlandığından emin olun.

  3. HD modu listesi çeşitli HDTV ekran formatları ve eşdeğer ekran çözünürlükleri gösterir, örneğin 480p (720x480 ileri-progressive) veya 480i (720x480 geçişli-interlaced), vb. Ekranınızda istediğiniz görüntüyü elde etmenizi sağlayacak formatı seçin.

Not: Genel olarak İleri (Progressive) formatlar daha az titreme ile daha istikrarlı görüntü sunarlar; Desteklenen ekran formatları listesi için Kullanıcı Elkitabınıza başvurun.

Not: Hangi HD formatını seçeceğinizi bilmiyorsanız, "Karar vermede bana Yardım et" düğmesine tıklayın, bu seçenek sizin HDTV ekranınız için uygun seçimleri yapmanıza yardım edecektir.

İlgili Konular

  • Ekran Pozisyonunu Oynatmak

  • Ekranımdaki görüntüler "kesik" görünürse düzelt


Ekran Konumu/Pozisyonu Referansını Oynatmak

Ekran Pozisyonu Referansını Taşımak

Bu bölümde ekran pozisyonunuzu değiştirme konusunda önemli referans bilgileri yer almaktadır.

  • CRT Ekran Pozisyonunu Taşı


Ekran Konumunu Oynatmak

CRT Ekran Pozisyonunu Taşı

Ekranınızın pozisyonunu değiştirmek için bu sayfayı kullanın.

İlgili Konular

  • Ekranımın pozisyonunu ortaya getir veya taşı

  • Ekranımın kenarları "kesik" görünürse düzelt


Döndürme

NVIDIA Döndürme özelliği sayesinde masaüstünüzün görünümünü yatay, dikey veya ters çevirme modları arasında değiştirebilirsiniz. Bu özellik ekranınızı döndürdüyseniz ve masaüstünüzü ekrana uyması için döndürmeniz gerekiyorsa son derece yararlıdır.

  • Bu özelliklerin kullanılması konusunda yardım için Nasıl yaparım?... kısmına bakın

  • Bu özellikler konusunda referans bilgileri için Referans kısmına bakın.


Nasıl Yaparım?

  • Ekranımı yatay konumda kullanırım?

  • Aynı anda birden fazla ekranı döndürürüm?


Ekranınızı yatay konumda kullanmak

Ekranınızı yatay, dikey veya diğer modlarda kullanmak

  1. Sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Görüntü altında, Görüntüyü döndür seçeneğini tıklatın

  2. Birden fazla ekran kullanıyorsanız, çevirmek istediğiniz ekranı seçin.

  3. Varsayılan değer olarak Çevirme yok (Yatay) seçili olup masaüstünüz varsayılan seçenek olarak Yatay moduna ayarlıdır. Farklı bir çevirme ayarı istiyorsanız aşağıdaki seçeneklerden birini kullanın:

    • 90 derece sola (Dikey)

    • 90 derece sağa (Ters dikey)

    • 180 derece dönüş (Ters yatay)

İlgili Konular

  • Aynı anda birden fazla ekranı döndür

  • Ekranı çevir


Aynı anda birden fazla ekranı çevirmek

Yatay, dikey veya ters görünüm modlarında birden fazla ekranınız varsa ve farklı ekranlardaki masaüstlerini/görüntüleri aynı anda çevirmek istiyorsanız:

  1. Sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Görüntü altında, Görüntüyü döndür seçeneğini tıklatın

  2. Birden fazla ekran kullanıyorsanız ve birden fazla ekranda masaüstünü aynı anda çevirmek istiyorsanız, bu ekranları seçin.

  3. Hangi yönde çevirmek istediğinizi seçin.

İlgili Konular

  • Ekranımı yatay pozisyonda kullan

  • Ekranı çevir


Ekranınızın Referanslarını Çevirmek

Bu bölümde ekranınızın çevrilmesi/döndürülmesi konusunda referans bilgileri sunulmaktadır.

  • Ekranı Çevir


Ekranı Çevir

NVIDIA Döndürme özelliği sayesinde masaüstünüzün görünümünü yatay, dikey veya ters çevirme modları arasında değiştirebilirsiniz. Bu özellik ekranınızı döndürdüyseniz ve masaüstünüzü ekrana uyması için döndürmeniz gerekiyorsa son derece yararlıdır.

İlgili Konular

  • Ekranımı yatay konumda kullan

  • Aynı anda birden fazla ekranı döndür


Ekran Ölçeklendirmesi

Düşük çözünürlükteki görüntülerin ekranınıza nasıl ölçekleneceğini değiştirmek için bu sayfadaki ayarları kullanın.

  • Bu özelliklerin kullanılması konusunda yardım için Nasıl yaparım?... kısmına bakın

  • Bu özellikler konusunda referans bilgileri için Referans kısmına bakın.


Nasıl Yaparım?

  • Ekran ölçeklendirmesi özelliklerimi kullanırım?

  • Yassı panelimin ölçeklendirme yapmasını engellerim?

  • Ekranımın dahili ölçeklendirmesini kullanırım?

  • Sabit orantılı NVIDIA ölçeklendirmesi kullanırım?


Ekran ölçeklendirmesi özelliklerini kullanmak

  1. Sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Görüntü altında, Ekran (düz panel) ölçeklendirmesini değiştir seçeneğini tıklatın

  2. Ekran ölçeklendirme seçeneklerini kullanmak için aşağıdaki seçeneklere bakın:

  3. Ölçekleme kullanma

  4. Düz ekranınızın ölçeklendirmesini kullan

  5. NVIDIA ölçeklendirmesi kullan

  6. Sabit orantılı NVIDIA ölçeklendirmesi kullan

İlgili Konular

  • Düz panelimin ölçeklendirme yapmasını engelle

  • Ekranımın dahili ölçeklendirmesini kullan

  • Sabit orantılı NVIDIA ölçeklendirmesi kullan

  • Ekran Ölçeklendirmesini Değiştir


Yassı panelinizin ölçeklendirme yapmasını engellemek

Düz panelinizin ölçeklendirme yapmasını engellemek

  1. Sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Görüntü altında, Ekran (düz panel) ölçeklendirmesini değiştir seçeneğini tıklatın

  2. "Ölçeklendirme yapma" seçeneğini seçin.

İlgili Konular

  • Ekran ölçeklendirmesi özelliklerimi kullan

  • Ekranımın dahili ölçeklendirmesini kullan

  • Sabit orantılı NVIDIA ölçeklendirmesi kullan

  • Ekran Ölçeklendirmesini Değiştir


Ekranınızın dahili ölçeklendirmesini kullanmak

  1. Sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Görüntü altında, Ekran (düz panel) ölçeklendirmesini değiştir seçeneğini tıklatın

  2. Ekranımın dahili ölçeklendirmesini kullan seçeneğini kullanın.

İlgili Konular

  • Ekran ölçeklendirmesi özelliklerimi kullan

  • Yassı panelimin ölçeklendirme yapmasını engelle

  • Sabit orantılı NVIDIA ölçeklendirmesi kullan

  • Ekran Ölçeklendirmesini Değiştir


Sabit orantılı NVIDIA ölçeklendirmesi kullanmak

  1. Sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Görüntü altında, Ekran (düz panel) ölçeklendirmesini değiştir seçeneğini tıklatın

  2. Sabit orantılı NVIDIA ölçeklendirmesi Kullanmak seçeneğini seçin.

İlgili Konular

  • Ekran ölçeklendirmesi özelliklerimi kullan

  • Yassı panelimin ölçeklendirme yapmasını engelle

  • Ekranımın dahili ölçeklendirmesini kullan

  • Ekran Ölçeklendirmesini Değiştir


Ekran Ölçeklendirme Referansını Değiştir

Bu bölümde ekran ölçeklendirme konusunda referans bilgileri yer almaktadır.

  • Ekran Ölçeklendirmesini Değiştir


Ekran Ölçeklendirmesini Değiştir

Düşük çözünürlükteki görüntülerin ekranınıza nasıl ölçekleneceğini değiştirmek için bu sayfayı kullanın.

NVIDIA ölçeklendirmesi kullan: En boy orantısı aynı olmasa bile, masaüstünün tüm ekranı kaplayacak şekilde yayılmasını sağlar. Örneğin, yassı panelinizin maksimum 1400x1050 çözünürlüğü varsa, 1024x768 çözünürlükteki bir görüntü, ekranda 1400x1050 çözünürlükte görünecek şekilde ölçeklenecektir. Masaüstünüzü olası en büyük boyutta ancak hala ekrana tam sığacak şekilde göstermek istiyorsanız bu ayarları kullanın.

Sabit orantılı NVIDIA ölçeklendirmesi kullan: Masaüstünüz ekrana sığacak olası en fazla şekilde yayılacak ve görüntünüz en boy oranını koruyacaktır. Örneğin, yassı panelinizin maksimum 1680 x 1050 çözünürlüğü varsa, 1024 x 768 çözünürlükteki bir görüntü ekranda 1400 x 1050 çözünürlükte, etrafında siyah boşluk görünecek şekilde ölçeklenecektir. Masaüstünüz orantısız görünüyorsa bu seçeneği kullanın.

Ekranımın dahili ölçeklendirmesini kullan: Masaüstü NVIDIA GPU bazlı grafik kartının yarattığı ölçeklendirilmemiş görüntüyü ölçeklendirecektir. Ekranınızın dahili ölçeklendirmesinin sağladığı görüntü kalitesini tercih ediyorsanız bu ayarı kullanın.

Ölçeklendirme yapma:Yassı panelinizin ölçeklendirme yapmasını engeller. Bu ekrandaki görüntü orijinal boyutlarında kalarak ekranınızın ortasında yer alır ve küçük ancak keskin bir görüntü sağlar. Ekrandaki görüntünün etrafında siyah bir boşluk olabilir. Diğer ölçekleme ayarları kullandığınız zaman masaüstünüz bulanık görünüyorsa bu ayarı kullanın.

İlgili Konular

  • Ekran ölçeklendirmesi özelliklerimi kullan

  • Yassı panelimin ölçeklendirme yapmasını engelle

  • Ekranımın dahili ölçeklendirmesini kullan

  • Sabit orantılı NVIDIA ölçeklendirmesi kullan


Özel Zamanlama Ayarları

Özel Çözünürlükler

Not: Bu sayfayı sadece ileri düzey kullanıcıysanız ve ekran zamanlamaları ve etkileri konusunda bilgiliyseniz kullanın.

Gelişmiş Zamanlama sayfası analog CRT ve DVI bağlantılarının son derece esnek çalışabilmesi için farklı ekran zamanlamalarını desteklemek için NVIDIA GPU-tabanlı grafik kartınızın zamanlamalarını ayarlamanızı sağlar.

  • Bu özelliklerin kullanılması konusunda yardım için Nasıl yaparım?... kısmına bakın

  • Bu özellikler konusunda referans bilgileri için Referans kısmına bakın.


Nasıl Yaparım?

  • HDTV ekranımdaki atlamaları nasıl azaltırım?

  • HDTV ekranım için zamanlama formülünü nasıl değiştiririm?

  • HDTV ekranıma Koordineli Video Zamanlama (CVT) Standartları ayarlarını nasıl uygularım?

  • HDTV ekranıma Koordineli Video Zamanlama - Atlama Azaltması (CVT-RB) ayarlarını nasıl uygularım?

  • Genel Zamanlama Formülü'ne nasıl geri dönerim?

  • HDTV ekranıma Özel Monitör Zamanlama ayarlarını nasıl uygularım?

  • HDTV ekranım için özel çözünürlükleri nasıl oluştururum

  • HDTV ekranım için özel bir çözünürlüğü nasıl düzenlerim

  • HDTV ekranım için özel bir çözünürlüğü nasıl kaldırırım

  • Mevcut bir özel çözünürlüğü HDTV ekranıma nasıl uygularım


HDTV ekranınızda atlamayı azaltmak

  1. Görünüm menüsünden Gelişmiş seçeneğini seçin.

  2. NVIDIA Kontrol Paneli gezinti ağacı alanından, Görüntü altında, Özel çözünürlükleri yönet seçeneğini tıklatın.

  3. Özel Çözünürlükler diyalog kutusunu açmak için Oluştur… seçeneğini tıklatın.

  4. Bu diyalog kutusunu genişletmek için Gelişmiş seçeneğinin üzerine tıklayın.

  5. Zamanlama Standartları listesinden CVT azaltılmış atlama seçeneğini seçin.

CVT azaltılmış atlama seçeneği CVT standardını geliştirir. CVT-RB yatay ve dikey atlama sürelerinde azalma sağlar ve daha az piksel hızı ve daha yüksek kare hızları sunar.

İlgili Konular

  • HDTV ekranım için zamanlama formülünü değiştir.

  • HDTV ekranıma Koordineli Video Zamanlama (CVT) Standartları ayarları uygula

  • HDTV ekranıma Koordineli Video Zamanlama - Atlama Azaltması (CVT-RB) ayarları uygula

  • Genel Zamanlama Formülü'ne geri dön.

  • HDTV ekranıma Özel Monitör Zamanlama ayarları uygula

  • HDTV ekranım için özel çözünürlük oluştur

  • HDTV ekranım için özel bir çözünürlüğü düzenle

  • HDTV ekranım için özel bir çözünürlüğü kaldır

  • Mevcut bir özel çözünürlüğü HDTV ekranıma uygula

  • Özel Çözünürlükler Diyalog Kutusu


HDTV televizyonunuz için zamanlama formülünü değiştirmek

HDTV ekranınız için zamanlama formülünü değiştirmek

  1. Görünüm menüsünden Gelişmiş seçeneğini seçin.

  2. NVIDIA Kontrol Paneli gezinti ağacı alanından, Görüntü altında, Özel çözünürlükleri yönet seçeneğini tıklatın.

  3. Özel Çözünürlükler diyalog kutusunu açmak için Oluştur… seçeneğini tıklatın.

  4. Bu diyalog kutusunu genişletmek için Gelişmiş seçeneğinin üzerine tıklayın.

  5. Zamanlama Standartları listesinden aşağıda açıklanan şekilde seçeneklerden birini seçin.

  6. Otomatik seçeneği otomatik olarak en iyi standardı saptar.

  7. GTF (Genel Zamanlama Formülü) daha eski ancak daha yaygın kullanılan bir zamanlama standardıdır. Ancak, yeni ekranlarda daha çok CVT standardına gidilmektedir.

  8. DMT (Özel Monitör Zamanlaması) önceden tanımlanmış bir VESA zamanlama dizisidir. VESA her yıl bu standardı günceller. DMT zamanlaması bir özel mod için sunuluyorsa, NVIDIA ekran sürücüsü genel olarak Genel Zamanlama Formülü (GTF) yerine bu modu seçecektir.

  9. CVT (Koordineli Video Zamanlaması Standardı ) 3 Mart 2003 tarihinde VESA standardı olarak kabul edilmiştir. CVT yüksek çözünürlükleri diğer zamanlama standartlarından daha iyi destekler.

  10. CVT azaltılmış atlama ( Koordineli Video Zamanlaması -Azaltılmış Atlama) CVT standardını geliştirir. CVT-RB yatay ve dikey atlama sürelerinde azalma sağlar ve daha az piksel hızı ve daha yüksek kare hızları sunar.

  11. EDID Zamanlama, görüntünün Uzatılmış Görüntü Tanımlama Verisi (EDID) değeri ile belirtilen ve tercih edilen zamanlama modudur. EDID standardı görüntü cihazının model numarasını, zamanlamasını ve diğer ayarlarını tanımlayan bir veri yapısıdır. Not: Üretici tarafından tanımlanmış EDID değerleri sadece Tak - Çalıştır (Plug-and-Play) uyumlu görüntü cihazlarında sunulmaktadır.

  12. Manuel seçeneği zamanlama parametrelerini tek tek ayarlamanıza olanak sağlar.

İlgili Konular

  • HDTV ekranımda atlamaları azalt

  • HDTV ekranıma Koordineli Video Zamanlama (CVT) Standartları ayarları uygula

  • HDTV ekranıma Koordineli Video Zamanlama - Atlama Azaltması (CVT-RB) ayarları uygula

  • Genel Zamanlama Formülü'ne geri dön.

  • HDTV ekranıma Özel Monitör Zamanlama ayarları uygula

  • HDTV ekranım için özel çözünürlük oluştur

  • HDTV ekranım için özel bir çözünürlüğü düzenle

  • HDTV ekranım için özel bir çözünürlüğü kaldır

  • Mevcut bir özel çözünürlüğü HDTV ekranıma uygula

  • Özel Çözünürlükler Diyalog Kutusu


HDTV televizyonunuza Koordineli Video Zamanlama (CVT) Standartları ayarları uygulamak

HDTV Ekranımda Koordineli Video Zamanlama (CVT) Standartları ayarları uygulamak

  1. Görünüm menüsünden Gelişmiş seçeneğini seçin.

  2. NVIDIA Kontrol Paneli gezinti ağacı alanından, Görüntü altında, Özel çözünürlükleri yönet seçeneğini tıklatın.

  3. Özel Çözünürlükler diyalog kutusunu açmak için Oluştur… seçeneğini tıklatın.

  4. Bu diyalog kutusunu genişletmek için Gelişmiş>> üzerine tıklayın.

  5. Zamanlama Standartları listesinden CVT seçeneğini seçin.

İlgili Konular

  • HDTV ekranımda atlamaları azalt

  • HDTV ekranım için zamanlama formülünü değiştir.

  • HDTV ekranıma Koordineli Video Zamanlama - Atlama Azaltması (CVT-RB) ayarları uygula

  • Genel Zamanlama Formülü'ne geri dön.

  • HDTV ekranıma Özel Monitör Zamanlama ayarları uygula

  • HDTV ekranım için özel çözünürlük oluştur

  • HDTV ekranım için özel bir çözünürlüğü düzenle

  • HDTV ekranım için özel bir çözünürlüğü kaldır

  • Mevcut bir özel çözünürlüğü HDTV ekranıma uygula

  • Özel Çözünürlükler Diyalog Kutusu


HDTV ekranınıza CVT-RB (Coordinated Video Timing - Reduced Blanking; Koordinasyonlu Video Zamanlaması - Azaltılmış Kararma) ayarlarını uygulamak için

  1. Görünüm menüsünde Gelişmiş seçeneğini seçin.

  2. NVIDIA Kontrol Paneli'nin gezinme ağacı bölmesindeki Ekran altında Özel çözünürlükleri yönet seçeneğini tıklatın.

  3. Oluştur... seçeneğini tıklatıp Özel Çözünürlükler iletişim kutusunu açın.

  4. Gelişmiş>> seçeneğini tıklatıp iletişim kutusunu genişletin.

  5. Zamanlama Standardı listesinde CVT kararmayı azalt seçeneğini seçin.

İlgili Konular

  • HDTV ekranımda kararmayı azaltma

  • HDTV ekranımın zamanlama formülünü değiştirme

  • HDTV ekranıma CVT (Coordinated Video Timing; Koordinasyonlu Video Zamanlaması) Standardı ayarlarını uygulama

  • Genel Zamanlama Formülü'ne geri dönme

  • HDTV ekranıma DMT (Ayrı Monitör Zamanlaması) ayarları uygulama

  • HDTV ekranım için özel çözünürlükler oluşturma

  • HDTV ekranım için özel çözünürlüğü düzenleme

  • HDTV ekranım için özel çözünürlüğü kaldırma

  • HDTV ekranıma, mevcut bir özel çözünürlüğü uygulama

  • Özel Çözünürlükler İletişim Kutusu


Genel Zamanlama Formülü'ne (GTF) geri dönmek

  1. Görünüm menüsünden Gelişmiş seçeneğini seçin.

  2. NVIDIA Kontrol Paneli gezinti ağacı alanından, Görüntü altında, Özel çözünürlükleri yönet seçeneğini tıklatın.

  3. Özel Çözünürlükler diyalog kutusunu açmak için Oluştur… seçeneğini tıklatın.

  4. Bu diyalog kutusunu genişletmek için Gelişmiş üzerine tıklayın.

  5. Zamanlama Standartları listesinden GTF seçeneğini seçin.

GTF (Genel Zamanlama Formülü) daha eski ancak daha yaygın kullanılan bir zamanlama standardıdır. Ancak, yeni ekranlarda daha çok CVT standardına gidilmektedir.

İlgili Konular

  • HDTV ekranımda atlamaları azalt

  • HDTV ekranım için zamanlama formülünü değiştir.

  • HDTV ekranıma Koordineli Video Zamanlama (CVT) Standartları ayarları uygula

  • HDTV ekranıma Koordineli Video Zamanlama - Atlama Azaltması (CVT-RB) ayarları uygula

  • HDTV ekranıma Özel Monitör Zamanlama ayarları uygula

  • HDTV ekranım için özel çözünürlük oluştur

  • HDTV ekranım için özel bir çözünürlüğü düzenle

  • HDTV ekranım için özel bir çözünürlüğü kaldır

  • Mevcut bir özel çözünürlüğü HDTV ekranıma uygula

  • Özel Çözünürlükler Diyalog Kutusu


HDTV'nize Özel Monitör Zamanlama standartları (DTM) uygulamak

  1. Görünüm menüsünden Gelişmiş seçeneğini seçin.

  2. NVIDIA Kontrol Paneli gezinti ağacı alanından, Görüntü altında, Özel çözünürlükleri yönet seçeneğini tıklatın.

  3. Özel Çözünürlükler diyalog kutusunu açmak için Oluştur… seçeneğini tıklatın.

  4. Bu diyalog kutusunu genişletmek için Gelişmiş üzerine tıklayın.

  5. Zamanlama Standartları listesinden DMTseçeneğini seçin.

DMT bir dizi önceden tanımlanmış CESA zamanlamalarıdır. VESA her yıl bu standardı günceller. DMT zamanlaması bir özel mod için sunuluyorsa, NVIDIA ekran sürücüsü genel olarak Genel Zamanlama Formülü (GTF) yerine bu modu seçecektir.

İlgili Konular

  • HDTV ekranımda atlamaları azalt

  • HDTV ekranım için zamanlama formülünü değiştir.

  • HDTV ekranıma Koordineli Video Zamanlama (CVT) Standartları ayarları uygula

  • HDTV ekranıma Koordineli Video Zamanlama - Atlama Azaltması (CVT-RB) ayarları uygula

  • Genel Zamanlama Formülü'ne geri dön.

  • HDTV ekranım için özel çözünürlük oluştur

  • HDTV ekranım için özel bir çözünürlüğü düzenle

  • HDTV ekranım için özel bir çözünürlüğü kaldır

  • Mevcut bir özel çözünürlüğü HDTV ekranıma uygula

  • Özel Çözünürlükler Diyalog Kutusu


HDTV ekranınız için özel zamanlama yaratmak

HDTV ekranınız için özel çözünürlükler oluşturmak

  1. Görünüm menüsünden Gelişmiş seçeneğini seçin.

  2. NVIDIA Kontrol Paneli gezinti ağacı alanından, Görüntü altında, Özel çözünürlükleri yönet seçeneğini tıklatın.

  3. Ekranı seçin ve Oluştur... düğmesine tıklayın.

  4. Özel Çözünürlükler diyalog kutusunda yer alan bilgileri tamamlayın. Özel çözünürlükler hakkında daha fazla bilgi için, Özel Çözünürlük Oluştur bölümüne bakın.

  5. Ayarlarınızı sınamak için Test düğmesine tıklayın.

  6. Bitirince Tamam'a tıklayın.

İlgili Konular

  • HDTV ekranımda atlamaları azalt

  • HDTV ekranım için zamanlama formülünü değiştir.

  • HDTV ekranıma Koordineli Video Zamanlama (CVT) Standartları ayarları uygula

  • HDTV ekranıma Koordineli Video Zamanlama - Atlama Azaltması (CVT-RB) ayarları uygula

  • Genel Zamanlama Formülü'ne geri dön.

  • HDTV ekranıma Özel Monitör Zamanlama ayarları uygula

  • HDTV ekranım için özel bir çözünürlüğü düzenle

  • HDTV ekranım için özel bir çözünürlüğü kaldır

  • Mevcut bir özel çözünürlüğü HDTV ekranıma uygula

  • Özel Çözünürlükler Diyalog Kutusu


HDTV ekranınız için özel zamanlamaları düzeltmek

HDTV ekranınız için özel çözünürlükleri düzenlemek

Not: HDTV ekranınızın özel zamanlama ayarları üzerinde çalışmak için ileri düzeyde ve ekran zamanlama konularında bilgili bir kullanıcı olmanız gerekir.

  1. Görünüm menüsünden Gelişmiş seçeneğini seçin.

  2. NVIDIA Kontrol Paneli gezinti ağacı alanından, Görüntü altında, Özel çözünürlükleri yönet seçeneğini tıklatın.

  3. Ekran tarafından gösterilmeyen modlara izin ver onay kutusunu işaretleyin.

  4. Özel çözünürlükler listesinden bir özel çözünürlük seçin ve Özel Çözünürlükler diyalog kutusunu açmak için Düzenle… düğmesini tıklatın.

  5. Parametreleri gerektiği şekilde değiştirin. Parametreler hakkında bilgi almak için Bir HDTV için Özel bir Çözünürlük Oluştur bölümüne bakın.

  6. Ayarlarınızı sınamak için Test düğmesine tıklayın.

  7. Bitirince Tamam'a tıklayın.

İlgili Konular

  • HDTV ekranımda atlamaları azalt

  • HDTV ekranım için zamanlama formülünü değiştir.

  • HDTV ekranıma Koordineli Video Zamanlama (CVT) Standartları ayarları uygula

  • HDTV ekranıma Koordineli Video Zamanlama - Atlama Azaltması (CVT-RB) ayarları uygula

  • Genel Zamanlama Formülü'ne geri dön.

  • HDTV ekranıma Özel Monitör Zamanlama ayarları uygula

  • HDTV ekranım için özel çözünürlük oluştur

  • HDTV ekranım için özel bir çözünürlüğü kaldır

  • Mevcut bir özel çözünürlüğü HDTV ekranıma uygula

  • Özel Çözünürlükler Diyalog Kutusu


HDTV ekranınız için özel çözünürlüğü kaldırmak için

Not: HDTV ekranınız için özel zamanlamalarla çalışmak için, ileri düzeyde bir kullanıcı olmanız ve ekran zamanlaması hakkında bilgi sahibi olmanız gerekir.

  1. Görünüm menüsünde Gelişmiş seçeneğini seçin.

  2. NVIDIA Kontrol Paneli'nin gezinme ağacı bölmesindeki Ekran altında Özel çözünürlükleri yönet seçeneğini tıklatın.

  3. Ekranın desteklemediği modlara izin ver onay kutusunu işaretleyin.

  4. Özel çözünürlükler kutusunda çıkan listeden, kaldırmak istediğiniz özel çözünürlüğü seçin.

  5. Sil düğmesini tıklatın.

  6. Kaldırmak istediğiniz her özel çözünürlük için, 4. ve 5. adımları tekrarlayın.

İlgili Konular

  • HDTV ekranımda kararmayı azaltma

  • HDTV ekranımın zamanlama formülünü değiştirme

  • HDTV ekranıma CVT (Coordinated Video Timing; Koordinasyonlu Video Zamanlaması) Standardı ayarlarını uygulama

  • HDTV ekranıma CVT-RB (Coordinated Video Timing - Reduced Blanking; Koordinasyonlu Video Zamanlaması - Azaltılmış Kararma) ayarlarını uygulama

  • Genel Zamanlama Formülü'ne geri dönme

  • HDTV ekranıma DMT (Ayrı Monitör Zamanlaması) ayarları uygulama

  • HDTV ekranım için özel çözünürlükler oluşturma

  • HDTV ekranım için özel çözünürlüğü düzenleme

  • HDTV ekranıma, mevcut bir özel çözünürlüğü uygulama

  • Özel Çözünürlükler İletişim Kutusu


Ekranınıza mevcut bir özel zamanlama ayarı uygulamak

Mevcut bir özel çözünürlüğü ekranınıza uygulamak için

Not: HDTV gibi özel ekranlardaki özel zamanlama ayarları üzerinde çalışmak için ileri düzeyde ve ekran zamanlama konularında bilgili bir kullanıcı olmanız gerekir. Özel ekran zamanlamaları oluşturulması sonucu ekranlara (örneğin HDTV) bağlanmak için yeni ekran modları oluşturulacak olup, bu ekranlar standart Windows çözünürlüğü kullanmayabilir.

  1. Görünüm menüsünden Gelişmiş seçeneğini seçin.

  2. NVIDIA Kontrol Paneli gezinti ağacı alanından, Görüntü altında, Özel çözünürlükleri yönet seçeneğini tıklatın.

  3. Ekran tarafından gösterilmeyen modlara izin ver onay kutusunu işaretleyin

  4. Özel çözünürlükler listesinden bir özel çözünürlük seçin.

İlgili Konular

  • HDTV ekranımda atlamaları azalt

  • HDTV ekranım için zamanlama formülünü değiştir.

  • HDTV ekranım Koordineli Video Zamanlama (CVT) Standartları ayarları uygula

  • HDTV ekranım Koordineli Video Zamanlama - Atlama Azaltması (CVT-RB) ayarları uygula

  • Genel Zamanlama Formülü'ne geri dön.

  • HDTV ekranıma Özel Monitör Zamanlama ayarları uygula

  • HDTV ekranım için özel çözünürlük oluştur

  • HDTV ekranım için özel bir çözünürlüğü düzenle

  • HDTV ekranım için özel bir çözünürlüğü kaldır

  • Özel Çözünürlükler Diyalog Kutusu


Özel Zamanlama Ayarları Yarat

Özel Çözünürlük Başvurularını Yönet

Bu bölümde özel zamanlama ayarları yaratma konusunda referans bilgileri yer almaktadır.

  • Özel Çözünürlükler Diyalog Kutusu


Özel Çözünürlükler İletişim Kutusu

Bu sayfa, analog CRT ve DVI bağlantıları için en üst düzeyde esneklik sağlamak amacıyla çeşitli ekran zamanlamalarını desteklemek üzere NVIDIA GPU tabanlı grafik kartınız için özel zamanlamalar girmenize olanak verir.

Not: Bu sayfayı sadece ileri düzeyde bir kullanıcıysanız ve ekran zamanlamaları ve etkileri hakkında bilgi sahibiyseniz kullanın.

Özel Ekran Modu Değerleri Girme

Yatay masaüstü piksel sayısı: Tek yatay satırda görüntülenecek piksel sayısını girin.

Dikey masaüstü çizgi sayısı: Tek dikey çizgide görüntülenecek piksel sayısını girin.

Bit / piksel: Piksel başına düşen bit sayısını girin.

GDI Yenileme hızı: Tüm ekranın hangi frekansta yenileneceğine işaret eder. Özelde yenileme hızı, CRT (analog) ekranlarda, görüntü tüpündeki elektron demetinin saniyede kaç kez yukarıdan aşağıya hareket edeceğini gösterir.

Atlamalı: Atlamalı tarama yöntemidir. Bu yöntemde görüntü ekranınıza gönderilirken, bir karedeki ilk alan sırasında çift sayılı tarama satırları çizilir, tek sayılı tarama satırlarıysa karedeki ikinci alanda çizilir. Her karede tüm tarama satırlarının yenilendiği ilerleyen tarama yönteminin aksine, atlamalı taramada daha yüksek kare hızı elde edilir, ancak çoğunlukla görüntü titremesi ortaya çıkar.

Not: Bu frekans, ekranın maksimum yatay tarama hızına ve kullanılan çözünürlüğe bağlı olarak sınırlanır; çünkü, yüksek çözünürlükler daha fazla tarama satırı anlamına gelir. Değer, ekranın maksimum dikey tarama frekansını aşmamalıdır.

Dolaylı Zamanlama Parametreleri

Zamanlama standardı. Listeyi tıklatıp Özel'i seçin.

İstenen Yenileme hızı.

Gerçek yenileme hızı.

Yatay senkronizasyon genişliği. Senkronizasyon sinyalinin yatay yeniden taramayı tetiklediği yatay kararma devresinin genişliğini belirleyin.

Yatay ön boşluk. Etkin devrenin sonuyla senkronizasyon sinyalinin başı arasında gerçekleşen yatay kararma devresini belirleyin.

Etkin yatay piksel sayısı. Görünür yatay piksel sayısındakiyle aynı değeri girin

Yatay arka boşluk. Senkronizasyon sinyalinin sonuyla sonraki etkin devre arasında gerçekleşen kararma devresini belirleyin.

Yatay senkronizasyon polaritesi. Yatay senkronizasyon sinyali sırasında bir sinyalin taban seviyesinden itibaren hızlı, geçici genlik değişiminin yönünü belirleyin. Yatay senkronizasyon polaritesi pozitifse (+), yatay senkronizasyon sinyalinin değeri taban seviyesi değerinden daha yüksektir. Yatay senkronizasyon polaritesi negatifse (-), yatay senkronizasyon sinyalinin değeri taban seviyesi değerinden daha düşüktür.

Not: Yatay senkronizasyon polaritesini, dikey senkronizasyon polaritesinden bağımsız olarak seçebilirsiniz.

Dikey ön boşluk: Etkin devrenin sonuyla senkronizasyon sinyalinin başı arasında gerçekleşen dikey kararma devresini belirleyin.

Dikey arka boşluk: Senkronizasyon sinyalinin sonuyla sonraki etkin devre arasında gerçekleşen kararma devresini belirleyin.

Dikey senkronizasyon polaritesi: Dikey senkronizasyon sinyali sırasında bir sinyalin taban seviyesinden itibaren hızlı, geçici genlik değişiminin yönünü belirleyin. Dikey senkronizasyon polaritesi pozitifse (+), dikey senkronizasyon sinyalinin değeri taban seviyesi değerinden daha yüksektir. Dikey senkronizasyon polaritesi negatifse (-), dikey senkronizasyon sinyalinin değeri taban seviyesi değerinden daha düşüktür.

Not: Dikey senkronizasyon polaritesini, yatay senkronizasyon polaritesinden bağımsız olarak seçebilirsiniz.

Doğrudan Zamanlama Parametreleri

Ölçekleme türü.

Etkin dikey piksel sayısı: Görünür dikey piksel sayısı ayarındakiyle aynı değeri girin.

HDTV Zamanlamaları Hakkında Ek Bilgiler

EIA-861B zamanlama parametreleri (sözgelimi aşağıda verilen iki örnekleme), HDTV ekranla kullanmak üzere seçmeniz veya oluşturmanız gereken ekran zamanlama ve mod türleridir.

861B (1920 x 1080 @ 59,94) -I

861B (1920 x 1080 @ 59,94) -P

  • 861B, bir EIA/CEA (Electronic Industries Alliance) standardıdır ve belirli 861 HDTV (High Definition televizyon) ekranları için geçerlidir. Bu standart, grafik kartının DVI bağlantısı üzerinden CDT (Tüketici Dijital Televizyonu) cihazına bağlanmasına ve kendini bu ekranın optimum ayarlarına göre yapılandırmasına olanak veren ekran zamanlama ve formatlarından oluşur.

  • -P, "ilerleyen tarama" anlamına gelir; bu yöntemde ekranınızda her karede bütün tarama satırları yenilenir. Başka bir deyişle, bütün tarama satırları sırayla görüntülenir. Modern bilgisayar ekranlarında kullanılan bu yöntem genellikle görüntüdeki titremeyi azaltır ve videolardaki hareketlerin daha düzgün görüntülenmesini sağlar.

  • -I "atlamalı tarama" anlamına gelir; bu yöntemde görüntü ekranınıza gönderilirken, bir karedeki ilk alan sırasında çift sayılı tarama satırları çizilir, tek sayılı tarama satırlarıysa karedeki ikinci alanda çizilir. Bu yöntemi açıklamanın başka şekli, ekrandaki görüntünün oluşturulmasında iki geçiş kullanılmasıdır. İlk geçişte, satırlar birer atlayarak çizilir; ikinci geçişte, geri kalan satırlar çizilir. Her karede tüm tarama satırlarının yenilendiği "ilerleyen tarama" yönteminin aksine, atlamalı taramada daha yüksek kare hızı elde edilir, ancak çoğunlukla görüntü titremesi ortaya çıkar.

İlgili Konular

  • HDTV ekranımda kararmayı azaltma

  • HDTV ekranımın zamanlama formülünü değiştirme

  • HDTV ekranıma CVT (Coordinated Video Timing; Koordinasyonlu Video Zamanlaması) Standardı ayarlarını uygulama

  • HDTV ekranıma CVT-RB (Coordinated Video Timing - Reduced Blanking; Koordinasyonlu Video Zamanlaması - Azaltılmış Kararma) ayarlarını uygulama

  • Genel Zamanlama Formülü'ne geri dönme

  • HDTV ekranıma DMT (Ayrı Monitör Zamanlaması) ayarları uygulama

  • HDTV ekranım için özel çözünürlükler oluşturma

  • HDTV ekranım için özel çözünürlüğü düzenleme

  • HDTV ekranım için özel çözünürlüğü kaldırma

  • HDTV ekranıma, mevcut bir özel çözünürlüğü uygulama


Ekran Yapılandırması

nView ekran modları bilgisayarınıza bağlı ekranları (monitörleri) en iyi şekilde kullanmanız için masaüstünüzü birden fazla ekranlı modda izlemenize olanak sağlar:

  • Bu özelliklerin kullanılması konusunda yardım için Nasıl yaparım?... kısmına bakın

  • Bu özellikler konusunda referans bilgileri için Referans kısmına bakın.


Nasıl Yaparım?

  • Birden fazla ekran kullanmak mı istiyorsunuz?

  • Her iki ekranda aynı bilgileri göstermek mi istiyorsunuz?

  • Masaüstünü her iki ekrana yaymak mı istiyorsunuz?

  • Aynı anda iki ekran kullanmayı ancak bunların birbirinden bağımsız hareket etmesini mi istiyorsunuz?

  • Videoyu her zaman seçili ekranda mı oynatmak istiyorsunuz?

  • Windows görev çubuğumun, sistem simgesinin ve diyalog kutularının göründüğü ekranı değiştir?

  • Ekranların sırasını değiştirmek mi istiyorsunuz?

  • Bir veya daha fazla ekrana yeni isim vermek mi istiyorsunuz?


Birden fazla ekran kullanmak

  1. Ek ekranlara uygun bir şekilde bağlanmış olduğunuzdan ve bilgisayarınıza takılı NVIDIA tabanlı grafik kartlarınızdaki uygun bağlantıları kullandığınızdan emin olun.

  2. Ekranlarınızın güç kaynağına bağlı ve açık olduğundan emin olun.

  3. Sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Görüntü altında, Birden çok ekran kur seçeneğini tıklatın

  4. 1.Adım olarak, Çoğalt, Yatay Yayma, Dikey Yayma veya Çift Görüntü (Dualview) gibi çoklu ekran modlarından birini seçin.

    5. NOT: Yatay ve Dikey Açıklık modları Windows Vista için geçerli değildir.

  5. 2. Adım olarak, ekran çifti listesine tıklayın ve kullanmak istediğiniz sıraya göre ekran çiftlerini seçin. Örneğin, A + B ekran çifti için “A + B” seçeneğini veya “B + A” seçeneğini seçebilirsiniz.

Masaüstü tüm ekranlarınızda görünecektir.

Çoğalt modundayken masaüstünüz her ekranda aynı görülür; Yayma modundayken masaüstü ekranların üzerine yayılır ve Çift Görüntü modunda ise ek ekranda boş yer kalır ve bu ekranı ayrı olarak yapılandırabilirsiniz ve boş yere masaüstü maddelerinizi taşıyabilirsiniz veya uygulamalar koyabilirsiniz.

Not: Ekranlarınızdan birinde görüntü yoksa, 1. ve 2. Adımları tekrarlayın. Hala çalışmazsa bilgisayarınızı yeniden çalıştırın ve yukarıdaki adımları tekrarlayın.

İlgili Konular

  • Her iki ekranda aynı bilgileri göstermek

  • Masaüstünü her iki ekrana yaymak

  • Aynı anda iki ekran kullanmak ancak bunların birbirinden bağımsız hareket etmesini sağlamak

  • Videoyu her zaman seçili ekranda oynatmak

  • Windows görev çubuğumun, sistem simgesinin ve diyalog kutularının göründüğü ekranı değiştir

  • Ekranların sırasını değiştir

  • Bir veya daha fazla ekrana yeni isim vermek

  • nView Ekran Modunu Değiştir

  • nView Ekran Modunu Değiştir (Gelişmiş)

  • Ekranı Tanımla

  • Birden Fazla Monitör


Her iki ekranda aynı bilgileri göstermek

  1. Bilgisayarınızla kullanmak istediğiniz diğer ekranlara uygun bir şekilde bağlandığınızdan emin olun.

  2. Ekranlarınızın güç kaynağına bağlı ve açık olduğundan emin olun.

  3. Sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Görüntü altında, Birden çok ekran kur seçeneğini tıklatın

  4. 1. Adım olarak, Çoğalt seçeneğini kullanın.

  5. 2. Adım olarak, ekran çifti listesine tıklayın ve kullanmak istediğiniz sıraya göre ekran çiftlerini seçin. Örneğin, A + B ekran çifti için “A + B” seçeneğini veya “B + A” seçeneğini seçebilirsiniz.

Her iki ekranda aynı masaüstü gösterilecektir.

Not: Ekranlarınızdan birinde görüntü yoksa, 1. ve 2. Adımları tekrarlayın. Hala çalışmazsa bilgisayarınızı yeniden çalıştırın ve yukarıdaki adımları tekrarlayın.

İlgili Konular

  • Birden fazla ekran kullanmak

  • Masaüstünü her iki ekrana yaymak

  • Aynı anda iki ekran kullanmak ancak bunların birbirinden bağımsız hareket etmesini sağlamak

  • Videoyu her zaman seçili ekranda oynatmak

  • Windows görev çubuğumun, sistem simgesinin ve diyalog kutularının göründüğü ekranı değiştir

  • Ekranların sırasını değiştir

  • Bir veya daha fazla ekrana yeni isim vermek

  • nView Ekran Modunu Değiştir

  • nView Ekran Modunu Değiştir (Gelişmiş)

  • Ekranı Tanımla

  • Birden Fazla Monitör


Masaüstünü her iki ekrana yaymak

NOT: Yatay veya Dikey Aralık modlarını kullanarak masaüstünün her iki görüntüye yayılması özelliği Windows Vista için geçerli değildir.

Masaüstünü her iki ekrana yaymak

  1. Bilgisayarınızla kullanmak istediğiniz diğer ekranlara uygun bir şekilde bağlandığınızdan emin olun.

  2. Ekranlarınızın güç kaynağına bağlı ve açık olduğundan emin olun.

  3. Sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Görüntü altında, Birden çok ekran kur seçeneğini tıklatın.

  4. 1. Adım olarak Yatay Yayma veya Dikey Yayma seçeneğini kullanın.

  5. 2. Adım olarak, ekran çifti listesine tıklayın ve ekranlarınızın pozisyonuna bağlı olarak ekran çiftlerini seçin. Örneğin, ekranlarınızın nasıl yerleştirildiğine bağlı olarak A + B ekran çifti için “A + B” seçeneğini veya “B + A” seçeneğini seçebilirsiniz.

Masaüstü her iki ekrana yayılarak gösterilecektir.

Not: Ekranlarınızdan birinde görüntü yoksa, 1. ve 2. Adımları tekrarlayın. Hala çalışmazsa bilgisayarınızı yeniden çalıştırın ve yukarıdaki adımları tekrarlayın.

İlgili Konular

  • Birden fazla ekran kullanmak

  • Her iki ekranda aynı bilgileri göstermek

  • Aynı anda iki ekran kullanmak ancak bunların birbirinden bağımsız hareket etmesini sağlamak

  • Videoyu her zaman seçili ekranda mı oynatmak istiyorsunuz?

  • Windows görev çubuğumun, sistem simgesinin ve diyalog kutularının göründüğü ekranı değiştir

  • Ekranların sırasını değiştir

  • Bir veya daha fazla ekrana yeni isim vermek

  • nView Ekran Modunu Değiştir

  • nView Ekran Modunu Değiştir (Gelişmiş)

  • Ekranı Tanımla

  • Birden Fazla Monitör


Masaüstü büyüklüğünü artırmak için birden fazla ekran kullanmak

Masaüstü büyüklüğünü artırmak için birden fazla ekran kullanmak ve her birini ayrı ayrı yapılandırabilmek

  1. Bilgisayarınızla kullanmak istediğiniz diğer ekranlara uygun bir şekilde bağlandığınızdan emin olun.

  2. Ekranlarınızın güç kaynağına bağlı ve açık olduğundan emin olun.

  3. Sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Görüntü altında, Birden çok ekran kur seçeneğini tıklatın

  4. 1.Adım olarak, Çift Görüntü seçeneğini kullanın.

  5. 2. Adım olarak, ekran çifti listesine tıklayın ve ekranlarınızın pozisyonuna bağlı olarak ekran çiftlerini seçin. Örneğin, ekranlarınızın nasıl yerleştirildiğine bağlı olarak A + B ekran çifti için “A + B” seçeneğini veya “B + A” seçeneğini seçebilirsiniz.

  6. Masaüstünün artalanı ikinci ekranda görünür.

Not: Ekranlarınızdan birinde görüntü yoksa, 1. ve 2. Adımları tekrarlayın. Hala çalışmazsa bilgisayarınızı yeniden çalıştırın ve yukarıdaki adımları tekrarlayın.

İlgili Konular

  • Birden fazla ekran kullanmak

  • Her iki ekranda aynı bilgileri göstermek

  • Masaüstünü her iki ekrana yaymak

  • Videoyu her zaman seçili ekranda oynatmak

  • Windows görev çubuğumun, sistem simgesinin ve diyalog kutularının göründüğü ekranı değiştir

  • Ekranların sırasını değiştir

  • Bir veya daha fazla ekrana yeni isim vermek

  • nView Ekran Modunu Değiştir

  • nView Ekran Modunu Değiştir (Gelişmiş)

  • Ekranı Tanımla

  • Birden Fazla Monitör


Videoları her zaman seçilen bir ekranda oynatmak için

NOT: Tam ekran video çoğaltma özelliği, GeForce 8 serisi ve sonraki model GPU'larda ve Windows Vista altında hiçbir GPU için yoktur.

Videoları her zaman seçilen bir ekranda oynatmak için

  1. Kullanmak istediğiniz ilave ekranları bilgisayarınıza düzgün şekilde bağladığınızdan emin olun.

  2. Ekranların fişe takılı ve açık olduğundan emin olun.

  3. NVIDIA Kontrol Paneli'nin gezinme ağacı bölmesindeki Ekran altında Birden çok ekran ayarla seçeneğini tıklatıp ilgili sayfayı açın.

  4. 1. adımda, Dualview modunu seçin.

  5. 2. adımda, ekran çifti listesini tıklatın ve kullanmak istediğiniz sıraya göre ekran çiftini seçin. Örneğin, A + B ekran çifti için, "A + B" seçeneğini veya "B + A" seçeneğini seçebilirsiniz.

  6. NVIDIA Kontrol Paneli'nin gezinme bölmesindeki Video ve Televizyon Ayarları altında Tam ekran video seçeneklerini değiştir seçeneğini tıklatıp ilgili sayfayı açın.

  7. Ayrıca şu ekranda tam ekran olarak göster: seçeneğini seçin ve ekran seçeneklerinizi görüntülemek için listeyi tıklatın.

  8. Videonuzu her zaman oynatmak istediğiniz ekranı seçin.

İlgili Konular

  • Birden çok ekran kullanma

  • İki ekranda da aynı bilgileri gösterme

  • Masaüstünü iki ekrana yayma

  • Birbirinden bağımsız davranan birden çok ekranı aynı anda kullanma

  • Windows görev çubuğunun, sistemde oturum açma ekranının ve iletişim kutularının görüntüleneceği ekranı değiştirme

  • Ekran sırasını değiştirme

  • Bir veya birden çok ekranı yeniden adlandırma

  • nView Ekran Modunu Değiştirme

  • nView Ekran Modunu Değiştirme (Gelişmiş)

  • Ekranı Saptama

  • Birden Çok Monitör


Windows görev çubuğunuzun bulunduğu ekranı değiştirmek

Windows görev çubuğunuzun, sistem oturum açma simgesinin ve iletişim kutularının göründüğü ekranı değiştirmek

  1. Bilgisayarınızla kullanmak istediğiniz diğer ekranlara uygun bir şekilde bağlandığınızdan emin olun.

  2. Ekranlarınızın güç kaynağına bağlı ve açık olduğundan emin olun.

İsteğe bağlı yöntem 1

    1. Ekranlarınızı yapılandırmanızı sağlayan birkaç sayfa boyunca sizden istemde bulunan sihirbazı başlatmak için, NVIDIA Kontrol Paneli gezinti ağacı alanından, Görüntü altında, Çoklu ekran sihirbazını çalıştır seçeneğini tıklatın

    2. Gerekiyorsa, sihirbazı izlerken gerekli gördüğünüz sayfalarda değişiklikleri yapıp İleri düğmesine tıklayarak ilerleyin, Birincil Ekran adlı sayfaya gelince durun.

    3. Birincil Ekran sayfasında ”birincil” ekran olarak kullanacağınız ekranı seçin, bu ekran Windows görev çubuğunuzun, sistem oturum açma simgesinin ve diyalog kutularının göründüğü ekran olacaktır.

    4. Sihirbazın diğer kısımlarına ilerlemek için İleri düğmesine tıklayın ve gerekli ayarlamaları yapın.

İsteğe bağlı yöntem 2

    1. Görünüm menüsünden Gelişmiş Görünüm seçeneğini seçin.

    2. Sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Görüntü altında, Birden çok ekran kur seçeneğini tıklatın

    3. 3. Adım Birincil ekran olarak kullanmak istediğiniz ekranı seçin adlı listeden Windows'un birinci ekran olarak kullanmasını istediğiniz ekranı seçin.

    4. Uygula’ya tıklayın.

İlgili Konular

  • Birden fazla ekran kullanmak

  • Her iki ekranda aynı bilgileri göstermek

  • Masaüstünü her iki ekrana yaymak

  • Aynı anda iki ekran kullanmayı ancak bunların birbirinden bağımsız hareket etmesini mi istiyorsunuz?

  • Videoyu her zaman seçili ekranda oynatmak

  • Ekranların sırasını değiştir

  • Bir veya daha fazla ekrana yeni isim vermek

  • nView Ekran Modunu Değiştir

  • nView Ekran Modunu Değiştir (Gelişmiş)

  • Ekranı Tanımla

  • Birden Fazla Monitör


Çok ekranlı bir yapılandırmada ekran sırasını değiştirmek

  1. Bilgisayarınızla kullanmak istediğiniz diğer ekranlara uygun bir şekilde bağlandığınızdan emin olun.

  2. Ekranlarınızın güç kaynağına bağlı ve açık olduğundan emin olun.

  3. Sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Görüntü altında, Birden çok ekran kur seçeneğini tıklatın.

  4. 2. Adım olarak, ekran çifti listesine tıklayın ve kullanmak istediğiniz sıraya göre ekran çiftlerini seçin. Örneğin, A + B ekran çifti için “A + B” seçeneğini veya “B + A” seçeneğini seçebilirsiniz.

Not: Ekranlarınızdan birinde görüntü yoksa, 1. ve 2. Adımları tekrarlayın. Hala çalışmazsa bilgisayarınızı yeniden çalıştırın ve yukarıdaki adımları tekrarlayın.

İlgili Konular

  • Birden fazla ekran kullanmak

  • Her iki ekranda aynı bilgileri göstermek

  • Masaüstünü her iki ekrana yaymak

  • Aynı anda iki ekran kullanmak ancak bunların birbirinden bağımsız hareket etmesini sağlamak

  • Videoyu her zaman seçili ekranda oynatmak

  • Windows görev çubuğumun, sistem simgesinin ve diyalog kutularının göründüğü ekranı değiştir

  • Bir veya daha fazla ekrana yeni isim vermek

  • nView Ekran Modunu Değiştir

  • nView Ekran Modunu Değiştir (Gelişmiş)

  • Ekranı Tanımla

  • Birden Fazla Monitör


Bir veya daha fazla ekrana yeni isim vermek

  1. Bilgisayarınızla kullanmak istediğiniz diğer ekranlara uygun bir şekilde bağlandığınızdan emin olun.

  2. Ekranlarınızın güç kaynağına bağlı ve açık olduğundan emin olun.

  3. Ekranlarınızı yapılandırmanızı sağlayan birkaç sayfa boyunca sizden istemde bulunan sihirbazı başlatmak için, NVIDIA Kontrol Paneli gezinti ağacı alanından, Görüntü altında, Çoklu ekran sihirbazını çalıştır seçeneğini tıklatın.

  4. Gerekiyorsa, sihirbazı izlerken gerekli gördüğünüz sayfalarda değişiklikleri yapıp İleri üzerine tıklayarak ilerleyin, Ekran Çiftine İsim Ver adlı sayfaya gelince durun.

  5. Ekran Çiftine İsim Ver sayfasından, metin yazma kutusuna bu ekran çiftine vermek istediğiniz ismi girin.

  6. Sihirbazın diğer kısımlarına ilerlemek için İleri üzerine tıklayın ve gerekli ayarlamaları yapın.

İlgili Konular

  • Birden fazla ekran kullanmak

  • Her iki ekranda aynı bilgileri göstermek

  • Masaüstünü her iki ekrana yaymak

  • Aynı anda iki ekran kullanmak ancak bunların birbirinden bağımsız hareket etmesini sağlamak

  • Videoyu her zaman seçili ekranda oynatmak

  • Windows görev çubuğumun, sistem simgesinin ve diyalog kutularının göründüğü ekranı değiştir

  • Ekranların sırasını değiştir

  • nView Ekran Modunu Değiştir

  • nView Ekran Modunu Değiştir (Gelişmiş)

  • Ekranı Tanımla

  • Birden Fazla Monitör


nView Ekran Modu Referansını Değiştir

Bu bölümde nView Ekran Modu konusunda referans bilgileri yer almaktadır.

  • nView Ekran Modunu Değiştir

  • nView Ekran Modunu Değiştir (İleri Düzey)

  • Ekranı Tanımla

  • Birden Fazla Monitör


nView Ekran Modunu Değiştir

nView ekran modları bilgisayarınıza bağlı ekranları (monitörleri) en iyi şekilde kullanmanız için birden fazla ekranlı modda izlemenize olanak sağlar:

  • Çoğaltma modunda her ekranda aynı masaüstü görüntülenir.

  • Yatay Yayılma ve Dikey Yayılma modlarında masaüstü birden fazla ekrana yaydırılır.

NOT: Yatay ve Dikey Açıklık modları Windows Vista için geçerli değildir.

  • Çift Görünüm (Dualview) modunda ise ek ekranda fazladan masaüstü boşluğu vardır ve bunu ayrı olarak yapılandırabilirsiniz. Masaüstündeki maddeleri veya uygulamaları bu ek ekrana taşıyabilirsiniz.

İlgili Konular

  • Birden fazla ekran kullanmak mı istiyorsunuz?

  • Her iki ekranda aynı bilgileri göstermek mi istiyorsunuz?

  • Masaüstünü her iki ekrana yaymak mı istiyorsunuz?

  • Aynı anda iki ekran kullanmayı ancak bunların birbirinden bağımsız hareket etmesini mi istiyorsunuz?

  • Videoyu her zaman seçili ekranda mı oynatmak istiyorsunuz?

  • Windows görev çubuğumun, sistem simgesinin ve diyalog kutularının göründüğü ekranı değiştir?

  • Ekranların sırasını değiştirmek mi istiyorsunuz?

  • Bir veya daha fazla ekrana yeni isim vermek mi istiyorsunuz?

  • nView Ekran Modunu Değiştir (İleri Düzey)

  • Ekranı Tanımla

  • Birden Fazla Monitör


nView Ekran Modunu Değiştir (İleri Düzey)

nView ekran modları bilgisayarınıza bağlı ekranları (monitörleri) en iyi şekilde kullanmanız için masaüstünüzü birden fazla ekranlı modda izlemenize olanak sağlar:

  • Tek Ekran modunda masaüstünüz tek bir ekranda görüntülenir.

  • Çoğaltma modunda her ekranda aynı masaüstü görüntülenir.

  • Yatay Yayılma ve Dikey Yayılma modlarında masaüstü birden fazla ekrana yaydırılır.

NOT: Yatay ve Dikey Açıklık modları Windows Vista için geçerli değildir.

  • Çift Görünüm (Dualview) modunda ise ek ekranda fazladan masaüstü boşluğu vardır ve bunu ayrı olarak yapılandırabilirsiniz. Masaüstündeki maddeleri veya uygulamaları bu ek ekrana taşıyabilirsiniz.

Not: Çalışmak için nView ekran modunu seçmeden önce, Ekran çifti kombinasyonlarını 2. adımdaki listeden seçin seçeneğinden ekranlarınızın fiziksel durumu ile ilgili iki ekran seçmeniz gerekmektedir.

“Birincil” ekran, Windows görev çubuğunuzun, sistem oturum açma mesajlarının ve uygulamaların varsayılan yer olarak göründüğü ekrandır. Birincil ekran olarak kullanacağınız ekranı değiştirmek için 3. adım: Windows'un birinci ekran olarak kullanmasını istediğiniz ekranı seçin seçeneğinde verilen listeden ekranı seçin

Ekranım bu listede yok: Ekranınızı bu listede göremiyorsanız, "Ekranım bu listede yok" üzerine tıklarsanız Eksik Ekran Algılama diyalog kutusu açılacaktır.

Eksik Ekran Algılama: Ekranınızı tanımlamak için tıklayın.

Sürekli Görüntü Algılama: Eski ve başka sistemlerce algılanamayan ekranları algılar.

Televizyon Algılama Özelliğini Zorla: Bağlı televizyonunuzu nView Ekran Modu sayfasında görünen ekran çifti listesinde göremiyorsanız, bağlı televizyonunuzun algılanmasını zorlayabilirsiniz.

İlgili Konular

  • Birden fazla ekran kullanmak mı istiyorsunuz?

  • Her iki ekranda aynı bilgileri göstermek mi istiyorsunuz?

  • Masaüstünü her iki ekrana yaymak mı istiyorsunuz?

  • Aynı anda iki ekran kullanmayı ancak bunların birbirinden bağımsız hareket etmesini mi istiyorsunuz?

  • Videoyu her zaman seçili ekranda mı oynatmak istiyorsunuz?

  • Windows görev çubuğumun, sistem simgesinin ve diyalog kutularının göründüğü ekranı değiştir?

  • Ekranların sırasını değiştirmek mi istiyorsunuz?

  • Bir veya daha fazla ekrana yeni isim vermek mi istiyorsunuz?

  • nView Ekran Modunu Değiştir

  • Ekranı Tanımla

  • Birden Fazla Monitör


Ekranı Tanımla

Birden fazla ekran kullanıyorsanız ve ekranlarınızı tanımlamak istiyorsanız...

  1. Ekran görevleri sayfasını açmak için NVIDIA Kontrol Paneli'nin Bir Kategori Seç... sayfasından Ekran seçeneğini seçin.

  2. Ekran menüsünden Ekranları Tanımla seçeneğini seçin.

Ekranınızda bir rakam görünecektir.

İlgili Konular

  • Birden fazla ekran kullanmak mı istiyorsunuz?

  • Her iki ekranda aynı bilgileri göstermek mi istiyorsunuz?

  • Masaüstünü her iki ekrana yaymak mı istiyorsunuz?

  • Aynı anda iki ekran kullanmayı ancak bunların birbirinden bağımsız hareket etmesini mi istiyorsunuz?

  • Videoyu her zaman seçili ekranda mı oynatmak istiyorsunuz?

  • Windows görev çubuğumun, sistem simgesinin ve diyalog kutularının göründüğü ekranı değiştir?

  • Ekranların sırasını değiştirmek mi istiyorsunuz?

  • Bir veya daha fazla ekrana yeni isim vermek mi istiyorsunuz?

  • nView Ekran Modunu Değiştir

  • nView Ekran Modunu Değiştir (İleri Düzey)

  • Birden Fazla Monitör


Çoklu Ekranlar

Birden fazla ekrana bağlıysanız...

  1. Ekran görevleri sayfasını açmak için NVIDIA Kontrol Paneli'nin Bir Kategori Seç... sayfasından Ekran seçeneğini seçin.

  2. Çoklu Ekran bölümündeki görevlerden birini seçin.

İlgili Konular

  • Birden fazla ekran kullanmak mı istiyorsunuz?

  • Her iki ekranda aynı bilgileri göstermek mi istiyorsunuz?

  • Masaüstünü her iki ekrana yaymak mı istiyorsunuz?

  • Aynı anda iki ekran kullanmayı ancak bunların birbirinden bağımsız hareket etmesini mi istiyorsunuz?

  • Videoyu her zaman seçili ekranda mı oynatmak istiyorsunuz?

  • Windows görev çubuğumun, sistem simgesinin ve diyalog kutularının göründüğü ekranı değiştir?

  • Ekranların sırasını değiştirmek mi istiyorsunuz?

  • Bir veya daha fazla ekrana yeni isim vermek mi istiyorsunuz?

  • nView Ekran Modunu Değiştir

  • nView Ekran Modunu Değiştir (İleri Düzey)

  • Ekranı Tanımla


Video & Televizyon

Video ve Televizyon

Video ve televizyon özellikleri analog ve dijital ekranlara benzer ve optimal görünüm için televizyona ve HDTV teknolojisine ait özellikler içerir.

Örneğin şunları yapabilirsiniz:

  • O ortamda olası en üstün görüntüyü elde etmek için televizyonunuzun resim kalitesini ve video renk ayarlarını ayarlamak

  • Masaüstünün/videonun konumunu televizyonunuzun veya HDTV'nizin ekranına en uygun durumda sığacak şekilde değiştirmek

  • Standart televizyonunuzda veya HDTV'nizde kullanacağınız sinyal formatını değiştirin veya bir ülkeye ait sinyal veya HDTV formatını değiştirmek

  • Tam ekran video yansıtmasını etkin kılarak bir ekranda tam ekran video içeriği izlerken diğer ekranda daha küçük bir pencerede görünen kumandalarla izleyebilirsiniz. Ayrıca videonun belirli yerlerine odaklanıp büyütmek için Tam Ekran Video sayfasındaki bazı düğmeleri kullanabilmek

Windows Vista için NOTLAR:

  • Bu sayfa ancak bir TV bağlandığında ve etkin hale getirildiğinde görüntülenir.

  • Windows Vista kapsamındaki bazı özelliklere yönelik destek halen geliştirme aşamasındadır ve ForceWare grafik sürücü versiyonunuzda sağlanamayabilir. Desteklenen özellikler konusunda güncellenen bilgiler için sürüm notlarına bakınız.


Renk Ayarlarını Ayarla

Bu sayfadaki kumandaları ekranınızdaki video içeriğinin renk ayarlarını ince ayarlamak için kullanın. En iyi sonuçları elde etmek için, değişiklikler yaparken bu değişiklikleri görmek için aynı zamanda bir video oynatın.

  • Bu özelliklerin kullanılması konusunda yardım için Nasıl yaparım?... kısmına bakın

  • Bu özellikler konusunda referans bilgileri için Referans kısmına bakın.


Nasıl Yaparım?

  • Ekrandaki video renk ayarlarını ayarla

  • Videomu daha parlak göster

  • Videomdaki görüntülerin koyuluğunu artır

  • Videomdaki orta tonların parlaklığını artır


Ekrandaki video renk ayarlarını ayarlamak

  1. Sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Video & Televizyon altında, Televizyon renk ayarlarını ayarla seçeneğini tıklatın

  2. Uygulanabilirse, videoyu oynattığınız ekranı seçin.

  3. İstediğiniz renk değişikliklerini yapmak için aşağıdaki sayfalara bakın:

  4. Ekranımdaki video renk parlaklığını ayarla

  5. Ekranımdaki video renk kontrast ayarla

  6. Ekranımdaki video orta tonların (gamma) renk parlaklığını ayarla

  7. Renk Ayarlarını Ayarla


Videolarınızı daha parlak ve aydınlık göstermek

  1. Sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Video & Televizyon altında, Video renk ayarlarını ayarla seçeneğini tıklatın.

  2. Uygulanabilirse, videoyu oynattığınız ekranı seçin.

  3. Video görüntünüzün parlaklığını azaltmak veya artırmak için Parlaklık çubuğunu kullanın.

İlgili Konular

  • Ekrandaki video renk ayarlarını ayarla

  • Videomdaki görüntülerin kontrastını artır

  • Videomdaki orta tonların parlaklığını artır

  • Renk Ayarlarını Ayarla


Videonuzun koyuluğunu ayarlamak

Videonuzun kontrastını ayarlamak

  1. Sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Video & Televizyon altında, Video renk ayarlarını ayarla seçeneğini tıklatın.

  2. Uygulanabilirse, videoyu oynattığınız ekranı seçin.

  3. Televizyon görüntünüzdeki renklerin kontrastını artırıp azaltmak için Kontrast çubuğunu kullanın.

İlgili Konular

  • Ekrandaki video renk ayarlarını ayarla

  • Videomu daha parlak göster

  • Videomdaki orta tonların parlaklığını artır

  • Renk Ayarlarını Ayarla


Videonuzdaki orta tonların parlaklığını ayarlamak

Gölgeleri veya vurgulamaları değiştirmeden masaüstünüzdeki orta tonlu renklerin parlaklığını ayarlamak

  1. Sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Video & Televizyon altında, Video renk ayarlarını ayarla seçeneğini tıklatın.

  2. Uygulanabilirse, videoyu oynattığınız ekranı seçin.

  3. Gölgeleri veya vurgulamaları değiştirmeden video görüntünüzdeki orta tonlu renklerin parlaklığını ayarlamak için Gamma çubuğunu kullanın.

İlgili Konular

  • Ekrandaki video renk ayarlarını ayarla

  • Videomu daha parlak göster

  • Videomdaki görüntülerin kontrastını artır

  • Renk Ayarlarını Ayarla


Video Renk ve Görüntü Ayarları Referanslarını Ayarla

Bu bölümde video renk ve görüntü ayarlarının ayarlanması konusunda referans bilgileri yer almaktadır.

  • Renk Ayarlarını Ayarla


Video Renk ve Görüntü Ayarlarını Ayarla

Bu sayfadaki kumandaları ekranınızdaki video içeriğinin renk ayarlarını ince ayarlamak için kullanın. Değişiklikleri izlemek için test görüntülerinden birini seçin. En iyi sonuçları elde etmek için, değişiklikler yaparken bu değişiklikleri görmek için aynı zamanda bir video oynatın.

Parlaklık: Video görüntünüzün parlaklığını belirtir

Karşıtlık: Masaüstünün en açık ve en koyu kısımları arasındaki farkı belirtir.

Renk tonu: Video görüntünüzün renk tonunu belirtir.

Doygunluk: Video görüntüsünün renk düzeyinin konumunu belirtir.

Gamma: Gölgeleri veya belirtmeleri etkilemeden orta tonların parlaklığını belirtir.

Not: Bu sayfayı Gelişmiş modda görüntülüyorsanız, bu sayfa ilave kontroller için birkaç sekme içermektedir.

Standart

Kaydırıcılar: Standart sekmeye Standart görüntü altında kullanılabilen aynı kaydırıcı kontrolleri dahildir.

Bu ayarları tüm video teknolojilerine uygulayın: Bu onay kutusunun işaretlenmesi süreç amplifikatör (ProcAmp) ayarları gibi VMR7 için olan ayarların uygulamaya özel ayarların üzerine yazılmasına sebep olur. Onay kaldırılırsa, bu durumda uygulamaya özel ayarlar üstünlük kazanacak ve ayarlarınız etkili olmayacaktır.

KYM Gamma

KYM Gamma Kullan: Bu onay kutusunu seçerseniz Kırmızı, Yeşil ve Mavi kontrol çubuklarını kullanarak video görüntünüzde bu renkleri daha ileri düzeyde kontrol edebilirsiniz.

KYM kaydırıcı kumandalarını birlikte oynatın: Bu onay kutusunu seçerseniz Kırmızı, Yeşil ve Mavi kontrol çubuklarını aynı anda oynatabilirsiniz.

Genişletmeler

  • Kenarlarda Genişletmeler:Videolarınızdaki görüntülerin kenarlarındaki renk koyuluk ayarlarını %0'dan %60'a genişletmenizi sağlar

  • Gürültü azaltması:Videolarınızdaki renkleri %0'dan %80'e kadar ayarlamanızı sağlar

  • Ters Telesine kullan: Bu onay kutusunun seçilmesi, orijinal görüntüleri filmden videoya dönüştürerek daha doğru film oynatılması ve üstün resim kalitesi sağlar - örnek, DVD’ler veya 1080i HD içeriği. Bu özellik ilave kaynaklardan faydalanır.

İlgili Konular

  • Ekrandaki video renk ayarlarını ayarla

  • Videomu daha parlak göster

  • Videomdaki görüntülerin koyuluğunu artır

  • Videomdaki orta tonların parlaklığını artır


Tam Ekran Video

Tam ekran video çoğaltma özelliği, bir ekranda tam ekran video içeriğini görüntülerken ikinci bir ekranda videoyu daha küçük bir pencerede görüntülemenize olanak verir.

  • Bu özellikleri kullanma hakkında yardım için, bkz. Nasıl yaparım...

  • Bu özelliklerle ilgili başvuru bilgileri için bkz. Başvuru.

NOTLAR:

    • Tam ekran video çoğaltma özelliği, GeForce 8 serisi ve sonraki model GPU'larda yoktur.

    • Tam ekran video çoğaltma özelliği, Windows Vista altında hiçbir GPU için yoktur.


Nasıl yaparım?

Nasıl yaparım ...

  • Bir ekranda tam ekran video izlerken başka bir ekranda çalışma

  • Tam ekran videonun görüntüleneceği ekranı seçme

  • Bir ekranda tam ekran sunum görüntüleyip başka bir ekrandan yönetme

  • Bir ekranda tam ekran slayt gösterisi görüntüleyip başka bir ekrandan yönetme


Bir ekranda tam ekran video izlerken başka bir ekranda çalışmak için

NOT: Tam ekran video çoğaltma özelliği, GeForce 8 serisi ve sonraki model GPU'larda ve Windows Vista altında hiçbir GPU için yoktur.

Bir ekranda tam ekran video izlerken başka bir ekranda çalışmak için

  1. NVIDIA Kontrol Paneli'nin gezinme ağacı bölmesindeki Video ve Televizyon altında Tam ekran video seçeneklerini değiştir seçeneğini tıklatıp ilgili sayfayı açın.

  2. Zaten seçili değilse, Ayrıca şu ekranda tam ekran olarak göster: seçeneğini seçin.

  3. Ayrıca şu... metninin yanında görüntülenen listeyi tıklatın ve başka bir ekranda çalışmaya devam ederken tam ekran video görüntülemek istediğiniz ekranı seçin.

    4. Not: Burada, başka uygulamalarla çalışmak istediğiniz ekranı seçmeyin.

  4. Uygula düğmesini tıklatın.

İlgili Konular

  • Tam ekran videonun görüntüleneceği ekranı seçme

  • Bir ekranda tam ekran sunum görüntüleyip başka bir ekrandan yönetme

  • Bir ekranda tam ekran slayt gösterisi görüntüleyip başka bir ekrandan yönetme

  • Tam Ekran Video Seçeneklerini Değiştirme


Tam ekran videonun görüntüleneceği ekranı seçmek için

NOT: Tam ekran video çoğaltma özelliği, GeForce 8 serisi ve sonraki model GPU'larda ve Windows Vista altında hiçbir GPU için yoktur.

Tam ekran videonun görüntüleneceği ekranı seçmek için

  1. NVIDIA Kontrol Paneli'nin gezinme ağacı bölmesindeki Video ve Televizyon altında Tam ekran video seçeneklerini değiştir seçeneğini tıklatıp ilgili sayfayı açın.

  2. Zaten seçili değilse, Ayrıca şu ekranda tam ekran olarak göster: seçeneğini seçin.

  3. Ayrıca şu... metninin yanında görüntülenen listeyi tıklatın ve tam ekran video görüntülemek istediğiniz ekranı seçin.

    4. Not: Bir ekranda çalışırken başka bir ekranda video görüntülemek istiyorsanız, bu seçenekte, başka işler yapmak istediğiniz ekranı seçmeyin.

  4. Uygula düğmesini tıklatın.

İlgili Konular

  • Bir ekranda tam ekran video izlerken başka bir ekranda çalışma

  • Bir ekranda tam ekran sunum görüntüleyip başka bir ekrandan yönetme

  • Bir ekranda tam ekran slayt gösterisi görüntüleyip başka bir ekrandan yönetme

  • Tam Ekran Video Seçeneklerini Değiştirme


Bir ekranda tam ekran sunum görüntüleyip başka bir ekrandan yönetmek için

NOT: Tam ekran video çoğaltma özelliği, GeForce 8 serisi ve sonraki model GPU'larda ve Windows Vista altında hiçbir GPU için yoktur.

Bir ekranda tam ekran sunum görüntüleyip başka bir ekrandan yönetmek için

  1. NVIDIA Kontrol Paneli'nin gezinme ağacı bölmesindeki Video ve Televizyon altında Tam ekran video seçeneklerini değiştir seçeneğini tıklatıp ilgili sayfayı açın.

  2. Zaten seçili değilse, Ayrıca şu ekranda tam ekran olarak göster: seçeneğini seçin.

  3. Ayrıca şu... metninin yanında görüntülenen listeyi tıklatın ve tam ekran sunumu görüntülemek istediğiniz ekranı seçin.

    4. Not: Bir ekranda tam ekran sunum görüntülerken başka bir ekrandan kontrol etmek istiyorsanız, burada kontrol işlemlerini gerçekleştirmek istediğiniz ekranı seçmeyin.

  4. Uygula düğmesini tıklatın.

İlgili Konular

  • Bir ekranda tam ekran video izlerken başka bir ekranda çalışma

  • Tam ekran videonun görüntüleneceği ekranı seçme

  • Bir ekranda tam ekran slayt gösterisi görüntüleyip başka bir ekrandan yönetme

  • Tam Ekran Video Seçeneklerini Değiştirme


Bir ekranda tam ekran slayt gösterisi görüntüleyip başka bir ekrandan yönetmek için

NOT: Tam ekran video çoğaltma özelliği, GeForce 8 serisi ve sonraki model GPU'larda ve Windows Vista altında hiçbir GPU için yoktur.

Bir ekranda tam ekran slayt gösterisi görüntüleyip başka bir ekrandan yönetmek için

  1. NVIDIA Kontrol Paneli'nin gezinme ağacı bölmesindeki Video ve Televizyon altında Tam ekran video seçeneklerini değiştir seçeneğini tıklatıp ilgili sayfayı açın.

  2. Zaten seçili değilse, Ayrıca şu ekranda tam ekran olarak göster: seçeneğini seçin.

  3. Ayrıca şu... metninin yanında görüntülenen listeyi tıklatın ve tam ekran slayt gösterisini görüntülemek istediğiniz ekranı seçin.

    4. Not: Bir ekranda slayt gösterisini görüntülerken başka bir ekrandan kontrol etmek istiyorsanız, burada kontrol işlemlerini gerçekleştirmek istediğiniz ekranı seçmeyin.

  4. Uygula düğmesini tıklatın.

İlgili Konular

  • Bir ekranda tam ekran video izlerken başka bir ekranda çalışma

  • Tam ekran videonun görüntüleneceği ekranı seçme

  • Bir ekranda tam ekran sunum görüntüleyip başka bir ekrandan yönetme

  • Tam Ekran Video Seçeneklerini Değiştirme


Tam Ekran Video Başvurusu

Bu bölümde, tam ekran video başvuru bilgileri verilmiştir.

  • Tam Ekran Video Seçeneklerini Değiştirme


Tam Ekran Video Seçeneklerini Değiştirme

Tam ekran video çoğaltma özelliği, bir ekranda tam ekran video içeriğini görüntülerken ikinci bir ekranda videoyu daha küçük bir pencerede görüntülemenize olanak verir.

Ayrıca şu ekranda tam ekran olarak göster

Başka bir ekranda çalışırken tam ekran videoyu görüntülemek istediğiniz ekranı seçmenizi sağlar.

Not: Bir ekranda çalışırken başka bir ekranda video görüntülemek istiyorsanız, bu seçenekte, başka işler yapmak istediğiniz ekranı seçmeyin.

Sadece kendi görüntüleme uygulamamda göster

Video çoğaltma özelliğini kapatıp videoyu sadece bir uygulama penceresinde görüntülemenizi sağlar.

NOT: Tam ekran video çoğaltma özelliği, GeForce 8 serisi ve sonraki model GPU'larda ve Windows Vista altında hiçbir GPU için yoktur.

İlgili Konular

  • Bir ekranda tam ekran video izlerken başka bir ekranda çalışma

  • Tam ekran videonun görüntüleneceği ekranı seçme

  • Bir ekranda tam ekran sunum görüntüleyip başka bir ekrandan yönetme

  • Bir ekranda tam ekran slayt gösterisi görüntüleyip başka bir ekrandan yönetme


TV ve HDTV Ayarları

En iyi izleme koşullarını elde etmek için televizyon resim kalitesini ayarlayabilirsiniz. Bu sayfadan televizyonunuzdaki görüntüyü etkileyen parlaklık, koyuluk, renk doyumu ve titreşim filtresi gibi etkenleri ayarlayabilirsiniz. Ekranda titremeyi azaltmak için titreme filtresini artırmanız gerekir.

  • Bu özelliklerin kullanılması konusunda yardım için Nasıl yaparım?... kısmına bakın

  • Bu özellikler konusunda referans bilgileri için Referans kısmına bakın.


Nasıl Yaparım?

  • Televizyonumun parlaklığını ayarla

  • Televizyonumun koyuluğunu ayarla

  • Televizyonumun renk doyumunu ayarla

  • Televizyonumdaki titreşimi azalt


Televizyonunuzdaki görüntünün parlaklığını ayarlamak

  1. Sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Video & Televizyon altında, Televizyon renk ayarlarını ayarla seçeneğini tıklatın.

  2. Masaüstünüzdeki parlaklığı azaltmak veya artırmak için Parlaklık çubuğunu kullanın.

İlgili Konular

  • Televizyonumun kontrast ayarla

  • Televizyonumun renk doyumunu ayarla

  • Televizyonumdaki titreşimi azalt

  • TV Görüntüsü


Televizyonunuzdaki görüntünün koyuluğunu ayarlamak

Televizyonunuzdaki görüntünün kontrastını ayarlamak

  1. Sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Video & Televizyon altında, Televizyon renk ayarlarını ayarla seçeneğini tıklatın.

  2. Televizyon görüntünüzdeki renklerin koyuluğunu artırıp azaltmak istiyorsanız Kontrast çubuğunu kullanın.

İlgili Konular

  • Televizyonumun parlaklığını ayarla

  • Televizyonumun renk doyumunu ayarla

  • Televizyonumdaki titreşimi azalt

  • TV Görüntüsü


Televizyonunuzdaki görüntünün renk doyumunu ayarlamak

  1. Sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Video & Televizyon altında, Televizyon renk ayarlarını ayarla seçeneğini tıklatın.

  2. Televizyon görüntünüzdeki renklerin doyumunu artırıp azaltmak istiyorsanız Renk Doyumu çubuğunu kullanın.

İlgili Konular

  • Televizyonumun parlaklığını ayarla

  • Televizyonumun kontrast ayarla

  • Televizyonumdaki titreşimi azalt

  • TV Görüntüsü


Televizyonunuzdaki görüntünün titreşimini azaltmak

  1. Sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Video & Televizyon altında, Televizyon renk ayarlarını ayarla seçeneğini tıklatın

  2. Televizyon görüntünüze uygulamak istediğiniz titreşim filtresinin düzeyini ayarlamak için Titreşim filtresi çubuğunu kaydırın. Titreşim filtresini artırırsanız ekrandaki titreşim azalacaktır.

Not: Bir donanım dekoderden DVD film gösteriyorsanız titreme filtresini kapatmanız tavsiye edilir (çubuğu tamamen sola doğru kaydırın).

İlgili Konular

  • Televizyonumun parlaklığını ayarla

  • Televizyonumun kontrastını ayarla

  • Televizyonumun renk doyumunu ayarla

  • TV Görüntüsü


TV Ayarları Referansı

Bu bölümdeTV ayarlarınız konusunda referans bilgileri yer almaktadır.

  • TV Görüntüsü


TV Görüntüsü

En iyi izleme koşullarını elde etmek için televizyon resim kalitesini ayarlayabilirsiniz. Bu sayfadan televizyonunuzdaki görüntüyü etkileyen parlaklık, koyuluk, renk doyumu ve titreşim filtresi gibi etkenleri ayarlayabilirsiniz.

  • Televizyon görüntünüzün aydınlık veya karanlık ayarlarını ayarlamak için Parlaklık çubuğunu kullanın. Düşük parlaklık düzeyi görüntünün daha koyu görünmesini sağlar, daha yüksek parlaklık seçerseniz görüntü daha açık renkli görünür.

  • Televizyon görüntünüz gri veya renksiz görünüyorsa Koyuluk çubuğunu kullanın. Bu çubuk görüntünün en açık ve en koyu kısımları arasındaki farkı ayarlar.

  • Televizyon görüntünüzdeki renklerin saflığını artırıp azaltmak istiyorsanız bu çubuğu kullanın. İçinde çok gri bulunan bir renkte renk doyumu azdır.

  • Televizyon görüntünüze uygulamak istediğiniz titreşim filtresinin düzeyini ayarlamak için Titreşim filtresi çubuğunu kullanın. Titreşim filtresini artırırsanız ekrandaki titreşim azalacaktır.

İlgili Konular

  • Televizyonumun parlaklığını ayarla

  • Televizyonumun koyuluğunu ayarla

  • Televizyonumun renk doyumunu ayarla

  • Televizyonumdaki titreşimi azalt


TV/HD Biçimi/Formatı

Standart televizyonunuzda (TV) veya yüksek kaliteli görünümlü televizyonunuzda (HDTV) kullanmak için sinyal formatını değiştirebilirsiniz, aynı zamanda bir ülkeye özel sinyali değiştirebilir veya HDTV kullanıyorsanız HDTV görüntü formatını da değiştirebilirsiniz.

  • Bu özelliklerin kullanılması konusunda yardım için Nasıl yaparım?... kısmına bakın

  • Bu özellikler konusunda referans bilgileri için Referans kısmına bakın.


Nasıl yaparım?

Nasıl yaparım ...

  • TV'mi ayarlamak için kılavuz adımlarını izleme

  • Televizyonumun veya HDTV ekranımın konnektörünü değiştirme

  • Televizyonum için ülkeye özgü sinyal formatını veya sinyal kaynağını değiştirme

  • HDTV ekranımın HDTV formatını değiştirme

  • TV'min HDMI renk formatını değiştirme

  • TV'nizin DisplayPort renk formatını değiştirme


TV'nizi ayarlamak üzere kılavuz adımlarını izlemek için

Televizyon Ayar Sihirbazı, televizyonunuzu bilgisayarınızla birlikte kullanmak üzere yapılandırma adımlarında size kılavuzluk eder.

TV'nizi ayarlamak üzere kılavuz adımlarını izlemek için

  1. NVIDIA Kontrol Paneli'nin gezinme ağacı bölmesindeki Video ve Televizyon altında Televizyon ayar sihirbazını çalıştır seçeneğini tıklatın.

  2. Sihirbazdaki yönergeleri izleyerek

  • Konnektör türünü seçebilirsiniz

  • nView ekran modunu seçebilirsiniz

İlgili Konular

  • Televizyonumun veya HDTV ekranımın konnektörünü değiştirme

  • Televizyonum için ülkeye özgü sinyal formatını veya sinyal kaynağını değiştirme

  • HDTV ekranımın HDTV formatını değiştirme

  • TV Formatı


Televizyonunuzun veya HDTV ekranınızın konnektörünü değiştirmek için

  1. NVIDIA Kontrol Paneli'nin gezinme ağacı bölmesindeki Video ve Televizyon altında Sinyal veya HD formatını değiştir seçeneğini tıklatıp ilgili sayfayı açın.

  2. Aşağıdakilerden birini yapın:

  3. Standart televizyon ekranı kullanıyorsanız, Konnektör listesini televizyonunuzun konnektörüne göre (sözgelimi Kompozit veya S-Video) ayarlayın. (Doğru seçeneğin ne olduğundan emin değilseniz, varsa Otomatik seçim seçeneğini kullanabilirsiniz.)

  4. Komponent bağlantılı bir HDTV ekran kullanıyorsanız, Konnektör listesini Komponent olarak ayarlayın. (Doğru seçeneğin ne olduğundan emin değilseniz, varsa Otomatik seçim seçeneğini kullanabilirsiniz.)

  5. DVI bağlantılı bir HDTV ekran kullanıyorsanız, Konnektör listesini DVI olarak ayarlayın. (Doğru seçeneğin ne olduğundan emin değilseniz, varsa Otomatik seçim seçeneğini kullanabilirsiniz.)

  6. HDMI bağlantılı bir HDTV ekran kullanıyorsanız, Konnektör listesini HDMI olarak ayarlayın. (Doğru seçeneğin ne olduğundan emin değilseniz, varsa Otomatik seçim seçeneğini kullanabilirsiniz.)

  7. DisplayPort bağlantılı bir HDTV ekran kullanıyorsanız, Konnektör listesini DisplayPort olarak ayarlayın. (Doğru seçeneğin ne olduğundan emin değilseniz, varsa Otomatik seçim seçeneğini kullanabilirsiniz.)

İlgili Konular

  • Televizyonum için ülkeye özgü sinyal formatını veya sinyal kaynağını değiştirme

  • HDTV ekranımın HDTV formatını değiştirme

  • TV'min HDMI renk formatını değiştirme

  • TV Formatı


Televizyonunuz için ülkeye özel sinyal formatını veya sinyal kaynağını değiştirmek

  1. İlgili sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Video & Televizyon altında, Sinyali ya da HD biçimini değiştir seçeneğini tıklatın

  2. Televizyon/HDTV Sinyal Formatı seç sayfasından Konektör listesini televizyonunuzun konektörüne ayarlayın, örneğin Bileşik veya S-Video. (Bir Otomatik seçim seçeneği varsa, isterseniz onu da seçebilirsiniz.)

  3. Sinyal listesinden bulunduğunuz ülkeye ait Sinyal Formatını seçin.

İlgili Konular

  • Televizyonumun veya HDTV ekranımın konektörünü değiştir.

  • HDTV ekranımın HDTV formatını değiştir.

  • TV HDMI renk formatını değiştir

  • TV Biçimi/Formatı


HDTV ekranınızın HDTV formatını değiştirmek için

  1. NVIDIA Kontrol Paneli'nin gezinme ağacı bölmesindeki Video ve Televizyon altında Sinyal veya HD formatını değiştir seçeneğini tıklatıp ilgili sayfayı açın.

  2. Değiştirmek istediğiniz televizyonu seçin.

  3. Listeden konnektör türünü seçin. Seçtiğiniz konnektör türünün resmi görüntülenerek, doğru seçimi yapmanız kolaylaştırılır:

    • HDTV ekranınız bilgisayara komponent konnektörle bağlıysa Komponent.

    • HDTV ekranınız bilgisayara DVI konnektörüyle bağlıysa DVI (Dijital).

    • HDTV ekranınız bilgisayara kompozit konnektörle bağlıysa Kompozit.

    • HDTV ekranınız bilgisayara HDMI konnektörüyle bağlıysa HDMI.

    • HDTV ekranınız bilgisayara DisplayPort konnektörüyle bağlıysa DisplayPort.

  4. Kullanmak istediğiniz sinyal formatını seçin.

    5. HD formatı (mod) listesinde 480p (720x480 ilerleyen), 480i (720x480 atlamalı) vb. gibi eşdeğer ekran çözünürlükleri yer alır. İstediğiniz görüntüyü veren bir format seçin.

    Not: İlerleyen formatlar genelde daha az titremeli, daha kararlı görüntü verir. Desteklenen görüntü formatlarının listesi için, HDTV kullanım kılavuzunuza bakın.

    Not: Hangi HD formatlarını seçeceğinizi bilmiyorsanız, Karar vermeme yardım et düğmesini tıklatıp HDTV ekranınız için uygun seçimleri teker teker yapabilirsiniz.

    Not: Örneğin Japonya'da HD formatları, listede görüldüğü gibi, Dn formatında görüntülenir.

    HD Formatı | Gönderilecek Video Sinyalinin Formatı
D1 | 525i
D2 | 525i, 525p
D3 | 525i, 525p, 1125i
D4 | 525i, 525p, 1125i, 750p
D5 | 525i, 525p, 1125i, 750p, 1125p

İlgili Konular

  • Televizyonumun veya HDTV ekranımın konnektörünü değiştirme

  • Televizyonum için ülkeye özgü sinyal formatını veya sinyal kaynağını değiştirme

  • TV'min HDMI renk formatını değiştirme

  • TV Formatı


TV'nizin HDMI renk formatını değiştirmek için

Buradaki bilgiler, grafik kartındaki HDMI konnektörüne bağlı TV'ler için geçerlidir.

TV'nizin HDMI renk formatını değiştirmek için

  1. NVIDIA Kontrol Paneli'nin gezinme ağacı bölmesindeki Video ve Televizyon altında Dijital renk formatı seç seçeneğini tıklatıp ilgili sayfayı açın.

  2. HDMI konnektörü üzerinden bağlı birden çok TV'niz varsa, değiştirmek istediğiniz TV'ye karşılık gelen simgeyi tıklatın.

  3. Dijital Renk Formatı liste okunu tıklatın ve kullanmak istediğiniz renk formatını tıklatın.

İlgili Konular

  • Televizyonumun veya HDTV ekranımın konnektörünü değiştirme

  • Televizyonum için ülkeye özgü sinyal formatını veya sinyal kaynağını değiştirme

  • HDTV ekranımın HDTV formatını değiştirme

  • TV Formatı


TV'nizin DisplayPort renk formatını değiştirmek için

Buradaki bilgiler, grafik kartındaki DisplayPort konnektörüne bağlı TV'ler için geçerlidir.

TV'nizin DisplayPort renk formatını değiştirmek için

  1. NVIDIA Kontrol Paneli'nin gezinme ağacı bölmesindeki Video ve Televizyon altında Dijital renk formatı seç seçeneğini tıklatıp ilgili sayfayı açın.

  2. DisplayPort konnektörü üzerinden bağlı birden çok TV'niz varsa, değiştirmek istediğiniz TV'ye karşılık gelen simgeyi tıklatın.

  3. Dijital Renk Formatı liste okunu tıklatın ve kullanmak istediğiniz renk formatını tıklatın.

İlgili Konular

  • Televizyonumun veya HDTV ekranımın konnektörünü değiştirme

  • Televizyonum için ülkeye özgü sinyal formatını veya sinyal kaynağını değiştirme

  • HDTV ekranımın HDTV formatını değiştirme

  • TV Formatı


TV/HD Biçim/Format Referansı

Bu bölümde TV ve HD format referans bilgileri sunulmaktadır.

  • TV Biçimi/Formatı


TV Formatı

Hem standart televizyonunuz (TV) veya Yüksek Çözünürlüklü televizyonunuz (HDTV) için kullanılacak sinyal formatını değiştirebilirsiniz hem de ülkeye özgü sinyali veya HDTV görüntü formatını (HDTV kullanıyorsanız) değiştirebilirsiniz.

Konnektör

  • Kompozit veya S-Video konnektörü, standart televizyon için kullanılır

  • Komponent konnektör, komponent konnektörlü HDTV ekranı için kullanılır.

  • DVI (Dijital) konnektör, DVI konnektörlü HDTV ekranı için kullanılır.

  • HMDI (Dijital) konnektör, HDMI konnektörlü HDTV ekranı için kullanılır.

  • DisplayPort (Dijital) konnektör, DisplayPort konnektörlü HDTV ekranı için kullanılır.

  • Hangi konnektörü seçeceğinizden emin değilseniz, Otomatik seçim kullanılabilir.

Sinyal Formatı/HD Formatı

Sinyal Formatı. Standart televizyon kullanıyorsanız ve konnektör olarak Kompozit veya S-Video seçtiyseniz, Sinyal listesinde ülkenizin konumuna dayalı sinyal formatları yer alır. Televizyon/HDTV Sinyal Formatı sayfasında, Konnektör listesini Kompozit veya S-Video gibi, televizyonunuzun konnektörüne ayarlayın. (Varsa, Otomatik seçim seçeneğini kullanabilirsiniz.)

HD Formatı

HDTV kullanıyorsanız ve konnektör olarak Komponent veya DVI (Dijital) seçtiyseniz, HD formatı (mod) listesinde 480p (720x480 ilerleyen), 480i (720x480 atlamalı) vb. gibi eşdeğer ekran çözünürlükleri yer alır. İstediğiniz görüntüyü veren bir format seçin.

Not: İlerleyen formatlar genelde daha az titremeli, daha kararlı görüntü verir. Desteklenen görüntü formatlarının listesi için, HDTV kullanım kılavuzunuza bakın.

Not: Hangi HD formatlarını seçeceğinizi bilmiyorsanız, Karar vermeme yardım et düğmesini tıklatıp HDTV ekranınız için uygun seçimleri teker teker yapabilirsiniz.

İlgili Konular

  • Televizyonumun veya HDTV ekranımın konnektörünü değiştirme

  • Televizyonum için ülkeye özgü sinyal formatını veya sinyal kaynağını değiştirme

  • HDTV ekranımın HDTV formatını değiştirme


TV'deki Masaüstü Büyüklüğü ve Konumu

Farenizi (bu sayfadaki ok tuşlarına tıklayarak) veya klavyenizdeki ok tuşlarını kullanarak masaüstünüzün televizyon ekranına daha iyi sığmasını sağlayabilirsiniz. Televizyonunuzdaki düğmeler yerine bu kumandaları (düğmeleri) kullanabilirsiniz.

  • Bu özelliklerin kullanılması konusunda yardım için Nasıl yaparım?... kısmına bakın

  • Bu özellikler konusunda referans bilgileri için Referans kısmına bakın.


Nasıl Yaparım?

  • Televizyonumun masaüstü büyüklüğünü ayarla

  • Masaüstünü televizyonumda daha büyük göster

  • Masaüstünü televizyonumda daha küçük göster

  • Masaüstünün televizyonumdaki konumunu değiştir

  • Masaüstünü televizyonumun sol tarafına oynat

  • Masaüstünü televizyonumun sağ tarafına oynat

  • Masaüstünü televizyonumun üst tarafına oynat

  • Masaüstünü televizyonumun alt tarafına oynat


Televizyonunuzdaki masaüstü boyutunu ayarlamak için

Televizyonunuzda masaüstünün daha küçük görünmesini sağlamak için:

  1. NVIDIA Kontrol Paneli'nin gezinme ağacı bölmesindeki Video ve Televizyon altında Ekran boyutunu ve konumunu ayarla seçeneğini tıklatıp ilgili sayfayı açın.

  2. Televizyon ekranınızdaki masaüstünün boyutunu küçültmek için, masaüstünüz istediğiniz boyuta küçülünceye kadar Boyut: başlıklı görüntüdeki (-) düğmesini tıklatın.

Televizyonunuzda masaüstünün daha büyük görünmesini sağlamak için:

  1. NVIDIA Kontrol Paneli'nin gezinme ağacı bölmesindeki Video ve Televizyon altında Ekran boyutunu ve konumunu ayarla seçeneğini tıklatıp ilgili sayfayı açın.

  2. Televizyon ekranınızdaki masaüstünün boyutunu büyütmek için, masaüstünüz istediğiniz boyuta büyüyünceye kadar Boyut: başlıklı görüntüdeki (+) düğmesini tıklatın.

İlgili Konular

  • Televizyonumda masaüstünün daha büyük görünmesini sağlama

  • Televizyonumda masaüstünün daha küçük görünmesini sağlama

  • Televizyonumda masaüstünü yeniden konumlandırma

  • Televizyonumda masaüstünü sola kaydırma

  • Televizyonumda masaüstünü sağa kaydırma

  • Televizyonumda masaüstünü yukarı kaydırma

  • Televizyonumda masaüstünü aşağı kaydırma

  • TV'deki Masaüstü Boyutu ve Konumu


Masaüstünü televizyonunuzda daha büyük göstermek

  1. İlgili sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Video & Televizyon altında, Ekran boyutunu ve pozisyonunu ayarla seçeneğini tıklatın

  2. Televizyon ekranınızda görünen masaüstünün boyutunu küçültmek için "Büyüklük:" adlı görüntünün (-) düğmesine tıklayın, masaüstünüz istediğiniz boyuta küçülünceye kadar tıklamaya devam edin.

İlgili Konular

  • Televizyonumun masaüstü büyüklüğünü ayarla

  • Masaüstünü televizyonumda daha küçük göster

  • Masaüstünün televizyonumdaki pozisyonunu değiştir

  • Masaüstünü televizyonumun sol tarafına taşı

  • Masaüstünü televizyonumun sağ tarafına taşı

  • Masaüstünü televizyonumun üst tarafına taşı

  • Masaüstünü televizyonumun alt tarafına taşı

  • TV'deki Masaüstü Büyüklüğü ve Pozisyonunu


Masaüstünü televizyonunuzda daha küçük göstermek

  1. İlgili sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Video & Televizyon altında, Ekran boyutunu ve pozisyonunu ayarla seçeneğini tıklatın.

  2. Televizyon ekranınızda görünen masaüstünün boyutunu küçültmek için "Büyüklük:" adlı görüntünün (-) düğmesine tıklayın, masaüstünüz istediğiniz boyuta küçülünceye kadar tıklamaya devam edin.

İlgili Konular

  • Televizyonumun masaüstü büyüklüğünü ayarla

  • Masaüstünü televizyonumda daha büyük göster

  • Masaüstünün televizyonumdaki pozisyonunu değiştir

  • Masaüstünü televizyonumun sol tarafına taşı

  • Masaüstünü televizyonumun sağ tarafına taşı

  • Masaüstünü televizyonumun üst tarafına taşı

  • Masaüstünü televizyonumun alt tarafına taşı

  • TV'deki Masaüstü Büyüklüğü ve Pozisyonu


Masaüstünün televizyon ekranındaki konumunu değiştirmek

Masaüstünün televizyon ekranındaki pozisyonunu değiştirmek

  1. İlgili sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Video & Televizyon altında, Ekran boyutunu ve pozisyonunu ayarla seçeneğini tıklatın

  2. Masaüstünü televizyon ekranının sağ, sol, yukarı veya aşağı taraflarından hangisine taşımak istediğinize bağlı olarak bu adımlardan birini kullanın.

  • Masaüstünü televizyon ekranının üst tarafına taşımak için, Pozisyon: adlı görüntüdeki yukarı oka tıklayıp, [image] istediğiniz sonucu alıncaya kadar tıklamaya devam edin.

  • Masaüstünü televizyon ekranının alt tarafına taşımak için, Pozisyon: adlı görüntüdeki aşağı oka tıklayıp, [image] istediğiniz sonucu alıncaya kadar tıklamaya devam edin.

  • Masaüstünü televizyon ekranının sağ tarafına taşımak için, Pozisyon: adlı görüntüdeki sağ oka tıklayıp, [image] istediğiniz sonucu alıncaya kadar tıklamaya devam edin.

  • Masaüstünü televizyon ekranının sol tarafına taşımak için, Pozisyon: adlı görüntüdeki sol oka tıklayıp, [image] istediğiniz sonucu alıncaya kadar tıklamaya devam edin.

İlgili Konular

  • Televizyonumun masaüstü büyüklüğünü ayarla

  • Masaüstünü televizyonumda daha büyük göster

  • Masaüstünü televizyonumda daha küçük göster

  • Masaüstünü televizyonumun sol tarafına taşı

  • Masaüstünü televizyonumun sağ tarafına taşı

  • Masaüstünü televizyonumun üst tarafına taşı

  • Masaüstünü televizyonumun alt tarafına taşı

  • TV'deki Masaüstü Büyüklüğü ve Pozisyonu


Masaüstünü televizyon ekranının sol tarafına doğru oynatmak

Masaüstünü televizyon ekranının sol tarafına doğru taşımak

  1. İlgili sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Video & Televizyon altında, Ekran boyutunu ve pozisyonunu ayarla seçeneğini tıklatın

  2. Pozisyon: adlı görüntüdeki [image] sol okun üzerine sürekli olarak tıklayın, istediğiniz sonucu alıncaya kadar tıklamaya devam edin.

İlgili Konular

  • Televizyonumun masaüstü büyüklüğünü ayarla

  • Masaüstünü televizyonumda daha büyük göster

  • Masaüstünü televizyonumda daha küçük göster

  • Masaüstünün televizyonumdaki pozisyonunu değiştir

  • Masaüstünü televizyonumun sağ tarafına taşı

  • Masaüstünü televizyonumun üst tarafına taşı

  • Masaüstünü televizyonumun alt tarafına taşı

  • TV'deki Masaüstü Büyüklüğü ve Pozisyonu


Masaüstünü televizyon ekranın sağ tarafına doğru oynatmak

Masaüstünü televizyon ekranın sağ tarafına doğru taşımak

  1. İlgili sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Video & Televizyon altında, Ekran boyutunu ve pozisyonunu ayarla seçeneğini tıklatın

  2. Pozisyon: adlı görüntüdeki [image] sağ okun üzerine sürekli olarak tıklayın, istediğiniz sonucu alıncaya kadar tıklamaya devam edin.

İlgili Konular

  • Televizyonumun masaüstü büyüklüğünü ayarla

  • Masaüstünü televizyonumda daha büyük göster

  • Masaüstünü televizyonumda daha küçük göster

  • Masaüstünün televizyonumdaki pozisyonunu değiştir

  • Masaüstünü televizyonumun sol tarafına taşı

  • Masaüstünü televizyonumun üst tarafına taşı

  • Masaüstünü televizyonumun alt tarafına taşı

  • TV'deki Masaüstü Büyüklüğü ve Pozisyonu


Masaüstünü televizyon ekranın üst tarafına doğru oynatmak

Masaüstünü televizyon ekranın üst tarafına doğru taşımak

  1. İlgili sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Video & Televizyon altında, Ekran boyutunu ve pozisyonunu ayarla seçeneğini tıklatın

  2. Pozisyon: adlı görüntüdeki [image] üst okun üzerine sürekli olarak tıklayın, istediğiniz sonucu alıncaya kadar tıklamaya devam edin.

İlgili Konular

  • Televizyonumun masaüstü büyüklüğünü ayarla

  • Masaüstünü televizyonumda daha büyük göster

  • Masaüstünü televizyonumda daha küçük göster

  • Masaüstünün televizyonumdaki pozisyonunu değiştir

  • Masaüstünü televizyonumun sol tarafına taşı

  • Masaüstünü televizyonumun sağ tarafına taşı

  • Masaüstünü televizyonumun alt tarafına taşı

  • TV'deki Masaüstü Büyüklüğü ve Pozisyonu


Televizyon ekranınızda masaüstünü aşağı yukarı oynatmak

Televizyon ekranınızda masaüstünü aşağı yukarı taşımak için

  1. İlgili sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Video & Televizyon altında, Ekran boyutunu ve pozisyonunu ayarla seçeneğini tıklatın.

  2. Pozisyon: adlı görüntüdeki [image] aşağı okun üzerine sürekli olarak tıklayın, istediğiniz sonucu alıncaya kadar tıklamaya devam edin.

İlgili Konular

  • Televizyonumun masaüstü büyüklüğünü ayarla

  • Masaüstünü televizyonumda daha büyük göster

  • Masaüstünü televizyonumda daha küçük göster

  • Masaüstünün televizyonumdaki pozisyonunu değiştir

  • Masaüstünü televizyonumun sol tarafına taşı

  • Masaüstünü televizyonumun sağ tarafına taşı

  • Masaüstünü televizyonumun üst tarafına taşı

  • TV'deki Masaüstü Büyüklüğü ve Pozisyonu


Masaüstü Büyüklüğü ve Konumu Referansları

Bu bölümde televizyonunuzun büyüklüğü ve konumu hakkında referanslar sunulur.

  • TV'deki Masaüstü Büyüklüğü ve Konumu


TV'deki Masaüstü Büyüklüğü ve Konumu

Televizyon ekranınızdaki masaüstünün veya görüntünün konumunu veya büyüklüğünü ayarlamak için TV Masaüstü Büyüklüğü ve Konumu sayfasını kullanın.

Konum - Televizyon ekranınızdaki masaüstünün veya görüntünün konumunu ayarlamak için Konum:görüntüsünü kullanın.

Masaüstünü veya görüntüyü televizyon ekranının sol tarafına oynatmak için [image] düğmesini kullanın. Kullanım nedenleri:

    • Ekranın sol tarafında siyah geniş bir çizgi var.

    • Masaüstünün veya görüntünün ekranın biraz daha orta tarafında görünmesini istiyorsunuz.

    • Masaüstünün sağ kısmı ekrandaki izlenebilen kısmın dışına taşıyor.

Masaüstünü veya görüntüyü televizyon ekranının sağ tarafına oynatmak için [image] düğmesini kullanın. Kullanım nedenleri:

    • Ekranın sağ tarafında siyah geniş bir çizgi var.

    • Masaüstünün veya görüntünün ekranın biraz daha orta tarafında görünmesini istiyorsunuz.

    • Ekranın sol tarafında siyah geniş bir çizgi var.

Masaüstünü veya görüntüyü televizyon ekranının üst tarafına oynatmak için [image] düğmesini kullanın. Kullanım nedenleri:

    • Ekranın üst tarafında siyah geniş bir çizgi var.

    • Masaüstünün veya görüntünün ekranın biraz daha orta tarafında görünmesini istiyorsunuz.

    • Masaüstünün alt kısmı ekrandaki izlenebilen kısmın dışına taşıyor.

Masaüstünü veya görüntüyü televizyon ekranının alt tarafına oynatmak için [image] düğmesini kullanın. Kullanım nedenleri:

    • Ekranın alt tarafında siyah geniş bir çizgi var.

    • Masaüstünün veya görüntünün ekranın biraz daha orta tarafında görünmesini istiyorsunuz.

    • Ekranın alt tarafında siyah geniş bir çizgi var.

Büyüklük - Televizyon ekranınızdaki masaüstünün veya görüntünün büyüklüğünü ayarlamak için (+) veya (-) düğmelerini kullanın.

  • Ekranınızdaki masaüstünü veya görüntüyü büyütmek için (+) düğmesini kullanın. Masaüstünün veya görüntünün kenarında siyah çizgiler varsa ve görüntünün ekranınızın tamamını kaplamasını istiyorsanız bu düğmeyi kullanabilirsiniz.

  • Ekranınızdaki masaüstünü veya görüntüyü küçültmek için (-) düğmesini kullanın. Masaüstünüzün veya görüntünün kenarları görünen alanın dışına taşıyorsa bu düğmeyi kullanabilirsiniz.

İlgili Konular

  • Televizyonumun masaüstü büyüklüğünü ayarla

  • Masaüstünü televizyonumda daha büyük göster

  • Masaüstünü televizyonumda daha küçük göster

  • Masaüstünün televizyonumdaki konumunu değiştir

  • Masaüstünü televizyonumun sol tarafına oynat

  • Masaüstünü televizyonumun sağ tarafına oynat

  • Masaüstünü televizyonumun üst tarafına oynat

  • Masaüstünü televizyonumun alt tarafına oynat


HDTV'deki Masaüstü Büyüklüğü ve Konumu

Masaüstünün büyüklüğünü niçin küçültürsünüz?

Masaüstündeki görüntünün ekranın dışına taşması nedeniyle görüntülerin kenarları kesiliyorsa HDTV ekranınızın masaüstünün büyüklüğünü küçültebilirsiniz.

Masaüstünün büyüklüğünü niçin büyütürsünüz?

Masaüstünüz veya görüntü ekranın tamamını doldurmuyorsa ve masdaüstünün kenarında siyah boşluk kalıyorsa HDTV ekranınızın masaüstünü büyütebilirsiniz.

Büyük bir masaüstünü niçin HDTV'nizde yayarsınız?

Görüntü masaüstünüzün dışına taşıyor ve görüntünün bazı kısımlarının kesilmesine yol açıyorsa masaüstünüzü ekrana yaymak isteyebilirsiniz. Yayma işleminde farenizi görüntünün/resmin kesildiği yere getirdiğiniz zaman (örneğin sağ, sol, alt veya üst kenarına) bu kesilen kısımları görebilirsiniz.

  • Bu özelliklerin kullanılması konusunda yardım için Nasıl yaparım?... kısmına bakın.

  • Bu özellikler konusunda referans bilgileri için Referans kısmına bakın.


Nasıl Yaparım?

  • Masaüstünü HDTV'mde daha küçük gösteririm?

  • Masaüstünü HDTV'mde daha büyük gösteririm?

  • Büyük bir masaüstünü HDTV'mde yayarım?

  • Masaüstünün kenarlarının HDTV ekranının dışına taşmasını engellerim?

  • HDTV ekranımın yenileme hızını ince ayarlarım?

  • HDTV ekranımda görünen yatay piksellerin sayısını ayarlarım?

  • HDTV ekranımda görünen dikey piksellerin sayısını ayarlarım?

  • HDTV'mdeki masaüstünü geçişli (interlaced) tarama kullanarak gösteririm?

  • HDTV'mdeki masaüstünü ileri (progressive) tarama kullanarak gösteririm?

  • HDTV ekran konumunu ayarlarım?

  • HDTV masaüstünün boyutunu yeniden ayarlarım?


HDTV ekranındaki masaüstünün büyüklüğünü azaltmak

  1. İlgili sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Video & Televizyon altında, HDTV masaüstünü yeniden boyutlandır seçeneğini tıklatın

  2. Masaüstünü Yeniden Ayarla düğmesine tıklayın.

  3. İstediğiniz sonucu alıncaya kadar masaüstünü küçültmek için çubuğu kaydırın.

İlgili Konular

  • Masaüstünü HDTV ekranımda daha büyük göster

  • Büyük bir masaüstünü HDTV ekranımda yay

  • Masaüstünün kenarlarının HDTV ekranının dışına taşmasını engelle

  • HDTV ekranımın yenileme hızını ince ayarla

  • HDTV ekranımda görünen yatay piksellerin sayısını ayarla

  • HDTV ekranımda görünen dikey piksellerin sayısını ayarla

  • HDTV ekranımdaki masaüstünü geçişli (interlaced) tarama kullanarak göster

  • HDTV ekranımdaki masaüstünü ileri (progressive) tarama kullanarak göster

  • HDTV ekran pozisyonunu ayarla

  • HDTV masaüstünün boyutunu yeniden ayarla

  • HDTV ekranımda Masaüstü Boyutlarının Ayarlanması (Standart)

  • HDTV ekranımda Masaüstü Boyutlarının Ayarlanması (Gelişmiş)


HDTV ekranınızdaki masaüstünü büyütmek

  1. İlgili sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Video & Televizyon altında, HDTV masaüstünü yeniden boyutlandır seçeneğini tıklatın.

  2. Masaüstünü Yeniden Boyutlandır düğmesini tıklatın.

  3. İstediğiniz sonucu alıncaya kadar masaüstünü büyütmek için çubuğu kaydırın.

İlgili Konular

  • Masaüstünü HDTV ekranımda daha küçük göster

  • Büyük bir masaüstünü HDTV ekranımda yay

  • Masaüstünün kenarlarının HDTV ekranının dışına taşmasını engelle

  • HDTV ekranımın yenileme hızını ince ayarla

  • HDTV ekranımda görünen yatay piksellerin sayısını ayarla

  • HDTV ekranımda görünen dikey piksellerin sayısını ayarla

  • HDTV ekranımdaki masaüstünü geçişli (interlaced) tarama kullanarak göster

  • HDTV ekranımda masaüstünü ileri (progressive) tarama kullanarak göster

  • HDTV ekran pozisyonumu ayarla

  • HDTV masaüstünün boyutunu yeniden ayarla

  • HDTV ekranında Masaüstü Boyutlarının Ayarlanması (Standart)

  • HDTV ekranında Masaüstü Boyutlarının Ayarlanması (Gelişmiş)


Büyük bir masaüstünü HDTV ekranında yaymak

NOT: Bu adımlarda bahsedilen seçenekler sizin HDTV yapılandırmanıza bağlı olarak sunulur.

  1. İlgili sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Video & Televizyon altında, HDTV masaüstünü yeniden boyutlandır seçeneğini tıklatın

  2. Masaüstümün boyutunu değiştirme düğmesini seçin.

  3. Farem bu alana girdiği zaman yaymaya izin ver onay kutusunu seçin.

  4. Kesilen masaüstünün/görüntünün kesik kenarlarını görmek için yaymak istediğiniz alanın büyüklüğünü ayarlamak için çubuğu kaydırın (Daha Büyük ve Daha Küçük ayarları arasında).

    Çubuğu kaydırdığınız zaman açılan pencereden yayılma alanındaki büyüme ve küçülmeyi görebilirsiniz.

İlgili Konular

  • Masaüstünü HDTV ekranımda daha küçük göster

  • Masaüstünü HDTV ekranımda daha büyük göster

  • Masaüstünün kenarlarının HDTV ekranının dışına taşmasını engelle

  • HDTV ekranımın yenileme hızını ince ayarla

  • HDTV ekranımda görünen yatay piksellerin sayısını ayarla

  • HDTV ekranımda görünen dikey piksellerin sayısını ayarla

  • HDTV ekranımdaki masaüstünü geçişli (interlaced) tarama kullanarak göster

  • HDTV ekranımdaki masaüstünü ileri (progressive) tarama kullanarak göster

  • HDTV ekran pozisyonunu ayarla

  • HDTV masaüstünün boyutunu yeniden ayarla

  • HDTV ekranında Masaüstü Boyutlarının Ayarlanması (Standart)

  • HDTV ekranında Masaüstü Boyutlarının Ayarlanması (Gelişmiş)


Masaüstünün kenarlarının HDTV ekranının dışına taşmasını engellemek

Masaüstünün kenarlarının HDTV ekranının dışına taşmasını engellemek için aşağıdaki konulara bakın:

  • Masaüstünü HDTV'mde daha küçük göster

  • Büyük bir masaüstünü HDTV'mde yay

İlgili Konular

  • Masaüstünü HDTV'mde daha küçük göster

  • Masaüstünü HDTV'mde daha büyük göster

  • Büyük bir masaüstünü HDTV'mde yay

  • HDTV ekranımın yenileme hızını ince ayarla

  • HDTV ekranımda görünen yatay piksellerin sayısını ayarla

  • HDTV ekranımda görünen dikey piksellerin sayısını ayarla

  • HDTV'mdeki masaüstünü geçişli (interlaced) tarama kullanarak göster

  • HDTV'mdeki masaüstünü ileri (progressive) tarama kullanarak göster

  • HDTV ekran konumunu ayarla

  • HDTV masaüstünün boyutunu yeniden ayarla

  • HDTV'de Masaüstü Boyutlarının Ayarlanması (Standart)

  • HDTV'de Masaüstü Boyutlarının Ayarlanması (İleri Düzey)


HDTV ekranınızın yenileme hızını ince ayarlamak

Not: HDTV ekranınızın özel zamanlama ayarları üzerinde çalışmak için ileri düzeyde ve ekran zamanlama konularında bilgili bir kullanıcı olmanız gerekir.

  1. Görünüm menüsünden Gelişmiş seçeneğini seçin.

  2. NVIDIA Kontrol Paneli gezinti ağacı alanından, Görüntü altında, Özel çözünürlükleri yönet seçeneğini tıklatın.

  3. Özel çözünürlükler listesinden, yenileme hızını değiştirmek istediğiniz özel çözünürlüğü seçin.

  4. Düzenle... düğmesini tıklatın.

  5. Özel Çözünürlükler diyalog kutusunda İstenen Yenileme Hızı seçeneğindeki değerleri isteğinize göre düzenleyin.

Yenileme Hızı ekranın tamamının yenilenme hızının ne sıklıkta yapıldığını gösterir. Başka bir deyişle, yenileme hızı bir CRT (analog ekran) ekranda resim tüpündeki elektronik ışının saniyede en üstten en alta kaç defa gidip geleceğini belirtir. Not: Bu frekans monitörün azami yatay tarama hızıyla ve mevcut çözünürlüğüyle sınırlıdır ve çözünürlük ne kadar yüksekse tarama çizgileri de o oranda fazladır.

Not: Bu değer monitörün azami dikey tarama frekansından fazla olamaz.

  6. Ayarlarınızı sınamak için Test düğmesine tıklayın.

  7. Bitirince Tamam'a tıklayın.

İlgili Konular

  • Masaüstünü HDTV'mde daha küçük göster

  • Masaüstünü HDTV'mde daha büyük göster

  • Büyük bir masaüstünü HDTV'mde yay

  • Masaüstünün kenarlarının HDTV ekranının dışına taşmasını engelle

  • HDTV ekranımda görünen yatay piksellerin sayısını ayarla

  • HDTV ekranımda görünen dikey piksellerin sayısını ayarla

  • HDTV ekranımdaki masaüstünü geçişli (interlaced) tarama kullanarak göster

  • HDTV ekranımdaki masaüstünü ileri (progressive) tarama kullanarak göster

  • HDTV ekran pozisyonunu ayarla

  • HDTV masaüstünün boyutunu yeniden ayarla

  • HDTV ekranımda Masaüstü Boyutlarının Ayarlanması (Standart)

  • HDTV ekranımda Masaüstü Boyutlarının Ayarlanması (Gelişmiş)


HDTV ekranınızda görünen yatay piksellerin sayısını ayarlamak

Not: HDTV ekranınızın özel zamanlama ayarları üzerinde çalışmak için ileri düzeyde ve ekran zamanlama konularında bilgili bir kullanıcı olmanız gerekir.

  1. Görünüm menüsünden Gelişmiş seçeneğini seçin.

  2. NVIDIA Kontrol Paneli gezinti ağacı alanından, Görüntü altında, Özel çözünürlükleri yönet seçeneğini tıklatın.

  3. Özel çözünürlükler listesinden bir özel çözünürlük seçin.

  4. Düzenle... düğmesini tıklatın.

  5. Özel Çözünürlükler diyalog kutusunda, Görünür yatay pikseller alanında bulunan değeri, yatay satırda görünecek piksel sayısı için yeni bir değer girerek düzenleyin.

Not: Özel Çözünürlükler sayfasındaki diğer parametreler hakkında ek bilgiler için Bir HDTV için Özel Çözünürlükler oluştur kısmına bakın.

  6. Ayarlarınızı sınamak için Test düğmesine tıklayın.

  7. Bitirince Tamam'a tıklayın.

İlgili Konular

  • Masaüstünü HDTV ekranımda daha küçük göster

  • Masaüstünü HDTV ekranımda daha büyük göster

  • Büyük bir masaüstünü HDTV ekranıma yay

  • Masaüstünün kenarlarının HDTV ekranının dışına taşmasını engelle

  • HDTV ekranımın yenileme hızını ince ayarla

  • HDTV ekranımda görünen dikey piksellerin sayısını ayarla

  • HDTV ekranımdaki masaüstünü geçişli (interlaced) tarama kullanarak göster

  • HDTV ekranımdaki masaüstünü ileri (progressive) tarama kullanarak göster

  • HDTV ekran pozisyonunu ayarla

  • HDTV masaüstünün boyutunu yeniden ayarla

  • HDTV ekranımda Masaüstü Boyutlarının Ayarlanması (Standart)

  • HDTV ekranımda Masaüstü Boyutlarının Ayarlanması (Gelişmiş)


HDTV ekranınızda görünen dikey piksellerin sayısını ayarlamak

Not: HDTV ekranınızın özel zamanlama ayarları üzerinde çalışmak için ileri düzeyde ve ekran zamanlama konularında bilgili bir kullanıcı olmanız gerekir.

  1. Görünüm menüsünden Gelişmiş seçeneğini seçin.

  2. NVIDIA Kontrol Paneli gezinti ağacı alanından, Görüntü altında, Özel çözünürlükleri yönet seçeneğini tıklatın

  3. Özel Çözünürlükler kutusunda görüntülenen listeden özel bir çözünürlük seçin.

  4. Düzenle… düğmesini tıklatın.

  5. Özel Çözünürlükler diyalog kutusunda, Görünür dikey pikseller alanında bulunan değeri, dikey satırda görünecek piksel sayısı için yeni bir değer girerek düzenleyin.

Not: Özel Çözünürlükler sayfasındaki diğer parametreler hakkında ek bilgiler için Bir HDTV için Özel Çözünürlükler oluştur kısmına bakın.

  6. Ayarlarınızı sınamak için Test düğmesine tıklayın.

  7. Bitirince Tamam'a tıklayın.

İlgili Konular

  • Masaüstünü HDTV ekranımda daha küçük göster

  • Masaüstünü HDTV ekranımda daha büyük göster

  • Büyük bir masaüstünü HDTV ekranıma yay

  • Masaüstünün kenarlarının HDTV ekranının dışına taşmasını engelle

  • HDTV ekranımın yenileme hızını ince ayarla

  • HDTV ekranımda görünen yatay piksellerin sayısını ayarla

  • HDTV ekranımdaki masaüstünü geçişli (interlaced) tarama kullanarak göster

  • HDTV ekranımdaki masaüstünü ileri (progressive) tarama kullanarak göster

  • HDTV ekran pozisyonunu ayarla

  • HDTV masaüstünün boyutunu yeniden ayarla

  • HDTV ekranımda Masaüstü Boyutlarının Ayarlanması (Standart)

  • HDTV ekranımda Masaüstü Boyutlarının Ayarlanması (Gelişmiş)


HDTV'nizdeki masaüstünü geçişli (interlaced) tarama kullanarak göstermek

HDTV ekranınızdaki masaüstünü geçişli (interlaced) tarama kullanarak göstermek

Not: HDTV ekranınızın özel zamanlama ayarları üzerinde çalışmak için ileri düzeyde ve ekran zamanlama konularında bilgili bir kullanıcı olmanız gerekir.

  1. Görünüm menüsünden Gelişmiş seçeneğini seçin.

  2. NVIDIA Kontrol Paneli gezinti ağacı alanından, Görüntü altında, Özel çözünürlükleri yönet seçeneğini tıklatın.

  3. Sunulan özel çözünürlükler listesinden içinde "Geçişli" - "Interlaced" sözcüğü olan bir özel çözünürlük ayarı seçin,

  4. Eğer bu şekilde bir özel çözünürlük sunulmuyorsa, Özel Çözünürlükler sayfasındaki Geçişli (Interlaced) onay kutusunun işaretli olduğunu kontrol edin ve Bir HDTV için Özel bir Çözünürlük Oluştur işleminde belirtildiği gibi özel bir çözünürlük oluştun.

İlgili Konular

  • Masaüstünü HDTV ekranımda daha küçük göster

  • Masaüstünü HDTV ekranımda daha büyük göster

  • Büyük bir masaüstünü HDTV ekranıma yay

  • Masaüstünün kenarlarının HDTV ekranının dışına taşmasını engelle

  • HDTV ekranımın yenileme hızını ince ayarla

  • HDTV ekranımda görünen yatay piksellerin sayısını ayarla

  • HDTV ekranımda görünen dikey piksellerin sayısını ayarla

  • HDTV ekranımdaki masaüstünü ileri (progressive) tarama kullanarak göster

  • HDTV ekran pozisyonunu ayarla

  • HDTV masaüstünün boyutunu yeniden ayarla

  • HDTV ekranımda Masaüstü Boyutlarının Ayarlanması (Standart)

  • HDTV ekranımda Masaüstü Boyutlarının Ayarlanması (Gelişmiş)


HDTV'nizdeki masaüstünü ileri (progressive) tarama kullanarak göstermek

HDTV ekranınızdaki masaüstünü ileri (progressive) tarama kullanarak göstermek

Not: HDTV ekranınızın özel zamanlama ayarları üzerinde çalışmak için ileri düzeyde ve ekran zamanlama konularında bilgili bir kullanıcı olmanız gerekir.

  1. Görünüm menüsünden Gelişmiş seçeneğini seçin.

  2. NVIDIA Kontrol Paneli gezinti ağacı alanından, Görüntü altında, Özel çözünürlükleri yönet seçeneğini tıklatın.

  3. Sunulan özel çözünürlükler listesinden içinde "İleri" - "Progressive" sözcüğü olan bir özel çözünürlük ayarı seçin.

  4. Eğer bu şekilde bir özel çözünürlük sunulmuyorsa, Özel Çözünürlükler sayfasındaki Geçişli (Interlaced) onay kutusunun işaretli OLMADIĞINI kontrol edin ve Bir HDTV ekranı için Özel bir Çözünürlük Oluştur işleminde belirtildiği gibi özel bir çözünürlük oluştun.

İlgili Konular

  • Masaüstünü HDTV ekranımda daha küçük göster

  • Masaüstünü HDTV ekranımda daha büyük göster

  • Büyük bir masaüstünü HDTV ekranıma yay

  • Masaüstünün kenarlarının HDTV ekranının dışına taşmasını engelle

  • HDTV ekranımın yenileme hızını ince ayarla

  • HDTV ekranımda görünen yatay piksellerin sayısını ayarla

  • HDTV ekranımda görünen dikey piksellerin sayısını ayarla

  • HDTV ekranımdaki masaüstünü geçişli (interlaced) tarama kullanarak göster

  • HDTV ekran pozisyonunu ayarla

  • HDTV masaüstünün boyutunu yeniden ayarla

  • HDTV ekranımda Masaüstü Boyutlarının Ayarlanması (Standart)

  • HDTV ekranımda Masaüstü Boyutlarının Ayarlanması (Gelişmiş)


HDTV ekran konumunu ayarlamak

HDTV ekran pozisyonunu ayarlamak

  1. Sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Video & Televizyon altında, Ekran boyutunu ve pozisyonunu ayarla seçeneğini tıklatın.

  2. "Pozisyon:" görüntüsünde isteğinize bağlı olarak ekranı yatay veya dikey yapmak için oklara tıklayın.

İlgili Konular

  • Masaüstünü HDTV ekranımda daha küçük göster

  • Masaüstünü HDTV ekranımda daha büyük göster

  • Büyük bir masaüstünü HDTV ekranıma yay

  • Masaüstünün kenarlarının HDTV ekranının dışına taşmasını engelle

  • HDTV ekranımın yenileme hızını ince ayarla

  • HDTV ekranımda görünen yatay piksellerin sayısını ayarla

  • HDTV ekranımda görünen dikey piksellerin sayısını ayarla

  • HDTV ekranımdaki masaüstünü geçişli (interlaced) tarama kullanarak göster

  • HDTV ekranımdaki masaüstünü ileri (progressive) tarama kullanarak göster

  • HDTV masaüstünün boyutunu yeniden ayarla

  • HDTV ekranımda Masaüstü Boyutlarının Ayarlanması (Standart)

  • HDTV ekranımda Masaüstü Boyutlarının Ayarlanması (Gelişmiş)


HDTV masaüstünü yeniden ayarlamak

  1. Masaüstünüzün boyutunu artırabileceğiniz ya da azaltabileceğiniz bir sayfayı açmak için NVIDIA Kontrol Paneli gezinti ağacı alanından, Video & Televizyon altında, HDTV masaüstünü yeniden boyutlandır seçeneğini tıklatın

Not: HDTV masaüstünün boyutlarının değiştirilmesi video görüntüsünün bazı kısımlarının kesilmesine yol açabilir.

İlgili Konular

  • Masaüstünü HDTV ekranımda daha küçük göster

  • Masaüstünü HDTV ekranımda daha büyük göster

  • Büyük bir masaüstünü HDTV ekranıma yay

  • Masaüstünün kenarlarının HDTV ekranının dışına taşmasını engelle

  • HDTV ekranımın yenileme hızını ince ayarla

  • HDTV ekranımda görünen yatay piksellerin sayısını ayarla

  • HDTV ekranımda görünen dikey piksellerin sayısını ayarla

  • HDTV ekranımdaki masaüstünü geçişli (interlaced) tarama kullanarak göster

  • HDTV ekranımdaki masaüstünü ileri (progressive) tarama kullanarak göster

  • HDTV ekran pozisyonunu ayarla

  • HDTV ekranımda Masaüstü Boyutlarının Ayarlanması (Standart)

  • HDTV ekranımdaki Masaüstü Boyutlarının Ayarlanması (Gelişmiş)


HDTV Masaüstü Büyüklüğü Referansları

Bu bölümde HDTV'nizin masaüstü büyüklüğünü ayarlamak konusunda referans bilgiler sunulmaktadır.

  • HDTV'de Masaüstü Boyutlarının Ayarlanması (Standart)

  • HDTV'de Masaüstü Boyutlarının Ayarlanması (İleri Düzey)


HDTV'de Masaüstü Boyutlarının Ayarlanması (Standart)

Not: NVIDIA Kontrol Paneli Görünüm menüsünü Standart olarak ayarlamışsanız HDTV'de Masaüstü Boyutlarının Ayarlanması sayfasındaki seçenekler görünecektir.

Masaüstünüz ekrandaki görünen kısmın dışına taşıyorsa veya masaüstü görüntüsü ekranın tamamını doldurmuyorsa HDTV ekranınızda görünen masaüstü görüntüsünün boyutlarını ayarlayabilirsiniz.

  • Masaüstü Boyutlarını Ayarla düğmesi masaüstü boyutlarını ayarlama penceresini ekrana yayarak başlatır.

  • Önizleme animasyon penceresi tam ekran boyut ayarlama kullanıcı arabirimini gösterir ve kaydırıcı çubuğu kullanarak masaüstünün boyutunu ayarlayabilirsiniz.

İlgili Konular

  • Masaüstünü HDTV'mde daha küçük göster

  • Masaüstünü HDTV'mde daha büyük göster

  • Büyük bir masaüstünü HDTV'mde yay

  • Masaüstünün kenarlarının HDTV ekranının dışına taşmasını engelle

  • HDTV ekranımın yenileme hızını ince ayarla

  • HDTV ekranımda görünen yatay piksellerin sayısını ayarla

  • HDTV ekranımda görünen dikey piksellerin sayısını ayarla

  • HDTV'mdeki masaüstünü geçişli (interlaced) tarama kullanarak göster

  • HDTV'mdeki masaüstünü ileri (progressive) tarama kullanarak göster

  • HDTV ekran konumunu ayarla

  • HDTV masaüstünün boyutunu yeniden ayarla

  • HDTV'de Masaüstü Boyutlarının Ayarlanması (İleri Düzey)


HDTV'de masaüstü boyutlarını ayarla (İleri Düzey)

HDTV'de Masaüstü Boyutlarının Ayarlanması (İleri Düzey)

Not: NVIDIA Kontrol Paneli Görünüm menüsünü İleri Düzey olarak ayarlamışsanız bu "HDTV Masaüstü Boyutlarını Ayarla veya Yay" sayfasındaki seçenekler görünecektir.

Masaüstünüz ekrandaki görünen kısmın dışına taşıyorsa veya masaüstü görüntüsü ekranın tamamını doldurmuyorsa HDTV ekranınızda görünen masaüstü görüntüsünün boyutlarını ayarlayabilirsiniz. HDTV yayma özelliğini ayrıca bir görüntü HDTV'nizin yerli çözünürlüğünü kullandığı zaman ekranınızın dışına taşan alanları görmek veya masaüstünü isteğinize uygun olarak ayarlamak amacıyla kullanabilirsiniz.

  • Masaüstümü ayarlama seçeneği Yaymaya izin ver . . bölümündeki içeriği etkinleştirir ve HDTV'nizin yerli çözünürlüğünü kullanarak masa üstünü veya görüntüyü gösterir.

  • Fare bu alana girdiği zaman yayılmaya izin ver onay kutusu işaretli olduğu zaman HDTV ekranınızın dışına taşan görüntüleri görebilmeniz için masa üstünü yaymanıza olanak sağlar. Bu aşamada Daha Büyük - Daha Küçük yayma alanı kaydırıcı çubuğunu kullanarak farenizin masaüstünü yaymaya hangi alandan başlayacağını ayarlayın.

Not: Bu çubukta bir değer seçmeniz yayılma alanının boyutunu değiştirecektir ve bu da dinamik olarak sayfanın sağ tarafında görünen yayılma alanı görüntüsüne yansıtılacaktır.

  • Masaüstünün boyutlarını ayarla seçeneği masaüstünün boyutlarını ayarlayarak HDTV'nize sığmasını sağlar.

Not: HDTV masaüstünün boyutlarının değiştirilmesi video görüntüsünün bazı kısımlarının kesilmesine yol açabilir.

  • Masaüstünün Boyutlarını Değiştir düğmesi HDTV Masaüstü Penceresinin Boyutlarını Değiştir penceresini başlatır ve buradan HDTV'nizin masaüstünün boyutlarını ayarlayabilirsiniz. Sağ taraftaki görüntü, masaüstünün boyutlarını ayarlamada kullanabileceğiniz bir dikey ve bir yatay kaydırıcı çubuğun yer aldığı ve tam sayfa büyüklükteki ayarlama ekranının bir ön izleme penceresini gösterir.

İlgili Konular

  • Masaüstünü HDTV'mde daha küçük göster

  • Masaüstünü HDTV'mde daha büyük göster

  • Büyük bir masaüstünü HDTV'mde yay

  • Masaüstünün kenarlarının HDTV ekranının dışına taşmasını engelle

  • HDTV ekranımın yenileme hızını ince ayarla

  • HDTV ekranımda görünen yatay piksellerin sayısını ayarla

  • HDTV ekranımda görünen dikey piksellerin sayısını ayarla

  • HDTV'mdeki masaüstünü geçişli (interlaced) tarama kullanarak göster

  • HDTV'mdeki masaüstünü ileri (progressive) tarama kullanarak göster

  • HDTV ekran konumunu ayarla

  • HDTV masaüstünün boyutunu yeniden ayarla

  • HDTV'de Masaüstü Boyutlarının Ayarlanması (Standart)


Reference Select HDMI Color Format

Reference Select HDMI Color Formatı

Bu sayfa HDMI'ye bağlı televizyonlar için kullanılacak renk formatını seçmenizi sağlar ve şablona gireceğiniz metin için yer tutar.


Ekranınız tarafından desteklenmeyen ekran modlarını göstermek

  1. Sayfayı açmak için NVIDIA Kontrol Paneli Klasik Gezinti alanından, Görüntü altında, Çözünürlük Değiştir (Gelişmiş) seçeneğini tıklatın

  2. Görünüm menüsüne tıklayın ve Özel seçeneğini seçin. Ekran çözünürlüğü, renk kaydırıcı çubukları ve yenileme hızı listesi kaydedilen özel değerleri gösterir.

  3. Bu ekranın desteklemediği modları Gizle seçeneğini kaldırın.

UYARI: Bu onay kutusundaki işareti kaldırırsanız mevcut ekranınız tarafından tam olarak ve doğru bir şekilde desteklenmeyen ekran modlarını seçebilirsiniz. Bu durumda görüntü biriminiz kullanılamayabilir ve/veya donanıma zarar gelebilir. Bu onay kutusu seçiliyse (işaretliyse) desteklenmeyen ekranlar seçenek olarak sunulmaz.

İlgili Konular

  • Ekran çözünürlüğümü ayarla

  • Daha fazla veya daha az renkler göster

  • Ekranımdaki titremeyi azalt

  • Ekrandaki yazıları daha büyük göster

  • Çözünürlüğü değiştir

  • Çözünürlüğü Değiştir (Gelişmiş)