Pantalla

El software de multipantallas de NVIDIA® nView™, que viene incluido gratuitamente con las soluciones de software de escritorio, estación de trabajo, móviles, plataforma y multimedia de NVIDIA® ForceWare™, constituye un revolucionario método para procesar información y múltiples tareas mucho más rápidamente. En vez de abrir una ventana tras otra dentro de los confines de una sola pantalla, puede expandir su trabajo en múltiples pantallas. Por ejemplo, los analistas financieros pueden destinar un monitor a realizar un seguimiento de cada flujo de datos, mientras que los artistas gráficos pueden usar una pantalla entera para paletas y otra para editar. Hay una gran variedad de características de pantallas de nView que permiten manipular y configurar parámetros más detalladamente a fin de optimizar el uso de sus pantallas:

  • Cambiar resolución

  • Configurar la profundidad de color

  • Seleccionar una frecuencia de regeneración

  • Ajustar configuraciones de color

  • Mover la posición de pantalla

  • Girar la pantalla

  • Cambiar el escalamiento de pantalla

  • Resoluciones personalizadas

  • Cambiar el Modo de pantalla de nView

NOTA para Windows Vista: La compatibilidad para algunas funciones en Windows Vista está en desarrollo y puede que no se encuentren disponibles con su versión del controlador de gráficos ForceWare. Para obtener información actualizada acerca de las funciones compatibles consulte las notas de la versión.

©2005, 2007 NVIDIA Corporation. Todos los derechos reservados. Pantalla, vídeo y televisión


Resolución de pantalla

Usando los controles de Cambiar resolución, puede modificar la configuración de color, reducir la fluctuación o ajustar la cantidad de información que aparece en pantalla. En la página Cambiar resolución (Avanzado) aparecen controles adicionales.

  • Para obtener ayuda acerca del uso de estas funciones, consulte Cómo hacer para...

  • Para ver información de referencia acerca de estas funciones, consulte Referencia.


Cómo hacer para cambiar atributos de resolución

Cómo hacer para...

  • ¿Ajustar la resolución de mi pantalla?

  • ¿Mostrar más o menos colores?

  • ¿Reducir la cantidad de fluctuación en mi pantalla?

  • ¿Hacer que el texto aparezca más grande?


Para ajustar la resolución de su pantalla

  1. En la sección del árbol de navegación del panel del control de NVIDIA, en Pantalla, haga clic en Cambiar resolución para abrir la página Cambiar resolución.

  2. Mueva el deslizador Resolución de pantalla para aumentar (Más) o disminuir (Menos) la resolución de su pantalla.

Nota: Si aumenta la resolución de la pantalla, aparecerá más información pero en menor tamaño. Si disminuye la resolución, aparecerá menos información pero en mayor tamaño.

Temas relacionados

  • Mostrar más o menos colores

  • Reducir la cantidad de fluctuación en mi pantalla

  • Hacer que el texto aparezca más grande

  • Cambiar resolución

  • Cambiar resolución (Avanzado)


Para mostrar más o menos colores en el escritorio

  1. En la sección del árbol de navegación del panel del control de NVIDIA, en Pantalla, haga clic en Cambiar resolución para abrir la página Cambiar resolución.

  2. Mueva el deslizador Calidad de color para disminuir (Menos) o aumentar (Más) el número de colores que pueda ver en el escritorio.

Nota: Si aumenta la calidad del color podrá ver imágenes fotográficamente más realistas, y se recomienda para la mayoría de las aplicaciones de autoedición e ilustraciones gráficas.

Temas relacionados

  • Ajustar la resolución de mi pantalla

  • Reducir la cantidad de fluctuación en mi pantalla

  • Hacer que el texto aparezca más grande

  • Cambiar resolución

  • Cambiar resolución (Avanzado)


Para reducir la cantidad de fluctuación en su pantalla

Si está viendo una pantalla analógica o digital:

  1. En la sección del árbol de navegación del panel del control de NVIDIA, en Pantalla, haga clic en Cambiar resolución para abrir la página Cambiar resolución.

  2. En la lista Frecuencia de regeneración, escoja un valor mayor que 60 Hertz para reducir la fluctuación de la pantalla.

    • Para una pantalla analógica, el ajuste sugerido debe ser como mínimo 80 Hertz.

    • Para una pantalla digital, el ajuste sugerido debe ser como mínimo 75 Hertz.

Si está viendo una pantalla de televisor o HDTV:

  1. En la sección clásica de navegación del panel de control de NVIDIA, en Video y televisión, haga clic en Ajustar configuración de color del televisor para abrir la página.

  2. Mueva el deslizador Filtro de fluctuación para ajustar el valor.

Nota: Si aumenta el filtro de fluctuación se reduce la fluctuación en la pantalla.

Temas relacionados

  • Ajustar la resolución de mi pantalla

  • Mostrar más o menos colores

  • Hacer que el texto aparezca más grande

  • Cambiar resolución

  • Cambiar resolución (Avanzado)


Para que el texto aparezca más grande

  1. En la sección del árbol de navegación del panel del control de NVIDIA, en Pantalla, haga clic en Cambiar resolución para abrir la página Cambiar resolución.

  2. Mueva el deslizador Resolución de pantalla para realizar cualquiera de las siguientes operaciones:

  • Disminuir (Menos) la resolución de la pantalla, lo cual aumenta el tamaño de su contenido de modo que el texto aparezca más grande.

  • Aumentar (Más) la resolución de la pantalla, lo cual disminuye el tamaño de su contenido de modo que el texto aparezca más pequeño.

Temas relacionados

  • Ajustar la resolución de mi pantalla

  • Mostrar más o menos colores

  • Reducir la cantidad de fluctuación en mi pantalla

  • Mostrar modos no compatibles con mi pantalla

  • Cambiar resolución

  • Cambiar resolución (Avanzado)


Referencia sobre cambio de resolución

Los siguientes temas proporcionan información de referencia sobre la característica Cambiar resolución.

  • Cambiar resolución

  • Cambiar resolución (Avanzado)


Cambiar resolución

Use esta página para cambiar la configuración de color, reducir la fluctuación o ajustar la cantidad de información que aparece en pantalla.

Resolución de pantalla: Use este deslizador para fijar la resolución de la pantalla seleccionada. A medida que aumente el valor de resolución de la pantalla, aparece más información en la pantalla, pero ésta disminuye en tamaño. El ajuste actual aparece bajo el deslizador.

Frecuencia de regeneración: Use esta lista si desea fijar las frecuencias de regeneración para la pantalla seleccionada actualmente. Una frecuencia de regeneración superior reduce las fluctuaciones en su pantalla.

Calidad de color: Use este deslizador para fijar la calidad del color de la pantalla seleccionada. Si aumenta la calidad del color podrá ver imágenes fotográficamente más realistas, y se recomienda para la mayoría de las aplicaciones de autoedición e ilustraciones gráficas.

Nota: Si necesita fijar la calidad del color en 256 colores para ejecutar un juego u otro programa que lo requiera, haga clic con el botón derecho del ratón en el icono del programa o el nombre del escritorio o menú Inicio, y luego haga clic en Propiedades. Haga clic en la ficha Compatibilidad y luego seleccione la casilla Ejecutar en 256 colores. La pantalla volverá al color predeterminado al cerrar el programa.

Temas relacionados

  • Ajustar la resolución de mi pantalla

  • Mostrar más o menos colores

  • Reducir la cantidad de fluctuación en mi pantalla

  • Hacer que el texto aparezca más grande

  • Mostrar modos no compatibles con mi pantalla

  • Cambiar resolución (Avanzado)


Cambiar resolución (Avanzado)

Usando los controles en esta página, puede cambiar la configuración de color, reducir la fluctuación o ajustar información que aparece en pantalla.

Resolución de pantalla: Use este deslizador para fijar la resolución de la pantalla seleccionada. A medida que aumente el valor de resolución de la pantalla, aparece más información en la pantalla, pero ésta disminuye en tamaño. El ajuste actual aparece bajo el deslizador.

Frecuencia de regeneración: Use esta lista si desea fijar las frecuencias de regeneración para la pantalla seleccionada actualmente. Una frecuencia de regeneración superior reduce las fluctuaciones en su pantalla.

Calidad de color: Use este deslizador para fijar la calidad del color de la pantalla seleccionada. Si aumenta la calidad del color podrá ver imágenes fotográficamente más realistas, y se recomienda para la mayoría de las aplicaciones de autoedición e ilustraciones gráficas.

Nota: Si necesita fijar la calidad del color en 256 colores para ejecutar un juego u otro programa que lo requiera, haga clic con el botón derecho del ratón en el icono del programa o el nombre del escritorio o menú Inicio, y luego haga clic en Propiedades. Haga clic en la ficha Compatibilidad y luego seleccione la casilla Ejecutar en 256 colores. La pantalla volverá al color predeterminado al cerrar el programa.

Mostrar las resoluciones de expansión física

Cuando esta casilla está seleccionada (marcada), las resoluciones de expansión aparecerán como valores seleccionables en una pantalla clon.

Temas relacionados

  • Ajustar la resolución de mi pantalla

  • Mostrar más o menos colores

  • Reducir la cantidad de fluctuación en mi pantalla

  • Hacer que el texto aparezca más grande

  • Mostrar modos no compatibles con mi pantalla

  • Cambiar resolución


Profundidad del color

Usando los controles de Configurar la profundidad de color, puede ajustar la nitidez/riqueza/intensidad de los colores del escritorio.

  • Para obtener ayuda acerca del uso de estas funciones, consulte Cómo hacer para...

  • Para ver información de referencia acerca de estas funciones, consulte Referencia.


Cómo hacer para...

  • Configurar la profundidad de color


Para configurar la profundidad de color

  1. En la sección del árbol de navegación del panel del control de NVIDIA, en Pantalla, haga clic en Cambiar resolución para abrir la página Cambiar resolución.

  2. Mueva el deslizador Calidad de color a la derecha para aumentar la profundidad de color o a la izquierda para disminuirla.

Temas relacionados

  • Configurar la profundidad de color


Referencia de configuración de la profundidad de color

Esta sección proporciona información de referencia de la profundidad de color.

  • Configurar la profundidad de color


Configurar la profundidad de color

Use esta página para cambiar la profundidad o calidad de color.

Resolución de pantalla: Use este deslizador para fijar la resolución de la pantalla seleccionada. A medida que aumente el valor de resolución de la pantalla, aparece más información en la pantalla, pero ésta disminuye en tamaño. El ajuste actual aparece bajo el deslizador.

Frecuencia de regeneración: Use esta lista si desea fijar las frecuencias de regeneración para la pantalla seleccionada actualmente. Una frecuencia de regeneración superior reduce las fluctuaciones en su pantalla.

Calidad de color: Use este deslizador para fijar la calidad del color de la pantalla seleccionada. Si aumenta la calidad del color podrá ver imágenes fotográficamente más realistas, y se recomienda para la mayoría de las aplicaciones de autoedición e ilustraciones gráficas.

Nota: Si necesita fijar la calidad del color en 256 colores para ejecutar un juego u otro programa que lo requiera, haga clic con el botón derecho del ratón en el icono del programa o el nombre del escritorio o menú Inicio, y luego haga clic en Propiedades. Haga clic en la ficha Compatibilidad y luego seleccione la casilla Ejecutar en 256 colores. La pantalla volverá al color predeterminado al cerrar el programa.

Temas relacionados

  • Configurar la profundidad de color


Frecuencia de regeneración

La configuración de color permite fijar el contraste, la nitidez y la profundidad del color (o Vibración Digital, “Digital Vibrance”) de las imágenes en el escritorio. La Configuración de color avanzada brinda controles adicionales para configurar el color.

  • Para obtener ayuda acerca del uso de estas funciones, consulte Cómo hacer para...

  • Para ver información de referencia acerca de estas funciones, consulte Referencia.


Cómo hacer para...

  • Seleccionar una frecuencia de regeneración de la pantalla


Para seleccionar una frecuencia de regeneración de la pantalla

  1. En la sección del árbol de navegación del panel de control de NVIDIA, en Pantalla, haga clic en Cambiar resolución para abrir la página asociada.

  2. En la lista Frecuencia de regeneración, escoja un valor mayor que 60 Hertz para reducir la fluctuación de la pantalla.

  3. Para una pantalla analógica, el ajuste sugerido debe ser como mínimo 80 Hertz.

  4. Para una pantalla digital, el ajuste sugerido debe ser como mínimo 75 Hertz.

Nota: Si aumenta el filtro de fluctuación se reduce la fluctuación en la pantalla.

Tema relacionado

Frecuencia de regeneración


Seleccionar una referencia de la frecuencia de regeneración

Esta sección proporciona información de referencia para seleccionar una frecuencia de regeneración.

  • Frecuencia de regeneración


Frecuencia de regeneración

La frecuencia de regeneración es la periodicidad con la que la imagen se vuelve a trazar en la pantalla para evitar que la imagen fluctúe. En la mayoría de los monitores el área de la imagen se regenera en su totalidad aproximadamente 60 veces por segundo.

Nota: Si se aumenta la frecuencia de regeneración, o el valor del filtro de fluctuación, se reduce la fluctuación de la pantalla. Escoja un valor superior a los 60 Hertz para reducir dicho defecto.

  • Para una pantalla analógica, el ajuste sugerido debe ser como mínimo 80 Hertz.

  • Para una pantalla digital, el ajuste sugerido debe ser como mínimo 75 Hertz.

Tema relacionado

Seleccionar una frecuencia de regeneración de la pantalla


Configuración de color

La configuración de color permite fijar el contraste, la nitidez y la profundidad del color (o Vibración Digital, “Digital Vibrance”) de las imágenes en el escritorio. La Configuración de color avanzada brinda controles adicionales para configurar el color.

  • Para obtener ayuda acerca del uso de estas funciones, consulte Cómo hacer para...

  • Para ver información de referencia acerca de estas funciones, consulte Referencia.


Cómo puedo...

  • Optimizar mi pantalla.

  • Hacer mi pantalla más brillante.

  • Ajustar el contraste.

  • Ajustar el brillo de los tonos intermedios de mi escritorio.

  • Mejorar la claridad de las imágenes en mi pantalla.

  • Hacer los colores del escritorio más intensos, brillantes y limpios.

  • Compensar la poca iluminación.

  • Ajustar los valores de configuración del color utilizando la gráfica.


Para optimizar su pantalla

  1. Desde el panel del árbol de navegación del panel de control de NVIDIA, en Pantalla, haga clic en Ejecutar el asistente de optimización de pantalla.

  2. Siga las instrucciones del asistente para optimizar los valores de configuración del color de sus pantallas.

Temas relacionados

  • Hacer mi pantalla más brillante

  • Hacer los colores del escritorio más intensos, brillantes y limpios

  • Ajustar el contraste

  • Mejorar la claridad de las imágenes en mi pantalla

  • Ajustar el brillo de los tonos intermedios de mi escritorio

  • Compensar las condiciones desfavorables de luz

  • Ajustar valores de configuración del color


Para hacer que el escritorio sea más brillante

  1. En la sección del árbol de navegación del panel del control de NVIDIA, en Pantalla, haga clic en Ajustar configuración de color de escritorio para abrir la página.

  2. Si corresponde, seleccione la pantalla en la cual desea cambiar la configuración de brillo.

  3. Mueva el deslizador Brillo para aumentar o disminuir el brillo en el escritorio.

Temas relacionados

  • Hacer los colores de mi escritorio más ricos, brillantes y limpios

  • Ajustar el contraste

  • Mejorar la nitidez de las imágenes en mi pantalla

  • Ajustar las configuraciones de color usando el gráfico

  • Ajustar el brillo de los tonos medios en mi escritorio

  • Compensar las condiciones de iluminación deficiente

  • Ajustar configuración de color


Para usar la Digital Vibrance a fin de hacer los colores del escritorio más ricos, brillantes y limpios

  1. En la sección del árbol de navegación del panel del control de NVIDIA, en Pantalla, haga clic en Ajustar configuración de color de escritorio para abrir la página.

  2. Si corresponde, seleccione la pantalla en la cual desea mejorar la nitidez de las imágenes.

  3. Mueva el deslizador Vibración Digital “Digital Vibrance” para aumentar (o disminuir) la nitidez/riqueza/intensidad de los colores de su escritorio.

Temas relacionados

  • Poner mi pantalla más brillante

  • Ajustar el contraste

  • Mejorar la nitidez de las imágenes en mi pantalla

  • Ajustar las configuraciones de color usando el gráfico

  • Ajustar el brillo de los tonos medios en mi escritorio

  • Compensar las condiciones de iluminación deficiente

  • Ajustar configuración de color


Para ajustar el contraste en su escritorio

  1. En la sección del árbol de navegación del panel del control de NVIDIA, en Pantalla, haga clic en Ajustar configuración de color de escritorio para abrir la página.

  2. Si corresponde, seleccione la pantalla en la cual desea cambiar la configuración de contraste.

  3. Mueva el deslizador Contraste para aumentar o disminuir el contraste del escritorio.

El contraste se refiere a las diferencias entre las partes más claras y las más oscuras del escritorio.

Temas relacionados

  • Poner mi pantalla más brillante

  • Hacer los colores de mi escritorio más ricos, brillantes y limpios

  • Mejorar la nitidez de las imágenes en mi pantalla

  • Ajustar las configuraciones de color usando el gráfico

  • Ajustar el brillo de los tonos medios en mi escritorio

  • Compensar las condiciones de iluminación deficiente

  • Ajustar configuración de color


Para mejorar la nitidez de imágenes en su escritorio

NOTA: El control de nitidez de imagen no está disponible para las GPU serie GeForce 8.

Para mejorar la nitidez de imágenes en su escritorio

  1. En la sección del árbol de navegación del panel del control de NVIDIA, en Pantalla, haga clic en Ajustar configuración de color de escritorio para abrir la página.

  2. Si corresponde, seleccione la pantalla en la cual desea mejorar la nitidez de las imágenes.

  3. Mueva el deslizador Nitidez de imagen para aumentar o disminuir la nitidez de las imágenes en el escritorio.

Temas relacionados

  • Poner mi pantalla más brillante

  • Hacer los colores de mi escritorio más ricos, brillantes y limpios

  • Ajustar el contraste

  • Ajustar las configuraciones de color usando el gráfico

  • Ajustar el brillo de los tonos medios en mi escritorio

  • Compensar las condiciones de iluminación deficiente

  • Ajustar configuración de color


Para ajustar el brillo de los tonos medios en su escritorio

Para ajustar el brillo de los tonos medios en el escritorio sin afectar las sombras y resaltados.

  1. En la sección del árbol de navegación del panel del control de NVIDIA, en Pantalla, haga clic en Ajustar configuración de color de escritorio para abrir la página.

  2. Si corresponde, seleccione la pantalla en la cual desea cambiar la configuración de brillo.

  3. Mueva el deslizador Gamma para aumentar o disminuir el valor Gamma en el escritorio.

Temas relacionados

  • Poner mi pantalla más brillante

  • Hacer los colores de mi escritorio más ricos, brillantes y limpios

  • Ajustar el contraste

  • Mejorar la nitidez de las imágenes en mi pantalla

  • Ajustar las configuraciones de color usando el gráfico

  • Compensar las condiciones de iluminación deficiente

  • Ajustar configuración de color


Para compensar condiciones de iluminación deficientes al ver su escritorio

  1. En la sección del árbol de navegación del panel del control de NVIDIA, en Pantalla, haga clic en Ajustar configuración de color de escritorio para abrir la página.

  2. Si corresponde, seleccione la pantalla en la cual desea mejorar la nitidez de las imágenes.

  3. Mueva el deslizador Vibración Digital “Digital Vibrance” para aumentar (o disminuir) la nitidez/riqueza/intensidad de los colores de su escritorio.

Temas relacionados

  • Poner mi pantalla más brillante

  • Hacer los colores de mi escritorio más ricos, brillantes y limpios

  • Ajustar el contraste

  • Mejorar la nitidez de las imágenes en mi pantalla

  • Ajustar las configuraciones de color usando el gráfico

  • Ajustar el brillo de los tonos medios en mi escritorio

  • Ajustar configuración de color


Para ajustar la configuración de color usando un gráfico de corrección de color

  1. En la sección del árbol de navegación del panel del control de NVIDIA, en Pantalla, haga clic en Ajustar configuración de color de escritorio para abrir la página.

  2. Si corresponde, seleccione la pantalla en la cual desea ajustar la configuración de color.

  3. Haga clic en la ficha Gráfico.

  4. Haga clic en la lista Canal para seleccionar un canal de color. Puede ajustar los canales Rojo, Verde y Azul seleccionando cada color por separado o bien escogiendo la alternativa compuesta Todo, que es el parámetro predeterminado.

  5. Cuando selecciona un canal de color, observe que este último aparece en el gráfico de corrección de color.

  6. Para ver una vista previa de la imagen con corrección de color, use las alternativas de Vista previa de imagen.

Temas relacionados

  • Poner mi pantalla más brillante

  • Hacer los colores de mi escritorio más ricos, brillantes y limpios

  • Ajustar el contraste

  • Mejorar la nitidez de las imágenes en mi pantalla

  • Ajustar el brillo de los tonos medios en mi escritorio

  • Compensar las condiciones de iluminación deficiente

  • Ajustar configuración de color


Ajustar la referencia de la configuración de color

Esta sección proporciona información de referencia para la configuración de color.

  • Ajustar configuración de color

  • Ajustar la configuración de color (Avanzado)


Ajustar configuración de color de escritorio

Use esta página para fijar el contraste, la nitidez y la profundidad del color (o Vibración Digital, “Digital Vibrance”) de las imágenes en el escritorio.

Brillo: Use este deslizador para ajustar el brillo del escritorio.

Contraste: El contraste se refiere a las diferencias entre las partes más claras y las más oscuras del escritorio. Use el deslizador para ajustar esta diferencia.

Gamma: Gamma se refiere al brillo de los tonos medios en el escritorio sin afectar las sombras y resaltados. Use este deslizador para ajustar el valor Gamma en el escritorio.

Nitidez de imagen: La nitidez de imagen aumenta la claridad o el contraste de la misma, generalmente en los bordes. Puede aumentar el contraste de las imágenes que aparecen ligeramente fuera de foco.

NOTA: El control de nitidez de imagen no está disponible para las GPU serie GeForce 8.

Digital Vibrance: Para compensar las condiciones de iluminación deficiente al ver el escritorio, use el deslizador de Vibración Digital “Digital Vibrance” a fin de aumentar la nitidez/riqueza/intensidad de los colores del escritorio.

Temas relacionados

  • Poner mi pantalla más brillante

  • Hacer los colores de mi escritorio más ricos, brillantes y limpios

  • Ajustar el contraste

  • Mejorar la nitidez de las imágenes en mi pantalla

  • Ajustar las configuraciones de color usando el gráfico

  • Ajustar el brillo de los tonos medios en mi escritorio

  • Compensar las condiciones de iluminación deficiente

  • Ajustar la configuración de color (Avanzado)


Ajustar la configuración de color (Avanzado)

Ajustar configuración de color de escritorio (Avanzado)

Use esta página a fin de usar diversos deslizadores que permiten ajustar el contraste, la nitidez y la profundidad del color (o Vibración Digital “Digital Vibrance”) de las imágenes en el escritorio.

Ficha Deslizadores
Si se mueven los deslizadores Brillo/Contraste/Gamma cambia el aspecto de la línea/curvas de color en el gráfico de tiempo real.

Brillo: Use este deslizador para ajustar el brillo del escritorio.

Digital Vibrance: Para compensar las condiciones de iluminación deficiente al ver el escritorio, use el deslizador de Vibración Digital “Digital Vibrance” a fin de aumentar la nitidez/riqueza/intensidad de los colores del escritorio.

Contraste: El contraste se refiere a las diferencias entre las partes más claras y las más oscuras del escritorio. Use el deslizador para ajustar esta diferencia.

Nitidez de imagen: La nitidez de imagen aumenta la claridad o el contraste de la misma, generalmente en los bordes. Puede aumentar el contraste de las imágenes que aparecen ligeramente fuera de foco.

NOTA: El control de nitidez de imagen no está disponible para las GPU serie GeForce 8.

Gamma: Gamma se refiere al brillo de los tonos medios en el escritorio sin afectar las sombras y resaltados. Use este deslizador para ajustar el valor Gamma en el escritorio.

Ficha Gráfico

Canal de colores: Puede ajustar los canales Rojo, Verde y Azul seleccionando cada color por separado o bien escogiendo la alternativa compuesta Todos los canales, que es el parámetro predeterminado. Cuando selecciona un canal de color, este último aparece en el gráfico de la curva de corrección de color.

  • El color aparece en el gráfico de la curva de corrección de color.

  • Si se mueven los deslizadores Brillo/Contraste/Gamma cambia el aspecto de la línea/curvas de color en el gráfico de tiempo real.

Vista previa de imagen: Haga clic para ver una vista previa de la imagen.

Temas relacionados

  • Poner mi pantalla más brillante

  • Hacer los colores de mi escritorio más ricos, brillantes y limpios

  • Ajustar el contraste

  • Mejorar la nitidez de las imágenes en mi pantalla

  • Ajustar las configuraciones de color usando el gráfico

  • Ajustar el brillo de los tonos medios en mi escritorio

  • Compensar las condiciones de iluminación deficiente

  • Ajustar configuración de color


Posición de la pantalla

Puede usar el mouse (haciendo clic en las teclas de flecha en esta página) o las teclas de flecha del teclado a fin de ajustar la posición del escritorio para que quepa mejor en su pantalla. Ésta es una alternativa muy útil al uso de los controles (botones) físicos de su pantalla.

  • Para obtener ayuda acerca del uso de estas funciones, consulte Cómo hacer para...

  • Para ver información de referencia acerca de estas funciones, consulte Referencia.


Cómo hacer para...

  • ¿Componer correctamente mi pantalla si parte de ella aparece "cortada"?

  • ¿Centrar o mover la posición de mi pantalla?


Para componer correctamente su pantalla si parte de ella aparece cortada

Si su escritorio o imagen aparece cortado en la pantalla digital:

  1. En la sección del árbol de navegación del panel de control de NVIDIA, en Pantalla, haga clic en Cambiar el escalamiento de pantalla (panel plano) para abrir la página.

  2. Seleccione una de estas opciones, dependiendo de cuál le brinda el resultado que desee:

  • Usar escalamiento de NVIDIA

  • Usar el escalamiento incorporado de mi pantalla

Si el escritorio o imagen aparece cortado en la pantalla analógica (CRT), intente alguno de estos procedimientos (o ambos):

Procedimiento 1:

  1. En la sección del árbol de navegación del panel de control de NVIDIA, en Pantalla, haga clic en Cambiar resolución para abrir la página.

  2. Mueva el deslizador Resolución de pantalla para disminuir (Menos) la resolución hasta que el escritorio o imagen quepa en la pantalla.

Procedimiento 2:

  1. En la sección del árbol de navegación del panel de control de NVIDIA, en Pantalla, haga clic en Mover la posición de pantalla CRT para abrir la página.

  2. Utilice las teclas de flecha en la imagen que aparece para ajustar la posición de la pantalla hasta que el escritorio/imagen ya no tenga cortes en ninguno de sus lados.

Si el escritorio o imagen aparece cortado en la pantalla de su televisor o HDTV, intente alguno de estos procedimientos (o ambos):

Procedimiento 1:

  1. En la sección del árbol de navegación del panel del control de NVIDIA, en Video y televisión, haga clic en Ajustar tamaño y posición de pantalla para abrir la página asociada.

  2. Utilice las teclas de flecha en la imagen que aparece para ajustar la posición de la pantalla hasta que el escritorio/imagen ya no tenga cortes en ninguno de sus lados.

Procedimiento 2:

  1. En la sección del árbol de navegación del panel de control de NVIDIA, en Video y televisión, haga clic en Cambiar la señal de televisión o el formato HD para abrir la página.

  2. Asegúrese de que la lista Tipo de conector esté fija en la conexión correcta para la pantalla de su televisor o HDTV

  3. La lista Modo HD muestra diversos formatos de pantalla HDTV y sus resoluciones de pantalla equivalentes tales como 480p (720x480 progresiva), 480i (720x480 entrelazada), etc. Escoja un formato que le brinde el resultado de visualización que desee en su pantalla.

Nota: Generalmente, los formatos progresivos brindan una imagen más estable con menos fluctuaciones. En el manual del propietario de su HDTV encontrará una lista de los formatos de pantalla compatibles.

Nota: Si no sabe cuáles formatos HD escoger, haga clic en el botón Ayudarme a decidir, el cual lo guiará en la toma de las decisiones correctas para su pantalla HDTV.

Temas relacionados

  • Mover la posición de pantalla

  • Centrar o mover la posición de mi pantalla


Para centrar o mover la posición de su pantalla

Para centrar o mover el escritorio o la imagen en su pantalla digital:

  1. En la sección clásica de navegación del panel de control de NVIDIA, en Pantalla, haga clic en Cambiar escalamiento de pantalla (panel plano) para abrir la página.

  2. Seleccione una de estas opciones, dependiendo de cuál le brinda el resultado que desee:

  3. Usar escalamiento de NVIDIA

  4. Usar el escalamiento incorporado de mi pantalla

Si el escritorio o imagen aparece cortado en la pantalla analógica (CRT), intente alguno de estos procedimientos (o ambos):

Procedimiento 1:

  1. En la sección clásica de navegación del panel de control de NVIDIA, en Pantalla, haga clic en Cambiar atributos de resolución para abrir la página.

  2. Mueva el deslizador Resolución de pantalla para disminuir (Menos) la resolución hasta que el escritorio o imagen quepa en la pantalla.

Procedimiento 2:

  1. En la sección clásica de navegación del panel de control de NVIDIA, en Pantalla, haga clic en Mover la posición de pantalla CRT para abrir la página.

  2. Utilice las teclas de flecha en la imagen que aparece para ajustar la posición de la pantalla hasta que el escritorio/imagen ya no tenga cortes en ninguno de sus lados.

Si el escritorio o imagen aparece cortado en la pantalla de su televisor o HDTV, intente alguno de estos procedimientos (o ambos):

Procedimiento 1:

  1. En la sección clásica de navegación del panel de control de NVIDIA, en Video y televisión, haga clic en Ajustar tamaño y posición de pantalla para abrir la página.

  2. Utilice las teclas de flecha en la imagen que aparece para ajustar la posición de la pantalla hasta que el escritorio/imagen ya no tenga cortes en ninguno de sus lados.

Procedimiento 2:

  1. En la sección clásica de navegación del panel de control de NVIDIA, en Video y televisión, haga clic en Cambiar la señal de televisión o el formato HD para abrir la página.

  2. Asegúrese de que la lista Tipo de conector esté fija en la conexión correcta para la pantalla de su televisor o HDTV

  3. La lista Modo HD muestra diversos formatos de pantalla HDTV y sus resoluciones de pantalla equivalentes tales como 480p (720x480 progresiva), 480i (720x480 entrelazada), etc. Escoja un formato que le brinde el resultado de visualización que desee en su pantalla.

Nota: Generalmente, los formatos progresivos brindan una imagen más estable con menos fluctuaciones. En el manual del propietario de su HDTV encontrará una lista de los formatos de pantalla compatibles.

Nota: Si no sabe cuáles formatos HD escoger, haga clic en el botón Ayudarme a decidir, el cual lo guiará en la toma de las decisiones correctas para su pantalla HDTV.

Temas relacionados

  • Mover la posición de pantalla

  • Componer correctamente mi pantalla si parte de ella aparece "cortada"


Referencia sobre el movimiento de posición de la pantalla

Esta sección proporciona información de referencia para la posición de su pantalla.

  • Mover la posición de pantalla CRT


Mover la posición de pantalla

Mover la posición de pantalla CRT

Use esta página para mover la posición de la pantalla.

Temas relacionados

  • Centrar o mover la posición de mi pantalla

  • Componer correctamente mi pantalla si parte de ella aparece "cortada"


Giro

La característica de giro de NVIDIA permite cambiar la orientación de la pantalla a vertical, horizontal y a sus respectivos modos invertidos. Esto es útil si ha girado la pantalla física y necesita girar el escritorio para que concuerde con la orientación de su pantalla.

  • Para obtener ayuda acerca del uso de estas funciones, consulte Cómo hacer para...

  • Para ver información de referencia acerca de estas funciones, consulte Referencia.


Cómo hacer para...

  • Usar mi pantalla en horizontal

  • Girar múltiples pantallas a la vez


Para usar su pantalla en posición horizontal

Para usar su pantalla dispuesta en forma horizontal, vertical o algún otro modo

  1. En la sección del árbol de navegación del panel de control de NVIDIA, en Pantalla, haga clic en Girar pantalla para abrir la página.

  2. Si usa más de una pantalla, escoja la que va a girar seleccionándola.

  3. El parámetro predeterminado es Sin rotación (Horizontal), lo cual significa que de manera predeterminada el escritorio queda fijo en el modo Horizontal. Si desea un parámetro de rotación distinto, seleccione una de las siguientes opciones:

    • 90 grados a la izquierda (Vertical)

    • 90 grados a la derecha (Vertical invertido)

    • Rotación de 180 grados (Horizontal invertido)

Temas relacionados

  • Girar múltiples pantallas a la vez

  • Girar pantalla


Para girar múltiples pantallas a la vez

Si tiene múltiples pantallas dispuestas en forma horizontal, vertical o algún otro modo, y necesita girar los escritorios/imágenes en las múltiples pantallas a la vez:

  1. En la sección del árbol de navegación del panel de control de NVIDIA, en Pantalla, haga clic en Girar pantalla para abrir la página.

  2. Si está usando más de una pantalla y desea girar simultáneamente el escritorio en más de una, seleccione dichas pantallas.

  3. Seleccione la orientación del giro.

Temas relacionados

  • Usar mi pantalla en horizontal

  • Girar pantalla


Girar la referencia de su pantalla

Referencia sobre girar su pantalla

Esta sección ofrece información de referencia acerca del giro de la pantalla.

  • Girar pantalla


Girar pantalla

La característica de giro de NVIDIA permite cambiar la orientación de la pantalla a vertical, horizontal y a sus respectivos modos invertidos. Esto es útil si ha girado la pantalla física y necesita girar el escritorio para que concuerde con la orientación de su pantalla.

Temas relacionados

  • Usar mi pantalla en horizontal

  • Girar múltiples pantallas a la vez


Escalamiento de pantalla

Use la configuración de esta página para cambiar la forma en que se dimensionan las imágenes de menor resolución para que quepan en la pantalla.

  • Para obtener ayuda acerca del uso de estas funciones, consulte Cómo hacer para...

  • Para ver información de referencia acerca de estas funciones, consulte Referencia.


Cómo hacer para...

  • Usar las características de escalamiento de mi pantalla

  • Evitar el escalamiento en mi pantalla plana

  • Usar el escalamiento incorporado de mi pantalla plana

  • Usar escalamiento de NVIDIA con relación de aspecto fijo


Para usar las características de escalamiento de pantalla

  1. En la sección del árbol de navegación del panel de control de NVIDIA, en Pantalla, haga clic en Cambiar el escalamiento de pantalla (panel plano) para abrir la página.

  2. Para usar las opciones de dimensionamiento de pantalla, consulte lo siguiente:

  3. No usar escalamiento

  4. Usar escalamiento de pantalla plana

  5. Usar escalamiento de NVIDIA

  6. Usar escalamiento de NVIDIA con relación de aspecto fijo

Temas relacionados

  • Evitar el escalamiento en mi pantalla plana

  • Usar el escalamiento incorporado de mi pantalla plana

  • Usar escalamiento de NVIDIA con relación de aspecto fijo

  • Cambiar el escalamiento de pantalla


Para evitar el escalamiento en su pantalla plana

  1. En la sección del árbol de navegación del panel de control de NVIDIA, en Pantalla, haga clic en Cambiar el escalamiento de pantalla (panel plano) para abrir la página.

  2. Seleccione No escalar.

Temas relacionados

  • Usar las características de escalamiento de mi pantalla

  • Usar el escalamiento incorporado de mi pantalla plana

  • Usar escalamiento de NVIDIA con relación de aspecto fijo

  • Cambiar el escalamiento de pantalla


Para usar el escalamiento incorporado de su pantalla plana

  1. En la sección del árbol de navegación del panel de control de NVIDIA, en Pantalla, haga clic en Cambiar el escalamiento de pantalla (panel plano) para abrir la página.

  2. Seleccione Usar el escalamiento incorporado de mi pantalla.

Temas relacionados

  • Usar las características de escalamiento de mi pantalla

  • Evitar el escalamiento en mi pantalla plana

  • Usar escalamiento de NVIDIA con relación de aspecto fijo

  • Cambiar el escalamiento de pantalla


Para usar escalamiento de NVIDIA con relación de aspecto fijo

  1. En la sección del árbol de navegación del panel de control de NVIDIA, en Pantalla, haga clic en Cambiar el escalamiento de pantalla (panel plano) para abrir la página.

  2. Seleccione Usar escalamiento de NVIDIA con relación de aspecto fijo.

Temas relacionados

  • Usar las características de escalamiento de mi pantalla

  • Evitar el escalamiento en mi pantalla plana

  • Usar el escalamiento incorporado de mi pantalla plana

  • Cambiar el escalamiento de pantalla


Referencia sobre el cambio de escalamiento de pantalla

Esta sección proporciona información de referencia para el escalamiento de la pantalla.

  • Cambiar el escalamiento de pantalla


Cambiar el escalamiento de pantalla

Use esta página para cambiar la forma en que se dimensionan las imágenes de menor resolución para que quepan en la pantalla.

Usar escalamiento de NVIDIA: Se estira el escritorio para que abarque toda la pantalla, aun cuando la relación de aspecto no sea la misma. Por ejemplo, si la pantalla plana tiene una resolución máxima de 1400x1050, una imagen con una resolución de 1024x768 se escalará para aparecer en la pantalla con una resolución de 1400x1050. Use este parámetro si desea que el escritorio aparezca lo más grande posible, pero aún quepa en la pantalla.

Usar escalamiento de NVIDIA con relación de aspecto fijo: Se estira el escritorio lo más posible para caber en la pantalla, pero aún mantiene la relación de aspecto de la imagen. Por ejemplo, si la pantalla plana tiene una resolución máxima de 1680 x 1050, una imagen con una resolución de 1024 x 768 se escalará para aparecer en la pantalla con una resolución de 1400 x 1050 con bordes negros. Se recomienda usar este parámetro si el escritorio aparece distorsionado.

Usar el escalamiento incorporado de mi pantalla: La pantalla dimensionará la imagen no escalada que genera la tarjeta de gráficos basada en GPU de NVIDIA. Use este parámetro si prefiere la calidad visual del escalamiento incorporado de la pantalla

No escalar: Evita el escalamiento en su pantalla plana. La imagen de la pantalla permanece en su tamaño original y centrada en la pantalla, lo que produce una imagen pequeña pero nítida. Puede que aparezca un borde negro alrededor de la imagen de la pantalla. Se recomienda usar este parámetro si el escritorio aparece borroso cuando use cualquiera de los demás parámetros de escalamiento.

Temas relacionados

  • Usar las características de escalamiento de mi pantalla

  • Evitar el escalamiento en mi pantalla plana

  • Usar el escalamiento incorporado de mi pantalla plana

  • Usar escalamiento de NVIDIA con relación de aspecto fijo


Resoluciones personalizadas

Nota: Use esta página sólo si es un usuario avanzado y tiene conocimientos sobre las sincronizaciones de pantallas y sus efectos.

La página Sincronización avanzada permite ajustar las sincronizaciones para su tarjeta de gráficos basada en GPU de NVIDIA a fin de compatibilizar una gran variedad de diferentes sincronizaciones de pantalla para una flexibilidad avanzada de conexiones CRT y DVI analógicas.

  • Para obtener ayuda acerca del uso de estas funciones, consulte Cómo hacer para...

  • Para ver información de referencia acerca de estas funciones, consulte Referencia.


Cómo hacer para...

  • Reducir la puesta en blanco en mi HDTV

  • Cambiar la fórmula de sincronización para mi HDTV

  • Aplicar configuración estándar de Sincronización de video coordinado (CVT) a mi HDTV

  • Aplicar configuración de Sincronización de video coordinado - Menos en blanco (CVT-RB) a mi HDTV

  • Volver a la fórmula de sincronización general

  • Aplicar configuración de sincronización discreta del monitor a mi HDTV

  • Crear resoluciones personalizadas para mi pantalla HDTV

  • Editar una resolución personalizada para mi pantalla HDTV

  • Eliminar una resolución personalizada de mi pantalla HDTV

  • Aplicar una resolución personalizada existente a mi pantalla HDTV


Para reducir la puesta en blanco en su HDTV

  1. Desde el menú Ver, seleccione Avanzado.

  2. En la sección del árbol de navegación del panel de control de NVIDIA, en Pantalla, haga clic en Administrar resoluciones personalizadas.

  3. Haga clic en Crear... para abrir el cuadro de diálogo Resoluciones personalizadas.

  4. Haga clic en Avanzado>> para expandir el cuadro de diálogo.

  5. En la lista Estándar de sincronización, seleccione CVT menos en blanco.

CVT menos en blanco mejora el estándar CVT. CVT-RB ofrece menos períodos en blanco horizontales y verticales, y permite una menor velocidad del reloj de pixeles y mayores frecuencias más altas de tramas.

Temas relacionados

  • Cambiar la fórmula de sincronización para mi HDTV

  • Aplicar configuración estándar de Sincronización de video coordinado (CVT) a mi HDTV

  • Aplicar configuración de Sincronización de video coordinado - Menos en blanco (CVT-RB) a mi HDTV

  • Volver a la fórmula de sincronización general

  • Aplicar configuración de sincronización discreta del monitor a mi HDTV

  • Crear resolucionespersonalizadas para mi pantalla HDTV

  • Editar una resolución personalizada para mi pantalla HDTV

  • Eliminar una resolución personalizada de mi pantalla HDTV

  • Aplicar una resolución personalizada existente a mi pantalla HDTV

  • Cuadro de diálogo Resoluciones personalizadas


Para cambiar la fórmula de sincronización de su HDTV

  1. Desde el menú Ver, seleccione Avanzado.

  2. En la sección del árbol de navegación del panel de control de NVIDIA, en Pantalla, haga clic en Administrar resoluciones personalizadas.

  3. Haga clic en Crear... para abrir el cuadro de diálogo Resoluciones personalizadas.

  4. Haga clic en Avanzado>> para expandir el cuadro de diálogo.

  5. En la lista Estándar de sincronización, seleccione una de las opciones, según se describe a continuación.

  6. Auto determina el mejor estándar de manera automática.

  7. GTF (Fórmula de sincronización general) es un estándar de sincronización antiguo pero utilizado profusamente. Sin embargo, las pantallas nuevas están comenzando a utilizar el estándar CVT.

  8. DMT (Sincronizaciones discretas del monitor) es un conjunto de sincronizaciones VESA predefinidas. VESA actualiza este estándar cada año. Si está disponible la sincronización DMT para un modo específico, el controlador NVIDIA de la pantalla normalmente lo selecciona en vez de la fórmula de sincronización general (GTF).

  9. CVT (Sincronizaciones de video coordinado) se convirtió en el estándar VESA en marzo de 2003. CVT admite resoluciones mayores de mejor manera que los demás estándares de sincronización.

  10. CVT menos en blanco ( Estándar de sincronizaciones de video coordinado-Menos en blanco) mejora el estándar CVT. CVT-RB ofrece menos períodos en blanco horizontales y verticales, y permite una menor velocidad del reloj de pixeles y mayores frecuencias más altas de tramas.

  11. Sincronización EDID es el estándar de sincronización preferido según lo define el valor EDID de la pantalla. EDID es una estructura de datos estándar que define el número de modelo, la sincronización y otras configuraciones de la pantalla. Nota: Hay EDID definidos por el fabricante solamente en pantallas compatibles con Plug-and-Play (PnP).

  12. Manual permite fijar individualmente los parámetros de sincronización.

Temas relacionados

  • Reducir la puesta en blanco en mi HDTV

  • Aplicar configuración estándar de Sincronización de video coordinado (CVT) a mi HDTV

  • Aplicar configuración de Sincronización de video coordinado - Menos en blanco (CVT-RB) a mi HDTV

  • Volver a la fórmula de sincronización general

  • Aplicar configuración de sincronización discreta del monitor a mi HDTV

  • Crear resoluciones personalizadas para mi pantalla HDTV

  • Editar una resolución personalizada para mi pantalla HDTV

  • Eliminar una resolución >personalizada de mi pantalla HDTV

  • Aplicar una resolución personalizada existente a mi pantalla HDTV

  • Cuadro de diálogo Resoluciones personalizadas


Para aplicar configuración estándar de Sincronización de video coordinado (CVT) a su HDTV

  1. Desde el menú Ver, seleccione Avanzado.

  2. En la sección del árbol de navegación del panel de control de NVIDIA, en Pantalla, haga clic en Administrar resoluciones personalizadas.

  3. Haga clic en Crear... para abrir el cuadro de diálogo Resoluciones personalizadas.

  4. Haga clic en Avanzado>> para expandir el cuadro de diálogo.

  5. En la lista Estándar de sincronización, seleccione CVT.

Temas relacionados

  • Reducir la puesta en blanco en mi HDTV

  • Cambiar la fórmula de sincronización para mi HDTV

  • Aplicar configuración de Sincronización de video coordinado - Menos en blanco (CVT-RB) a mi HDTV

  • Volver a la fórmula de sincronización general

  • Aplicar configuración de sincronización discreta del monitor a mi HDTV

  • Crear resoluciones personalizadas para mi pantalla HDTV

  • Editar una resolución personalizada para mi pantalla HDTV

  • Eliminar una resolución personalizada de mi pantalla HDTV

  • Aplicar una resolución personalizada existente a mi pantalla HDTV

  • Cuadro de diálogo Resoluciones personalizadas


Para aplicar los valores de configuración de 'Estándar de disposición de video coordinada (CVT) – Supresión reducida (CVT-RB)' a mi HDTV

  1. En el menú Ver seleccione Avanzado.

  2. Desde el panel del árbol de navegación del panel de control de NVIDIA, en Pantalla, seleccione Administración de resoluciones personalizadas.

  3. Haga clic en Crear para abrir el cuadro de diálogo Resoluciones personalizadas.

  4. Haga clic en Avanzado>> para ampliar el cuadro de diálogo.

  5. Desde la lista Estándar de disposición de tiempo, seleccione Supresión reducida CVT.

Temas relacionados

  • Reducir la supresión del haz en mi HDTV

  • Cambiar la fórmula de las disposiciones de tiempo de mi HDTV

  • Aplicar los valores de configuración de 'Estándar de disposición de video coordinada (CVT)' a mi HDTV

  • Retroceder a la 'Fórmula de disposición general'

  • Aplicar los valores de configuración 'Disposición discreta del monitor' a mi HDTV

  • Crear resoluciones personalizadas para mi pantalla HDTV

  • Editar una resolución personalizada para mi pantalla HDTV

  • Eliminar una resolución personalizada para mi pantalla HDTV

  • Aplicar una resolución personalizada existente a mi pantalla HDTV

  • Cuadro de diálogo 'Resoluciones personalizadas'


Para volver a la fórmula de sincronización general (GTF)

  1. Desde el menú Ver, seleccione Avanzado.

  2. En la sección del árbol de navegación del panel de control de NVIDIA, en Pantalla, haga clic en Administrar resoluciones personalizadas.

  3. Haga clic en Crear... para abrir el cuadro de diálogo Resoluciones personalizadas.

  4. Haga clic en Avanzado>> para expandir el cuadro de diálogo.

  5. En la lista Estándar de sincronización, seleccione la opción GTF.

GTF (Fórmula de sincronización general) es un estándar de sincronización antiguo pero utilizado profusamente. Sin embargo, las pantallas nuevas están comenzando a utilizar el estándar CVT.

Temas relacionados

  • Reducir la puesta en blanco en mi HDTV

  • Cambiar la fórmula de sincronización para mi HDTV

  • Aplicar configuración estándar de Sincronización de video coordinado (CVT) a mi HDTV

  • Aplicar configuración de Sincronización de video coordinado - Menos en blanco (CVT-RB) a mi HDTV

  • Aplicar configuración de sincronización discreta del monitor a mi HDTV

  • Crear resoluciones personalizadas para mi pantalla HDTV

  • Editar una resolución personalizada para mi pantalla HDTV

  • Eliminar una resolución personalizada de mi pantalla HDTV

  • Aplicar una resolución personalizada existente a mi pantalla HDTV

  • Cuadro de diálogo Resoluciones personalizadas


Para aplicar estándares de Sincronización discreta del monitor (DMT) a su HDTV

  1. Desde el menú Ver, seleccione Avanzado.

  2. En la sección del árbol de navegación del panel de control de NVIDIA, en Pantalla, haga clic en Administrar resoluciones personalizadas.

  3. Haga clic en Crear... para abrir el cuadro de diálogo Resoluciones personalizadas.

  4. Haga clic en Avanzado>> para expandir el cuadro de diálogo.

  5. En la lista Estándar de sincronización, seleccione la opción DMT.

DMT es un conjunto de sincronizaciones VESA predefinidas. VESA actualiza este estándar cada año. Si está disponible la sincronización DMT para un modo específico, el controlador NVIDIA de la pantalla normalmente lo selecciona en vez de la fórmula de sincronización general (GTF).

Temas relacionados

  • Reducir la puesta en blanco en mi HDTV

  • Cambiar la fórmula de sincronización para mi HDTV

  • Aplicar configuración estándar de Sincronización de video coordinado (CVT) a mi HDTV

  • Aplicar configuración de Sincronización de video coordinado - Menos en blanco (CVT-RB) a mi HDTV

  • Volver a la fórmula de sincronización general

  • Crear resoluciones personalizadas para mi pantalla HDTV

  • Editar una resolución personalizada para mi pantalla HDTV

  • Eliminar una resolución personalizada de mi pantalla HDTV

  • Aplicar una resolución personalizada existente a mi pantalla HDTV

  • Cuadro de diálogo Resoluciones personalizadas


Para crear resoluciones personalizadas para su pantalla HDTV

  1. Desde el menú Ver, seleccione Avanzado.

  2. En la sección del árbol de navegación del panel de control de NVIDIA, en Pantalla, haga clic en Administrar resoluciones personalizadas.

  3. Seleccione la pantalla y haga clic en el botón Crear....

  4. Complete la información en el cuadro de diálogo Resoluciones personalizadas. Para obtener más información sobre resoluciones personalizadas, consulte Crear resoluciones personalizadas..

  5. Haga clic en el botón Probar para probar la configuración.

  6. Haga clic en Aceptar cuando termine.

Temas relacionados

  • Reducir la puesta en blanco en mi HDTV

  • Cambiar la fórmula de sincronización para mi HDTV

  • Aplicar configuración estándar de Sincronización de video coordinado (CVT) a mi HDTV

  • Aplicar configuración de Sincronización de video coordinado - Menos en blanco (CVT-RB) a mi HDTV

  • Volver a la fórmula de sincronización general

  • Aplicar configuración de sincronización discreta del monitor a mi HDTV

  • Editar una resolución personalizada para mi pantalla HDTV

  • Eliminar una resolución personalizada de mi pantalla HDTV

  • Aplicar una resolución personalizada existente a mi pantalla HDTV

  • Cuadro de diálogo Resoluciones personalizadas


Para editar resoluciones personalizadas para su pantalla HDTV

Nota: Usted debe ser un usuario avanzado y tener conocimientos de conceptos de sincronización de pantallas a fin de poder trabajar con sincronizaciones personalizadas de su pantalla HDTV.

  1. Desde el menú Ver, seleccione Avanzado.

  2. En la sección del árbol de navegación del panel de control de NVIDIA, en Pantalla, haga clic en Administrar resoluciones personalizadas.

  3. Marque la casilla Permitir modos no expuestos por la pantalla.

  4. Seleccione una resolución personalizada de la lista Resoluciones personalizadas y haga clic en el botón Editar... para abrir el cuadro de diálogo Resoluciones personalizadas.

  5. Cambie los parámetros según desee. Si desea una descripción de los parámetros, consulte Crear una resolución personalizada para un HDTV.

  6. Haga clic en el botón Probar para probar la configuración.

  7. Haga clic en Aceptar cuando termine.

Temas relacionados

  • Reducir la puesta en blanco en mi HDTV

  • Cambiar la fórmula de sincronización para mi HDTV

  • Aplicar configuración estándar de Sincronización de video coordinado (CVT) a mi HDTV

  • Aplicar configuración de Sincronización de video coordinado - Menos en blanco (CVT-RB) a mi HDTV

  • Volver a la fórmula de sincronización general

  • Aplicar configuración de sincronización discreta del monitor a mi HDTV

  • Crear resoluciones personalizadas para mi pantalla HDTV

  • Eliminar una resolución personalizada de mi pantalla HDTV

  • Aplicar una resolución personalizada existente a mi pantalla HDTV

  • Cuadro de diálogo Resoluciones personalizadas


Para eliminar una resolución personalizada para la pantalla de su HDTV

Nota: Debe ser un usuario avanzado y tener conocimientos sobre los conceptos de disposición de tiempo de pantalla para poder trabajar con las disposiciones de tiempo personalizadas de su pantalla HDTV.

  1. En el menú Ver seleccione Avanzado.

  2. Desde el panel del árbol de navegación del panel de control de NVIDIA, en Pantalla, haga clic en Administración de resoluciones personalizadas.

  3. Seleccione la casilla de verificación Permitir modos no expuestos por la pantalla.

  4. Desde la lista que aparece en el cuadro Resoluciones personalizadas, seleccione la resolución personalizada que desee eliminar.

  5. Haga clic en el botón Eliminar.

  6. Repita las instrucciones 4 y 5 para cada resolución personalizada que desee eliminar.

Temas relacionados

  • Reducir la supresión del haz en mi HDTV

  • Cambiar la fórmula de las disposiciones de tiempo de mi HDTV

  • Aplicar los valores de configuración de 'Estándar de disposición de video coordinada (CVT)' a mi HDTV

  • Aplicar los valores de configuración de 'Disposición de video coordinada – Supresión reducida (CVT-RB)' a mi HDTV

  • Retroceder a la 'Fórmula de disposición general'

  • Aplicar los valores de configuración 'Disposición discreta del monitor' a mi HDTV

  • Crear resoluciones personalizadas para mi pantalla HDTV

  • Editar una resolución personalizada para mi pantalla HDTV

  • Aplicar una resolución personalizada existente a mi pantalla HDTV

  • Cuadro de diálogo 'Resoluciones personalizadas'


Para aplicar una sincronización personalizada existente a su pantalla

Para aplicar una resolución personalizada existente a su pantalla

Nota: Usted debe ser un usuario avanzado y tener conocimientos de conceptos de sincronización de pantallas a fin de poder crear sincronizaciones personalizadas para pantallas especiales, tales como un HDTV. Al crear sincronizaciones de pantalla personalizadas, se crean nuevos modos de visualización para conectarse a las pantallas (como un HDTV), los cuales pueden no usar una resolución estándar de Windows.

  1. Desde el menú Ver, seleccione Avanzado.

  2. En la sección del árbol de navegación del panel de control de NVIDIA, en Pantalla, haga clic en Administrar resoluciones personalizadas.

  3. Marque la casilla Permitir modos no expuestos por la pantalla.

  4. Seleccione una resolución personalizada de la lista Resoluciones personalizadas.

Temas relacionados

  • Reducir la puesta en blanco en mi HDTV

  • Cambiar la fórmula de sincronización para mi HDTV

  • Aplicar configuración estándar de Sincronización de video coordinado (CVT) a mi HDTV

  • Aplicar configuración de Sincronización de video coordinado - Menos en blanco (CVT-RB) a mi HDTV

  • Volver a la fórmula de sincronización general

  • Aplicar configuración de sincronización discreta del monitor a mi HDTV

  • Crear resoluciones personalizadas para mi pantalla HDTV

  • Editar una resolución personalizada para mi pantalla HDTV

  • Eliminar una resolución personalizada de mi pantalla HDTV

  • Cuadro de diálogo Resoluciones personalizadas


Referencia para administrar resoluciones personalizadas

Esta sección proporciona información de referencia para la creación de resoluciones personalizadas.

  • Cuadro de diálogo Resoluciones personalizadas


Cuadro de diálogo 'Resoluciones personalizadas'

Esta página le permite introducir disposiciones de tiempo personalizadas para su tarjeta gráfica basada en la GPU de NVIDIA a fin de que pueda admitir diferentes disposiciones de tiempo de pantalla y conseguir finalmente flexibilidad en las conexiones de CRT y DVI.

Nota: Utilice esta página sólo si es un usuario avanzado y tiene conocimientos sobre las disposiciones de tiempo de la pantalla y sus efectos.

Introducir 'Valores personalizados del modo de pantalla'

Píxeles de escritorio horizontales: Introducir el número de píxeles visibles en una línea horizontal.

Líneas de escritorio verticales: Introducir el número de píxeles visibles en una línea vertical.

Bits por píxel: Introducir el número de bits por píxel.

Velocidad de actualización de GDI: Se refiere a la frecuencia con que se actualiza toda la pantalla. Específicamente, la velocidad de actualización indica las veces por segundo que el haz electrónico en el tubo de imagen se mueve de la parte superior a la inferior en el caso de una pantalla analógica (CRT).

Entrelazado: Se refiere al escaneado entrelazado, que es un método para enviar la imagen a su pantalla donde las líneas pares de barrido se trazan en el primer campo de una trama y las líneas impares en el segundo campo de la trama. Contrario al método de escaneado progresivo donde todas las líneas de barrido se actualizan en cada trama, el escaneado entrelazado resulta en una velocidad mayor de trama pero generalmente produce fluctuaciones en la imagen.

Nota: Esta frecuencia está limitada por la velocidad máxima de barrido horizontal de la pantalla y la resolución actual, ya que una resolución más alta implica más líneas de barrido. El valor no debe exceder la frecuencia máxima de barrido vertical de la pantalla.

Parámetros finales de disposición de tiempo

Disposición de tiempo estándar. Haga clic en la lista y seleccione 'Personalizar'.

Velocidad de actualización deseada.

Velocidad de actualización actual.

Ancho de sincronización horizontal. Especificar el ancho del período de supresión horizontal del haz durante el cual el impulso de sincronización activa un nuevo barrido horizontal.

Umbral anterior horizontal. Especificar el período de supresión horizontal del haz que ocurre entre el fin del periodo activo y el inicio del impulso de sincronización.

Píxeles horizontales activos. Introducir el mismo valor que en los píxeles horizontales visibles

Umbral posterior horizontal. Especificar el período de supresión del haz que ocurre entre el fin del impulso de sincronización y el siguiente período activo.

Polaridad de sincronización horizontal. Especificar la dirección de cambio rápido y transitorio en la amplitud de una señal desde la línea base durante el impulso de sincronización horizontal. Si el valor de la polaridad de sincronización horizontal es positivo (+), el valor del impulso de sincronización horizontal es mayor que el valor de la línea base. Si el valor de la polaridad de sincronización horizontal es negativo (-), el valor del impulso de sincronización horizontal es menor que el valor de la línea base.

Nota: Puede seleccionar la polaridad de sincronización horizontal independientemente de la vertical.

Umbral anterior vertical: Especificar el período de supresión vertical del haz que ocurre entre el fin del período activo y el inicio del impulso de sincronización.

Umbral posterior vertical: Especificar el período de supresión del haz que ocurre entre el fin del impulso de sincronización y el siguiente período activo.

Polaridad de sincronización vertical: Especificar la dirección de cambio rápido y transitorio en la amplitud de una señal desde una línea base durante el impulso de sincronización vertical. Si el valor de la polaridad de sincronización vertical es positivo (+), el valor del impulso de sincronización vertical es mayor que el valor de la línea base. Si el valor de la polaridad de sincronización vertical es negativo (-), el valor del impulso de sincronización vertical es menor que el valor de la línea base.

Nota: Puede seleccionar la polaridad de sincronización vertical independientemente de la horizontal.

Parámetros frontales de disposición de tiempo

Tipo de escalado.

Pixeles verticales activos: Introducir el mismo valor que en los píxeles verticales visibles.

Información adicional sobre la disposición de tiempo de HDTV

Los parámetros de la disposición de tiempo EIA-861B, tales como los dos ejemplos que se muestran a continuación, son los tipos de disposiciones de tiempo y modos de pantalla que tendría que seleccionar o crear para utilizar con una pantalla HDTV.

861B (1920 x 1080 @ 59,94) -I

861B (1920 x 1080 @ 59,94) -P

  • 861B se refiere a una norma de EIA/CEA (Electronic Industries Alliance) y aplicaría a ciertas pantallas de televisión 861 de alta definición (HDTV). Esta norma consiste de disposiciones de tiempo y formatos de pantalla que permiten a la tarjeta gráfica conectarse a televisores digitales de clientes a través de una conexión DVI y configurarse así misma para conseguir los valores de configuración óptimos de esa pantalla.

  • -P significa 'escaneado progresivo' y es un método de enviar una imagen a su pantalla donde todas las líneas de barrido se actualizan en cada trama, es decir, todas las líneas de barrido se muestran de forma secuencial. Este método, utilizado en las pantallas de ordenadores actuales, reduce generalmente las fluctuaciones de la imagen en pantalla y produce un movimiento más suave en los videos.

  • -I significa 'escaneado entrelazado', que es otro método para enviar la imagen a su pantalla donde las líneas pares de barrido se trazan en el primer campo de una trama y las líneas impares en el segundo campo de la trama. Otra forma de explicar este método es que se utilizan dos pasadas para 'pintar' una imagen en la pantalla. En la primera pasada se pinta una línea sí y otra no, y en la segunda pasada se 'pintan' el resto de las líneas. Contrario al método de 'escaneado progresivo' donde todas las líneas de barrido se actualizan en cada trama, el escaneado entrelazado resulta en una velocidad mayor de trama pero generalmente produce fluctuaciones en la imagen.

Temas relacionados

  • Reducir la supresión del haz en mi HDTV

  • Cambiar la fórmula de las disposiciones de tiempo de mi HDTV

  • Aplicar los valores de configuración de 'Estándar de disposición de video coordinada (CVT)' a mi HDTV

  • Aplicar los valores de configuración de 'Disposición de video coordinada – Supresión reducida (CVT-RB)' a mi HDTV

  • Retroceder a la 'Fórmula de disposición general'

  • Aplicar los valores de configuración 'Disposición discreta del monitor' a mi HDTV

  • Crear resoluciones personalizadas para mi pantalla HDTV

  • Editar una resolución personalizada para mi pantalla HDTV

  • Eliminar una resolución personalizada para mi pantalla HDTV

  • Aplicar una resolución personalizada existente a mi pantalla HDTV


Configuración de pantalla

Los modos de pantalla de nView permiten ver el escritorio en alguno de los diversos modos de multipantalla para usar en forma óptima las pantallas (monitores) que estén conectadas a su computadora:

  • Para obtener ayuda acerca del uso de estas funciones, consulte Cómo hacer para...

  • Para ver información de referencia acerca de estas funciones, consulte Referencia.


Cómo hacer para...

  • ¿Usar más de una pantalla?

  • ¿Mostrar la misma información en ambas pantallas?

  • ¿Estirar el escritorio hasta cubrir ambas pantallas?

  • ¿Usar múltiples pantallas al mismo tiempo pero que funcionen de manera independiente?

  • ¿Siempre reproducir video en una pantalla seleccionada?

  • ¿Cambiar la pantalla en la cual aparecen mi barra de tareas de Windows, inicio de sesión en el sistema y cuadros de diálogo?

  • ¿Cambiar el orden de las pantallas?

  • ¿Cambiar el nombre de una o más pantallas?


Para usar más de una pantalla

  1. Asegúrese de haber conectado firmemente las pantallas adicionales que desee usar a las conexiones correctas en la tarjeta de gráficos basada en NVIDIA instalada en su computadora.

  2. Verifique que sus pantallas estén enchufadas y encendidas.

  3. En la sección del árbol de navegación del panel del control de NVIDIA, en Pantalla, haga clic en Configurar varias pantallas para abrir la página.

  4. En el paso 1, seleccione un modo de multipantallas como por ejemplo Clon, Expansión horizontal, Expansión vertical, o Dualview.

    5. NOTA: Los modos de Expansión horizontal y vertical no están disponibles en Windows Vista.

  5. En el paso 2, haga clic en la lista de pares de pantallas y seleccione el par en el orden que desea usarlas. Por ejemplo, para el par de pantallas A + B, puede escoger la opción “A + B” o la opción “B + A”.

El escritorio aparece en todas sus pantallas.

En el modo Clon, el escritorio se duplica en cada pantalla; en el modo Expansión, el escritorio se estira hasta abarcar las pantallas; y en el modo Dualview, tiene un espacio de escritorio extra en la pantalla adicional, el cual puede configurar de manera independiente, o al cual puede mover elementos o distribuir aplicaciones, etc.

Nota: Si alguna de sus pantallas no muestra una imagen, cerciórese de repetir los pasos 1 y 2. Si ello tampoco da resultado, reinicie su computadora y repita los pasos antedichos.

Temas relacionados

  • Mostrar la misma información en ambas pantallas

  • Estirar el escritorio hasta cubrir ambas pantallas

  • Usar múltiples pantallas al mismo tiempo pero que funcionen de manera independiente

  • Siempre reproducir video en una pantalla seleccionada

  • Cambiar la pantalla en la cual aparecen mi barra de tareas de Windows, inicio de sesión en el sistema y cuadros de diálogo

  • Cambiar el orden de las pantallas

  • Cambiar el nombre de una o más pantallas

  • Cambiar el Modo de pantalla de nView

  • Cambiar el Modo de pantalla de nView (Avanzado)

  • Identificar pantalla

  • Múltiples monitores


Para mostrar la misma información en ambas pantallas

  1. Asegúrese de haber conectado firmemente a su computadora las pantallas adicionales que desee usar.

  2. Verifique que sus pantallas estén enchufadas y encendidas.

  3. En la sección del árbol de navegación del panel del control de NVIDIA, en Pantalla, haga clic en Configurar varias pantallas para abrir la página.

  4. En el paso 1, seleccione la opción Clon.

  5. En el paso 2, haga clic en la lista de pares de pantallas y seleccione el par en el orden que desea usarlas. Por ejemplo, para el par de pantallas A + B, puede escoger la opción “A + B” o la opción “B + A”.

El escritorio se duplica en ambas pantallas.

Nota: Si alguna de sus pantallas no muestra una imagen, cerciórese de repetir los pasos 1 y 2. Si ello tampoco da resultado, reinicie su computadora y repita los pasos antedichos.

Temas relacionados

  • Usar más de una pantalla

  • Estirar el escritorio hasta cubrir ambas pantallas

  • Usar múltiples pantallas al mismo tiempo pero que funcionen de manera independiente

  • Siempre reproducir video en una pantalla seleccionada

  • Cambiar la pantalla en la cual aparecen mi barra de tareas de Windows, inicio de sesión en el sistema y cuadros de diálogo

  • Cambiar el orden de las pantallas

  • Cambiar el nombre de una o más pantallas

  • Cambiar el Modo de pantalla de nView

  • Cambiar el Modo de pantalla de nView (Avanzado)

  • Identificar pantalla

  • Múltiples monitores


Para estirar el escritorio hasta cubrir ambas pantallas

NOTA: La capacidad de estirar el escritorio abarcando ambas pantallas al usar los modos Expansión horizontal o vertical no está disponible en Windows Vista.

Para estirar el escritorio hasta cubrir ambas pantallas

  1. Asegúrese de haber conectado firmemente a su computadora las pantallas adicionales que desee usar.

  2. Verifique que sus pantallas estén enchufadas y encendidas.

  3. En la sección del árbol de navegación del panel del control de NVIDIA, en Pantalla, haga clic en Configurar varias pantallas para abrir la página.

  4. En el paso 1, seleccione ya sea la opción Expansión horizontal o bien Expansión vertical.

  5. En el paso 2, haga clic en la lista de pares de pantallas y seleccione el par de pantallas que corresponda a la posición de las suyas. Por ejemplo, para el par de pantallas A + B, puede escoger la opción “A + B” o la opción “B + A”, dependiendo de cómo quiere que sus pantallas estén ubicadas.

El escritorio se estira hasta cubrir ambas pantallas.

Nota: Si alguna de sus pantallas no muestra una imagen, cerciórese de repetir los pasos 1 y 2. Si ello tampoco da resultado, reinicie su computadora y repita los pasos antedichos.

Temas relacionados

  • Usar más de una pantalla

  • Mostrar la misma información en ambas pantallas

  • Usar múltiples pantallas al mismo tiempo pero que funcionen de manera independiente

  • ¿Siempre reproducir video en una pantalla seleccionada?

  • Cambiar la pantalla en la cual aparecen mi barra de tareas de Windows, inicio de sesión en el sistema y cuadros de diálogo

  • Cambiar el orden de las pantallas

  • Cambiar el nombre de una o más pantallas

  • Cambiar el Modo de pantalla de nView

  • Cambiar el Modo de pantalla de nView (Avanzado)

  • Identificar pantalla

  • Múltiples monitores


Para usar múltiples pantallas a fin de aumentar el tamaño del escritorio

Para usar múltiples pantallas a fin de aumentar el tamaño del escritorio y poder configurar cada una de ellas en forma independiente

  1. Asegúrese de haber conectado firmemente a su computadora las pantallas adicionales que desee usar.

  2. Verifique que sus pantallas estén enchufadas y encendidas.

  3. En la sección del árbol de navegación del panel del control de NVIDIA, en Pantalla, haga clic en Configurar varias pantallas para abrir la página.

  4. En el paso 1, seleccione la opción Dualview.

  5. En el paso 2, haga clic en la lista de pares de pantallas y seleccione el par de pantallas que corresponda a la posición de las suyas. Por ejemplo, para el par de pantallas A + B, puede escoger la opción “A + B” o la opción “B + A”, dependiendo de cómo quiere que sus pantallas estén ubicadas.

  6. El fondo del escritorio aparece en la pantalla secundaria.

Nota: Si alguna de sus pantallas no muestra una imagen, cerciórese de repetir los pasos 1 y 2. Si ello tampoco da resultado, reinicie su computadora y repita los pasos antedichos.

Temas relacionados

  • Usar más de una pantalla

  • Mostrar la misma información en ambas pantallas

  • Estirar el escritorio hasta cubrir ambas pantallas

  • Siempre reproducir video en una pantalla seleccionada

  • Cambiar la pantalla en la cual aparecen mi barra de tareas de Windows, inicio de sesión en el sistema y cuadros de diálogo

  • Cambiar el orden de las pantallas

  • Cambiar el nombre de una o más pantallas

  • Cambiar el Modo de pantalla de nView

  • Cambiar el Modo de pantalla de nView (Avanzado)

  • Identificar pantalla

  • Múltiples monitores


Para reproducir siempre el video en una pantalla seleccionada

NOTA: El espejo de vídeo de pantalla completa no se encuentra disponible para las GPU de GeForce de la serie 8 y posteriores, y en Windows Vista para ninguna GPU.

Para reproducir siempre el video en una pantalla seleccionada

  1. Asegúrese de haber conectado bien a su ordenador las pantallas adicionales que desea utilizar.

  2. Verifique que sus pantallas están enchufadas y encendidas.

  3. Desde el panel del árbol de navegación del panel de control de NVIDIA, en Pantalla, haga clic enConfigurar múltiples pantallas para abrir la página.

  4. En la instrucción 1, seleccione el modo Dualview.

  5. En la instrucción 2, haga clic en la lista de pares de pantallas y seleccione el par de ellas en el orden que desee usarlas. Por ejemplo, para el par de pantallas "A + B", puede elegir la opción "A + B" o la "B + A".

  6. Desde el panel del árbol de navegación del panel de control de NVIDIA, en Valores de configuración de vídeo y televisión, haga clic en Modificar opciones de vídeo a pantalla completa para abrir la página.

  7. Seleccione la opción También mostrarlo a pantalla completa en: y después haga clic en la lista para ver las opciones de su pantalla.

  8. Seleccione la pantalla en la que siempre desea reproducir su video.

Temas relacionados

  • Utilizar más de una pantalla

  • Mostrar la misma información en ambas pantallas

  • Extender el escritorio por ambas pantallas

  • Utilizar múltiples pantallas al mismo tiempo pero que actúen independientemente

  • Cambiar la pantalla donde aparece mi barra de tareas de Windows, acceso al sistema y cuadros de diálogo

  • Cambiar el orden de pantallas

  • Cambiar el nombre de una o más pantallas

  • Cambiar modo de pantalla nView

  • Cambiar modo de pantalla nView (Avanzado)

  • Identificar pantalla

  • Múltiples monitores


Para cambiar la pantalla en la cual se verá la barra de herramientas de Windows

Para cambiar la pantalla en la cual aparecen la barra de tareas de Windows, inicio de sesión en el sistema y cuadros de diálogo

  1. Asegúrese de haber conectado firmemente a su computadora las pantallas adicionales que desee usar.

  2. Verifique que sus pantallas estén enchufadas y encendidas.

Método 1 opcional

    1. En la sección del árbol de navegación del panel de control de NVIDIA, en Pantalla, haga clic en Ejecutar el Asistente de múltiples pantallas para iniciar el asistente que le muestra diversas páginas que le permiten configurar las pantallas.

    2. Si fuese necesario, realice ajustes en cualquiera de las páginas a medida que va haciendo clic en Siguiente para avanzar en el asistente, y luego deténgase cuando llegue a la página titulada Pantalla primaria.

    3. En la página Pantalla primaria, seleccione la que será su pantalla “primaria”, la cual corresponde a aquélla en la que aparecerán la barra de tareas de Windows, la pantalla de inicio de sesión del sistema, así como las aplicaciones en pantalla completa y los cuadros de diálogo.

    4. Haga clic en Siguiente para pasar por el resto del asistente y realizar los ajustes necesarios.

Método 2 opcional

    1. En el menú Ver, seleccione Vista avanzada.

    2. En la sección del árbol de navegación del panel del control de NVIDIA, en Pantalla, haga clic en Configurar varias pantallas para abrir la página.

    3. Seleccione la pantalla que va a usar como primaria desde la lista en el paso 3: Seleccione la pantalla que desea que Windows utilice como primaria.

    4. Haga clic en Aplicar.

Temas relacionados

  • Usar más de una pantalla

  • Mostrar la misma información en ambas pantallas

  • Estirar el escritorio hasta cubrir ambas pantallas

  • ¿Usar múltiples pantallas al mismo tiempo pero que funcionen de manera independiente?

  • Siempre reproducir video en una pantalla seleccionada

  • Cambiar el orden de las pantallas

  • Cambiar el nombre de una o más pantallas

  • Cambiar el Modo de pantalla de nView

  • Cambiar el Modo de pantalla de nView (Avanzado)

  • Identificar pantalla

  • Múltiples monitores


Para cambiar el orden de las pantallas en una configuración de multipantallas

  1. Asegúrese de haber conectado firmemente a su computadora las pantallas adicionales que desee usar.

  2. Verifique que sus pantallas estén enchufadas y encendidas.

  3. En la sección del árbol de navegación del panel del control de NVIDIA, en Pantalla, haga clic en Configurar varias pantallas para abrir la página.

  4. En el paso 2, haga clic en la lista de pares de pantallas y seleccione el par en el orden que desea usarlas. Por ejemplo, para el par de pantallas A + B, puede escoger la opción “A + B” o la opción “B + A”.

Nota: Si alguna de sus pantallas no muestra una imagen, cerciórese de repetir los pasos 1 y 2. Si ello tampoco da resultado, reinicie su computadora y repita los pasos antedichos.

Temas relacionados

  • Usar más de una pantalla

  • Mostrar la misma información en ambas pantallas

  • Estirar el escritorio hasta cubrir ambas pantallas

  • Usar múltiples pantallas al mismo tiempo pero que funcionen de manera independiente

  • Siempre reproducir video en una pantalla seleccionada

  • Cambiar la pantalla en la cual aparecen mi barra de tareas de Windows, inicio de sesión en el sistema y cuadros de diálogo

  • Cambiar el nombre de una o más pantallas

  • Cambiar el Modo de pantalla de nView

  • Cambiar el Modo de pantalla de nView (Avanzado)

  • Identificar pantalla

  • Múltiples monitores


Para cambiar el nombre de una o más pantallas

  1. Asegúrese de haber conectado firmemente a su computadora las pantallas adicionales que desee usar.

  2. Verifique que sus pantallas estén enchufadas y encendidas.

  3. En la sección del árbol de navegación del panel de control de NVIDIA en Pantalla, haga clic en Ejecutar el Asistente de múltiples pantallas para iniciar el asistente que le muestra diversas páginas que le permiten configurar las pantallas.

  4. Si fuese necesario, realice ajustes en cualquiera de las páginas a medida que va pulsando Siguiente para avanzar en el asistente, y luego deténgase cuando llegue a la página titulada Mostrar nombre del par.

  5. En la página Mostrar nombre del par, escriba los nombres del par de pantallas que desea que aparezcan en el cuadro de entrada de texto.

  6. Haga clic en Siguiente para pasar por el resto del asistente y realizar los ajustes necesarios.

Temas relacionados

  • Usar más de una pantalla

  • Mostrar la misma información en ambas pantallas

  • Estirar el escritorio hasta cubrir ambas pantallas

  • Usar múltiples pantallas al mismo tiempo pero que funcionen de manera independiente

  • Siempre reproducir video en una pantalla seleccionada

  • Cambiar la pantalla en la cual aparecen mi barra de tareas de Windows, inicio de sesión en el sistema y cuadros de diálogo

  • Cambiar el orden de las pantallas

  • Cambiar el Modo de pantalla de nView

  • Cambiar el Modo de pantalla de nView (Avanzado)

  • Identificar pantalla

  • Múltiples monitores


Referencia sobre cambio del Modo de pantalla de nView

Esta sección proporciona información de referencia para el Modo de pantalla de nView.

  • Cambiar el Modo de pantalla de nView

  • Cambiar el Modo de pantalla de nView (Avanzado)

  • Identificar pantalla

  • Múltiples monitores


Cambiar el Modo de pantalla de nView

Los modos de pantalla de nView permiten ver el escritorio en diversos modos de multipantalla para usar en forma óptima las pantallas (monitores) que estén conectadas a su computadora:

  • En el modo Clon, el escritorio se duplica en cada pantalla.

  • En los modos Expansión horizontal y Expansión vertical, el escritorio se estira hasta cubrir las pantallas.

NOTA: Los modos de Expansión horizontal y vertical no están disponibles en Windows Vista.

  • En el modo Dualview, tiene un espacio de escritorio extra en la pantalla adicional, que puede configurar de manera independiente. Puede mover los elementos del escritorio y distribuir las aplicaciones en esta pantalla adicional.

Temas relacionados

  • ¿Usar más de una pantalla?

  • ¿Mostrar la misma información en ambas pantallas?

  • ¿Estirar el escritorio hasta cubrir ambas pantallas?

  • ¿Usar múltiples pantallas al mismo tiempo pero que funcionen de manera independiente?

  • ¿Siempre reproducir video en una pantalla seleccionada?

  • ¿Cambiar la pantalla en la cual aparecen mi barra de tareas de Windows, inicio de sesión en el sistema y cuadros de diálogo?

  • ¿Cambiar el orden de las pantallas?

  • ¿Cambiar el nombre de una o más pantallas?

  • Cambiar el Modo de pantalla de nView (Avanzado)

  • Identificar pantalla

  • Múltiples monitores


Cambiar el Modo de pantalla de nView (Avanzado)

Los modos de pantalla de nView permiten ver el escritorio en alguno de los diversos modos de multipantalla para usar en forma óptima las pantallas (monitores) que estén conectados a su computadora.

  • En el modo Una sola pantalla, el escritorio aparece en un solo monitor

  • En el modo Clon, el escritorio se duplica en cada pantalla.

  • En los modos Expansión horizontal y Expansión vertical, el escritorio se estira hasta cubrir las pantallas.

NOTA: Los modos de Expansión horizontal y vertical no están disponibles en Windows Vista.

  • En el modo Dualview, tiene un espacio de escritorio extra en la pantalla adicional, que puede configurar de manera independiente. Puede mover los elementos del escritorio y distribuir las aplicaciones en esta pantalla adicional.

Nota: Antes de seleccionar un modo de pantalla de nView con el cual trabajar, en Seleccionar la combinación de par de pantallas . . . en el paso 2 debe seleccionar las dos pantallas correspondientes a la posición física de sus pantallas.

La pantalla “primaria” es aquélla en la cual aparecen de manera predeterminada la barra de herramientas de Windows, el mensaje de inicio de sesión del sistema y las aplicaciones. Para cambiar la pantalla que va a usar como primaria, selecciónela desde la lista en el paso 3: Seleccione la pantalla que desea que Windows utilice como primaria.

Mi pantalla no aparece en la lista: Si no puede ver la pantalla en la lista, al hacer clic en Mi pantalla no aparece en la lista y se invoca el cuadro de diálogo Detectar pantalla faltante.

Detectar pantalla faltante: Haga clic para identificar su pantalla.

Detección rigurosa de pantalla: Detecta las pantallas antiguas y no detectadas.

Forzar la detección de televisor: Puede forzar la detección de su televisor conectado si no pudo verlo en la lista de pares de pantallas en la página Modo de pantalla de nView.

Temas relacionados

  • ¿Usar más de una pantalla?

  • ¿Mostrar la misma información en ambas pantallas?

  • ¿Estirar el escritorio hasta cubrir ambas pantallas?

  • ¿Usar múltiples pantallas al mismo tiempo pero que funcionen de manera independiente?

  • ¿Siempre reproducir video en una pantalla seleccionada?

  • ¿Cambiar la pantalla en la cual aparecen mi barra de tareas de Windows, inicio de sesión en el sistema y cuadros de diálogo?

  • ¿Cambiar el orden de las pantallas?

  • ¿Cambiar el nombre de una o más pantallas?

  • Cambiar el Modo de pantalla de nView

  • Identificar pantalla

  • Múltiples monitores


Identificar pantalla

Si está usando múltiples pantallas y desea identificarlas.

  1. En la página Seleccionar una categoría... del panel de control de NVIDIA, elija Pantalla para abrir la página de tareas de pantalla.

  2. Haga clic en Pantalla desde la barra de menús y luego seleccione Identificar pantallas.

Aparecerá un número en su pantalla.

Temas relacionados

  • ¿Usar más de una pantalla?

  • ¿Mostrar la misma información en ambas pantallas?

  • ¿Estirar el escritorio hasta cubrir ambas pantallas?

  • ¿Usar múltiples pantallas al mismo tiempo pero que funcionen de manera independiente?

  • ¿Siempre reproducir video en una pantalla seleccionada?

  • ¿Cambiar la pantalla en la cual aparecen mi barra de tareas de Windows, inicio de sesión en el sistema y cuadros de diálogo?

  • ¿Cambiar el orden de las pantallas?

  • ¿Cambiar el nombre de una o más pantallas?

  • Cambiar el Modo de pantalla de nView

  • Cambiar el Modo de pantalla de nView (Avanzado)

  • Múltiples monitores


Múltiples pantallas

Si está conectado a múltiples pantallas..

  1. En la página Seleccionar una categoría... del panel de control de NVIDIA, elija Pantalla para abrir la página de tareas de pantalla.

  2. Seleccione cualquiera de las tareas de la sección Múltiples pantallas.

Temas relacionados

  • ¿Usar más de una pantalla?

  • ¿Mostrar la misma información en ambas pantallas?

  • ¿Estirar el escritorio hasta cubrir ambas pantallas?

  • ¿Usar múltiples pantallas al mismo tiempo pero que funcionen de manera independiente?

  • ¿Siempre reproducir video en una pantalla seleccionada?

  • ¿Cambiar la pantalla en la cual aparecen mi barra de tareas de Windows, inicio de sesión en el sistema y cuadros de diálogo?

  • ¿Cambiar el orden de las pantallas?

  • ¿Cambiar el nombre de una o más pantallas?

  • Cambiar el Modo de pantalla de nView

  • Cambiar el Modo de pantalla de nView (Avanzado)

  • Identificar pantalla


Video y televisión

Las características de video y televisión son similares a las de las pantallas analógicas y digitales, e incluyen características específicas para el televisor y la tecnología HDTV (televisor de alta definición) que permitan una óptima visualización.

Por ejemplo, puede:

  • Ajustar la calidad de imagen del televisor y la configuración de color de video para la mejor visualización posible en su entorno

  • Cambiar la posición y tamaño del escritorio/video para adecuarse de mejor manera a la pantalla de su televisor o HDTV (televisor de alta definición).

  • Cambiar el formato de la señal que use su televisor estándar o HDTV así como cambiar la señal específica para su país o el formato de HDTV.

  • Habilitar el espejo de video de pantalla completa de modo que pueda ver todo el contenido del video en una pantalla mientras la otra tiene una ventana de video más pequeña con controles visibles. También puede usar ciertos botones en la página Video de pantalla completa para acercarse a áreas específicas del video.

NOTAS para Windows Vista:

  • Esta página aparece sólo cuando hay un televisor conectado y activado.

  • La compatibilidad para algunas funciones en Windows Vista está en desarrollo y puede que no se encuentren disponibles con su versión del controlador de gráficos ForceWare. Para obtener información actualizada acerca de las funciones compatibles consulte las notas de la versión.


Ajustar configuración de color

Use los controles de esta página para afinar la configuración de color del contenido de video en su pantalla. Para obtener óptimos resultados, reproduzca un video mientras hace ajustes para ver los cambios conforme los aplique.

  • Para obtener ayuda acerca del uso de estas funciones, consulte Cómo hacer para...

  • Para ver información de referencia acerca de estas funciones, consulte Referencia.


Cómo hacer para...

  • Ajustar la configuración de color del video en mi pantalla

  • Hacer que mi video aparezca más brillante

  • Ajustar el contraste de mi video

  • Ajustar el brillo de los tonos medios en mi video


Para ajustar la configuración de color del video en su pantalla

  1. En la sección del árbol de navegación del panel del control de NVIDIA, en Video y televisión, haga clic en Ajustar configuración de color de video para abrir la página.

  2. Si corresponde, seleccione la pantalla en la cual está reproduciendo el video.

  3. En las siguientes secciones consulte el tipo de ajuste del color que desea realizar:

  4. Ajustar el brillo del video en mi pantalla

  5. Ajustar el contraste del video en mi pantalla

  6. Ajustar el brillo del video de tonos medios (gamma) en mi pantalla

  7. Ajustar configuración de color


Para que su video aparezca más brillante

  1. En la sección del árbol de navegación del panel del control de NVIDIA, en Video y televisión, haga clic en Ajustar configuración de color de video para abrir la página.

  2. Si corresponde, seleccione la pantalla en la cual está reproduciendo el video.

  3. Mueva el deslizador Brillo para aumentar o disminuir el brillo en la imagen del video.

Temas relacionados

  • Ajustar la configuración de color del video en mi pantalla

  • Ajustar el contraste de mi video

  • Ajustar el brillo de los tonos medios en mi video

  • Ajustar configuración de color


Para ajustar el contraste de su video

  1. En la sección del árbol de navegación del panel del control de NVIDIA, en Video y televisión, haga clic en Ajustar configuración de color de video para abrir la página.

  2. Si corresponde, seleccione la pantalla en la cual está reproduciendo el video.

  3. Mueva el deslizador Contraste para aumentar o disminuir el contraste de la imagen de video.

Temas relacionados

  • Ajustar la configuración de color del video en mi pantalla

  • Hacer que mi video aparezca más brillante

  • Ajustar el brillo de los tonos medios en mi video

  • Ajustar configuración de color


Para ajustar el brillo de los tonos medios en su video

Para ajustar el brillo de los tonos medios en la imagen de video sin afectar las sombras y resaltados.

  1. En la sección del árbol de navegación del panel del control de NVIDIA, en Video y televisión, haga clic en Ajustar configuración de color de video para abrir la página.

  2. Si corresponde, seleccione la pantalla en la cual está reproduciendo el video.

  3. Mueva el deslizador Gamma para aumentar o disminuir el brillo de los tonos medios en su imagen de video sin afectar las sombras y resaltados.

Temas relacionados

  • Ajustar la configuración de color del video en mi pantalla

  • Hacer que mi video aparezca más brillante

  • Ajustar el contraste de mi video

  • Ajustar configuración de color


Referencia sobre el ajuste de la configuración de color e imagen de video

Esta sección ofrece información de referencia para ajustar la configuración de color e imagen de video.

  • Ajustar configuración de color


Ajustar la configuración de color e imagen de video

Use los controles de esta página para afinar la configuración de color del contenido de video en su pantalla. Seleccione una de las imágenes de prueba para controlar sus cambios. Para obtener óptimos resultados, reproduzca un video mientras hace ajustes para ver los cambios conforme los aplique.

Brillo: Se refiere al brillo de la imagen de video.

Contraste: Se refiere a las diferencias entre las partes más claras y las más oscuras de la imagen de video.

Matiz: Se refiere al matiz de la imagen de video.

Saturación: Se refiere al nivel de color de la imagen de video.

Gamma: Se refiere al brillo de los tonos medios sin afectar sombras ni resaltados.

Nota: Si está viendo esta página en el modo Avanzado, ésta incluye varias fichas de controles adicionales.

Estándar

Deslizadores: La ficha Estándar incluye los mismos controles de deslizador que se encuentran disponibles bajo Vista estándar.

Aplique esta configuración a todas las tecnologías de video: Si selecciona este cuadro de verificación, la configuración anulará la configuración específica de la aplicación para VMR7, como la configuración del amplificador de proceso (ProcAmp). Si se deja sin marcar, entonces la configuración específica de la aplicación tendrá precedencia y su configuración no surtirá efecto.

Gamma RGB

Usar gamma RGB: Al seleccionar esta casilla se pueden mover los deslizadores de Rojo Verde y Azul para obtener un mayor control sobre dichos colores en la imagen de video.

Mover juntos los controles del deslizador RVA: Seleccionar esta casilla permite mover los deslizadores de Rojo, Verde y Azul al mismo tiempo.

Mejoras

  • Mejorar borde: Permite mejorar el contraste de color de los bordes de las imágenes dentro del video del 0% al 60%

  • Reducción de ruido: Permite afinar más detalladamente los colores en el video del 0% al 80%

  • Usar telecine inverso: Seleccionar este cuadro de verificación ofrece una reproducción de película más precisa y calidad de imagen superior, recuperando imágenes originales de la película convertida en video, por ejemplo, DVD o contenido 1080i HD. Esta característica utiliza recursos adicionales.

Temas relacionados

  • Ajustar la configuración de color del video en mi pantalla

  • Hacer que mi video aparezca más brillante

  • Ajustar el contraste de mi video

  • Ajustar el brillo de los tonos medios en mi video


Vídeo a pantalla completa

Al activarse el espejo de video de pantalla completa le permite ver el contenido del video a pantalla completa en una pantalla mientras que ve el video en una ventana más pequeña en la segunda pantalla.

  • Para obtener ayuda sobre cómo utilizar estas funciones, consulte Cómo puedo...

  • Para obtener información de referencia sobre estas funciones, consulte Referencia.

NOTAS:

    • El espejo de vídeo de pantalla completa no se encuentra disponible para las GPU GeForce de la serie 8 o posteriores.

    • El espejo de vídeo de pantalla completa no se encuentra disponible en Windows Vista para ninguna GPU.


Cómo puedo...

  • Ver un video a pantalla completa en una pantalla mientras trabajo en otra

  • Seleccionar la pantalla en la que deseo ver un video a pantalla completa

  • Mostrar una presentación a pantalla completa en una pantalla mientras la controlo en otra

  • Mostrar diapositivas a pantalla completa en una pantalla mientras las controlo en otra


Para ver un video a pantalla completa en una pantalla mientras trabajo en otra

NOTA: El espejo de vídeo de pantalla completa no se encuentra disponible para las GPU de GeForce de la serie 8 y posteriores, y en Windows Vista para ninguna GPU.

Para ver un video a pantalla completa en una pantalla mientras trabajo en otra

  1. Desde el panel del árbol de navegación del panel de control de NVIDIA, en Vídeo y televisión, haga clic en Modificar opciones de vídeo a pantalla completa para abrir la página.

  2. Seleccione la opción También mostrarlo a pantalla completa en: si todavía no está seleccionada.

  3. Haga clic en la lista que aparece a la derecha del texto También mostrar... y seleccione la pantalla donde desea ver el video a pantalla completa mientras trabaja en una pantalla diferente.

    4. Nota: No elija la misma pantalla en la que desea trabajar con otras aplicaciones.

  4. Haga clic en Aplicar.

Temas relacionados

  • Seleccionar la pantalla en la que deseo ver un video a pantalla completa

  • Mostrar una presentación a pantalla completa en una pantalla mientras la controlo en otra

  • Mostrar diapositivas a pantalla completa en una pantalla mientras las controlo en otra

  • Modificar las opciones de video de pantalla completa


Para seleccionar la pantalla en la que desea ver el video a pantalla completa

NOTA: El espejo de vídeo de pantalla completa no se encuentra disponible para las GPU de GeForce de la serie 8 y posteriores, y en Windows Vista para ninguna GPU.

Para seleccionar la pantalla en la que desea ver el video a pantalla completa

  1. Desde el panel del árbol de navegación del panel de control de NVIDIA, en Vídeo y televisión, haga clic en Modificar opciones de vídeo a pantalla completa para abrir la página.

  2. Seleccione la opción También mostrarlo a pantalla completa en: si todavía no está seleccionada.

  3. Haga clic en la lista que aparece a la derecha del texto También mostrar... y seleccione la pantalla donde desea ver el video a pantalla completa.

    4. Nota: Si desea trabajar en una pantalla mientras ve el video en otra diferente, no seleccione la pantalla donde desea realizar otras tareas.

  4. Haga clic en Aplicar.

Temas relacionados

  • Ver un video a pantalla completa en una pantalla mientras trabajo en otra

  • Mostrar una presentación a pantalla completa en una pantalla mientras la controlo en otra

  • Mostrar diapositivas a pantalla completa en una pantalla mientras las controlo en otra

  • Modificar las opciones de video de pantalla completa


Para mostrar una presentación a pantalla completa en una pantalla mientras la controlo en otra

NOTA: El espejo de vídeo de pantalla completa no se encuentra disponible para las GPU de GeForce de la serie 8 y posteriores, y en Windows Vista para ninguna GPU.

Para mostrar una presentación a pantalla completa en una pantalla mientras la controlo en otra

  1. Desde el panel del árbol de navegación del panel de control de NVIDIA, en Vídeo y televisión, haga clic en Modificar opciones de vídeo a pantalla completa para abrir la página.

  2. Seleccione la opción También mostrarlo a pantalla completa en: si todavía no está seleccionada.

  3. Haga clic en la lista que aparece a la derecha del texto También mostrar... y seleccione la pantalla donde desea ver la presentación a pantalla completa.

    4. Nota: Si desea realizar las tareas de control en una pantalla mientras ve la presentación a pantalla completa en otra pantalla, no seleccione la pantalla donde desea realizar las tareas de control.

  4. Haga clic en Aplicar.

Temas relacionados

  • Ver un video a pantalla completa en una pantalla mientras trabajo en otra

  • Seleccionar la pantalla en la que deseo ver un video a pantalla completa

  • Mostrar diapositivas a pantalla completa en una pantalla mientras las controlo en otra

  • Modificar las opciones de video de pantalla completa


Para mostrar diapositivas a pantalla completa en una pantalla mientras las controla en otra

NOTA: El espejo de vídeo de pantalla completa no se encuentra disponible para las GPU de GeForce de la serie 8 y posteriores, y en Windows Vista para ninguna GPU.

Para mostrar diapositivas a pantalla completa en una pantalla mientras las controla en otra

  1. Desde el panel del árbol de navegación del panel de control de NVIDIA, en Vídeo y televisión, haga clic en Modificar opciones de vídeo a pantalla completa para abrir la página.

  2. Seleccione la opción También mostrarlo a pantalla completa en: si todavía no está seleccionada.

  3. Haga clic en la lista que aparece a la derecha del texto También mostrar... y seleccione la pantalla donde desea ver las diapositivas a pantalla completa.

    4. Nota: Si desea realizar las tareas de control en una pantalla mientras ve las diapositivas a pantalla completa en otra pantalla, no seleccione la pantalla donde desea realizar las tareas de control.

  4. Haga clic en Aplicar.

Temas relacionados

  • Ver un video a pantalla completa en una pantalla mientras trabajo en otra

  • Seleccionar la pantalla en la que deseo ver un video a pantalla completa

  • Mostrar una presentación a pantalla completa en una pantalla mientras la controlo en otra

  • Modificar las opciones de video de pantalla completa


Referencia sobre 'Video a pantalla completa'

Esta sección proporciona información de referencia sobre video a pantalla completa.

  • Modificar las opciones de video de pantalla completa


Modificar las opciones de video de pantalla completa

Al activarse el espejo de video de pantalla completa le permite ver el contenido del video a pantalla completa en una pantalla mientras que ve el video en una ventana más pequeña en la segunda pantalla.

También mostrarlo a pantalla completa en

Le permite seleccionar la pantalla en la que desea ver el video a pantalla completa mientras trabaja en otra pantalla diferente.

Nota: Si desea trabajar en una pantalla mientras ve el video en otra diferente, no seleccione la pantalla donde desea realizar otras tareas.

Solo mostrarlo en mi aplicación de visualización

Le permite desactivar la función de espejo de video y verlo sólo en una ventana de la aplicación.

NOTA: El espejo de vídeo de pantalla completa no se encuentra disponible para las GPU de GeForce de la serie 8 y posteriores, y en Windows Vista para ninguna GPU.

Temas relacionados

  • Ver un video a pantalla completa en una pantalla mientras trabajo en otra

  • Seleccionar la pantalla en la que deseo ver un video a pantalla completa

  • Mostrar una presentación a pantalla completa en una pantalla mientras la controlo en otra

  • Mostrar diapositivas a pantalla completa en una pantalla mientras las controlo en otra


Configuración de TV y HDTV

Puede ajustar la calidad de imagen del televisor para lograr la mejor en su entorno. Utilice esta página para ajustar los efectos de brillo, contraste, saturación y filtro de fluctuación que desea aplicar a la imagen de su televisor. Para reducir la fluctuación de la pantalla, necesita aumentar el valor del filtro de fluctuación.

  • Para obtener ayuda acerca del uso de estas funciones, consulte Cómo hacer para...

  • Para ver información de referencia acerca de estas funciones, consulte Referencia.


Cómo hacer para...

  • Ajustar el brillo de mi televisor

  • Ajustar el contraste de mi televisor

  • Ajustar la saturación de mi televisor

  • Reducir la fluctuación de mi televisor


Para ajustar el brillo de la imagen de su televisor

  1. En la sección del árbol de navegación del panel del control de NVIDIA, en Video y televisión, haga clic en Ajustar configuración de color del televisor para abrir la página.

  2. Mueva el deslizador Brillo para aumentar o disminuir el brillo en el escritorio.

Temas relacionados

  • Ajustar el contraste de mi televisor

  • Ajustar la saturación de mi televisor

  • Reducir la fluctuación de mi televisor

  • Imagen de TV


Para ajustar el contraste de la imagen de su televisor

  1. En la sección del árbol de navegación del panel del control de NVIDIA, en Video y televisión, haga clic en Ajustar configuración de color del televisor para abrir la página.

  2. Mueva el deslizador Contraste para aumentar o disminuir el contraste del color de la imagen del televisor.

Temas relacionados

  • Ajustar el brillo de mi televisor

  • Ajustar la saturación de mi televisor

  • Reducir la fluctuación de mi televisor

  • Imagen de TV


Para ajustar la saturación de color de la imagen de su televisor

  1. En la sección del árbol de navegación del panel del control de NVIDIA, en Video y televisión, haga clic en Ajustar configuración de color del televisor para abrir la página.

  2. Mueva el deslizador Saturación para aumentar o disminuir la saturación del color de la imagen del televisor.

Temas relacionados

  • Ajustar el brillo de mi televisor

  • Ajustar el contraste de mi televisor

  • Reducir la fluctuación de mi televisor

  • Imagen de TV


Para reducir la fluctuación en la imagen de su televisor

  1. En la sección del árbol de navegación del panel del control de NVIDIA, en Video y televisión, haga clic en Ajustar configuración de color del televisor para abrir la página.

  2. Mueva el deslizador Filtro de fluctuación para ajustar el nivel de dicho filtro que desea aplicar a la imagen del televisor. Si aumenta el filtro de fluctuación se reduce la fluctuación en la pantalla.

Nota: Se recomienda desactivar el filtro de fluctuación (mover el deslizador totalmente hacia la izquierda) para reproducir películas en DVD con un decodificador de hardware.

Temas relacionados

  • Ajustar el brillo de mi televisor

  • Ajustar el contraste de mi televisor

  • Ajustar la saturación de mi televisor

  • Imagen de TV


Referencia de configuración de TV

Esta sección proporciona información de referencia para la configuración de su televisor.

  • Imagen de TV


Imagen de TV

Puede ajustar la calidad de imagen del televisor para lograr la mejor en su entorno. Utilice esta página para ajustar los efectos de brillo, contraste, saturación y filtro de fluctuación que desea aplicar a la imagen de su televisor.

  • Utilice el deslizador de Brillo para ajustar la luminosidad u oscuridad de la imagen de televisión. Un nivel menor de brillo hará que la imagen se vea más oscura; un nivel mayor de brillo hará que la imagen se vea más clara.

  • Use el deslizador de Contraste si la imagen del televisor aparece gris o deslavada. Esto mejora la diferencia entre las partes más claras y más oscuras de la imagen.

  • Utilice el deslizador de Saturación para aumentar o disminuir la pureza de los colores en la imagen del televisor. Si un color aparece demasiado gris es porque tiene una baja saturación.

  • Utilice el deslizador Filtro de fluctuación para ajustar el nivel de dicho filtro que desea aplicar a la imagen del televisor. Si aumenta el filtro de fluctuación se reduce la fluctuación en la pantalla.

Temas relacionados

  • Ajustar el brillo de mi televisor

  • Ajustar el contraste de mi televisor

  • Ajustar la saturación de mi televisor

  • Reducir la fluctuación de mi televisor


Formato de TV/HD

Puede cambiar el formato de señal a usar en el televisor estándar (TV) o televisor de alta definición (HDTV) así como cambiar la señal específica del país, o el formato de pantalla HDTV (si está usando un televisor HDTV).

  • Para obtener ayuda acerca del uso de estas funciones, consulte Cómo hacer para...

  • Para ver información de referencia acerca de estas funciones, consulte Referencia.


Cómo puedo...

  • Seguir los pasos determinados para configurar mi TV

  • Cambiar el conector de mi televisor o HDTV

  • Cambiar, de acuerdo al país, el formato de señal u origen de señal de mi televisor

  • Cambiar el formato HDTV de mi HDTV

  • Cambiar el formato de color HDMI de mi TV

  • Para cambiar el formato de color DisplayPort de su TV


Para seguir los pasos determinados para configurar su TV

El asistente de instalación del televisor le guiará para configurar su televisión de forma que pueda utilizarlo con su ordenador.

Para seguir los pasos determinados para configurar su TV

  1. Desde el panel del árbol de navegación del panel de control de NVIDIA, en Vídeo y televisión, haga clic en Ejecutar el asistente de instalación de la televisión.

  2. Siga las instrucciones del asistente para

  • Seleccionar el tipo de conector

  • Seleccionar el modo de pantalla nView

Temas relacionados

  • Cambiar el conector de mi televisor o HDTV

  • Cambiar, de acuerdo al país, el formato de señal u origen de señal de mi televisor

  • Cambiar el formato HDTV de mi HDTV

  • Formato TV


Para cambiar el conector de su televisor o HDTV

  1. Desde el panel del árbol de navegación del panel de control de NVIDIA, en Vídeo y televisión, haga clic en Cambiar señal de televisión o formato HD para abrir la página asociada.

  2. Siga una de estas instrucciones:

  3. Si está utilizando una pantalla de televisión estándar, configure la lista Conector de acuerdo al conector de su televisor, comoCompuesto o S-Video. (Si hay una opción de Selección automática, puede seleccionarla si no está seguro de la elección correcta).

  4. Si está utilizando una pantalla HDTV con una conexión de componente, establezca la lista Conector en Componente. (Si hay una opción de Selección automática, puede seleccionarla si no está seguro de la elección correcta).

  5. Si está utilizando una pantalla HDTV con una conexión de DVI, establezca la lista Conector en DVI. (Si hay una opción de Selección automática, puede seleccionarla si no está seguro de la elección correcta).

  6. Si está utilizando una pantalla HDTV con una conexión de componente HDMI, establezca la lista Conector en HDMI. (Si hay una opción de Selección automática, puede seleccionarla si no está seguro de la elección correcta).

  7. Si está utilizando una pantalla HDTV con una conexión DisplayPort, establezca la lista Conector en DisplayPort. (Si hay una opción de Selección automática, puede seleccionarla si no está seguro de la elección correcta).

Temas relacionados

  • Cambiar, de acuerdo al país, el formato de señal u origen de señal de mi televisor

  • Cambiar el formato HDTV de mi HDTV

  • Cambiar el formato de color HDMI de mi TV

  • Formato de TV


Para cambiar el formato de la señal específica para su país en un televisor estándar

  1. En la sección del árbol de navegación del panel de control de NVIDIA, en Video y televisión, haga clic en Cambiar la señal de televisión o el formato HD para abrir la página asociada.

  2. En la página Seleccionar formato de señal de televisor/HDTV, fije la lista Conector según el conector de su televisor, por ejemplo Compuesto o S-Video. (Si hay una opción de Selección automática, puede escogerla si lo desea.)

  3. En la lista Señal, seleccione el formato de señal que corresponda a su país.

Temas relacionados

  • Cambiar el conector de mi televisor o HDTV

  • Cambiar el formato de HDTV para mi HDTV

  • Cambiar el formato del color HDMI de mi TV

  • Formato de TV


Para cambiar el formato de HDTV de su HDTV

  1. Desde el panel del árbol de navegación del panel de control de NVIDIA, en Vídeo y televisión, seleccione Cambiar señal o formato HD para abrir la página asociada.

  2. Seleccione el televisor que desearía cambiar.

  3. Seleccione el tipo de conector en la lista. Aparece una imagen del conector que usted seleccione para que pueda hacer la selección correcta fácilmente:

    • Componente si su HDTV está conectado a su ordenador por medio de un conector componente.

    • DVI (digital) si su HDTV está conectado a su ordenador por medio de un conector DVI.

    • Compuesto si su HDTV está conectado a su ordenador por medio de un conector compuesto.

    • HDMI si su HDTV está conectado a su ordenador por medio de un conector HDMI.

    • DisplayPort si su HDTV está conectado a su ordenador por medio de un conector DisplayPort.

  4. Seleccione el formato de la señal que desea utilizar.

    5. La lista de formato HD (modo) muestra varios formatos de pantalla HDTV con resoluciones de pantalla equivalentes, como 480p (720x480 progresivo), 480i (720x480 entrelazado) y así sucesivamente. Elija un formato que le ofrezca el resultado de pantalla que desee.

    Nota: Generalmente, los formatos progresivos proporcionan una imagen más estable con menos fluctuaciones. Consulte el manual del usuario de su HDTV para obtener la lista de formatos de pantalla compatibles.

    Nota: Si no sabe qué formatos HD elegir, haga clic en el botón 'Ayudarme a decidir' que le guiará hasta que tome la decisión apropiada para la pantalla de su HDTV.

    Nota: Los formatos HD aparecen en formatos Dn en Japón, por ejemplo, como se muestra en esta lista.

    Formato HD | El formato 'Señal de video que va a transmitirse'
D1 | 525i
D2 | 525i, 525p
D3 | 525i, 525p, 1125i
D4 | 525i, 525p, 1125i, 750p
D5 | 525i, 525p, 1125i, 750p, 1125p

Temas relacionados

  • Cambiar el conector de mi televisor o HDTV

  • Cambiar, de acuerdo al país, el formato de señal u origen de señal de mi televisor

  • Cambiar el formato de color HDMI de mi TV

  • Formato de TV


Para cambiar el formato de color HDMI de su TV

Esta instrucción es aplicable a televisores conectados al conector HDMI de la tarjeta gráfica.

Para cambiar el formato de color HDMI de su TV

  1. Desde el panel del árbol de navegación del panel de control de NVIDIA, en Vídeo y televisión, haga clic en Seleccionar formato de color Digital para abrir la página asociada.

  2. Si tiene más de un televisor conectado a través del conector HDMI, haga clic en el icono que corresponda al televisor que desea cambiar.

  3. Haga clic en la flecha de la lista Formato de color Digital y haga clic en el formato de color que desea utilizar.

Temas relacionados

  • Cambiar el conector de mi televisor o HDTV

  • Cambiar, de acuerdo al país, el formato de señal u origen de señal de mi televisor

  • Cambiar el formato HDTV de mi HDTV

  • TV Format


Para cambiar el formato de color DisplayPort de su TV

Esta instrucción es aplicable a televisores conectados al conector DisplayPort de la tarjeta gráfica.

Para cambiar el formato de color DisplayPort de su TV

  1. Desde el panel del árbol de navegación del panel de control de NVIDIA, en Vídeo y televisión, haga clic en Seleccionar formato de color Digital para abrir la página asociada.

  2. Si tiene más de un televisor conectado con el conector DisplayPort, haga clic en el icono que corresponda al televisor que desea cambiar.

  3. Haga clic en la flecha de la lista Formato de color Digital y haga clic en el formato de color que desea utilizar.

Temas relacionados

  • Cambiar el conector de mi televisor o HDTV

  • Cambiar, de acuerdo al país, el formato de señal u origen de señal de mi televisor

  • Cambiar el formato HDTV de mi HDTV

  • Formato TV


Referencia de formato de TV/HD

Esta sección proporciona información de referencia de formato de TV y HD.

  • Formato de TV


Formato de TV

Puede cambiar el formato de la señal de su televisor estándar (TV) o de alta definición (HDTV) y cambiar también la señal específica del país, o el formato de la pantalla de HDTV (si está utilizando un HDTV).

Conector

  • Un conector de video compuesto o S-Video es aplicable a una pantalla de televisión estándar

  • Un conector componente es aplicable a un HDTV con un conector componente.

  • Un conector DVI (digital) es aplicable a un HDTV con un conector DVI.

  • Un conector HMDI (digital) se conecta a un HDTV con un conector HDMI.

  • Un conector DisplayPort (digital) se conecta a un HDTV con un conector DisplayPort.

  • La selección automática puede utilizarse si no está seguro qué opción de conector seleccionar.

Formato de señal/Formato HD

Formato de señal. Si está utilizando un televisor estándar y ha elegido Compuesto o S-Video como su conector, la lista 'Señal' contiene formatos de señal de acuerdo al país. En la página 'Seleccionar formato de señal de televisor o HDTV' configure la lista 'Conector' en el conector de su televisor, como video compuesto o S-Video. (Si hay una opción para la selección automática, puede seleccionarla si así lo desea).

Formato HD

Si está utilizando un HDTV y ha elegido Componente o DVI (digital) como su conector, la lista de formatos HD (modo) muestra varios formatos de pantalla HDTV con resoluciones de pantalla equivalentes, como 480p (720x480 progresivo), 480i (720x480 entrelazado) y así sucesivamente. Elija un formato que le ofrezca el resultado de pantalla que desee.

Nota: Generalmente, los formatos progresivos proporcionan una imagen más estable con menos fluctuaciones. Consulte el manual del usuario de su HDTV para obtener la lista de formatos de pantalla compatibles.

Nota: Si no sabe qué formatos HD elegir, haga clic en el botón 'Ayudarme a decidir' que le guiará hasta que tome la decisión apropiada para la pantalla de su HDTV.

Temas relacionados

  • Cambiar el conector de mi televisor o HDTV

  • Cambiar, de acuerdo al país, el formato de señal u origen de señal de mi televisor

  • Cambiar el formato HDTV de mi HDTV


Tamaño y posición del escritorio en TV

Puede usar el mouse (haciendo clic en las teclas de flecha en esta página) o las teclas de flecha del teclado a fin de ajustar la posición del escritorio para que quepa mejor en la pantalla de su televisor. Ésta es una alternativa muy útil al uso de los controles (botones) físicos de su televisor.

  • Para obtener ayuda acerca del uso de estas funciones, consulte Cómo hacer para...

  • Para ver información de referencia acerca de estas funciones, consulte Referencia.


Cómo hacer para...

  • Ajustar el tamaño del escritorio en mi televisor

  • Hacer que el escritorio aparezca más grande en mi televisor

  • Hacer que el escritorio aparezca más pequeño en mi televisor

  • Reposicionar el escritorio en mi televisor

  • Mover el escritorio a la izquierda en mi televisor

  • Mover el escritorio a la derecha en mi televisor

  • Mover el escritorio hacia arriba en mi televisor

  • Mover el escritorio hacia abajo en mi televisor


Para ajustar el tamaño del escritorio en su televisor

Para hacer que mi escritorio aparezca más pequeño en mi televisor

  1. Desde el panel del árbol de navegación del panel de control de NVIDIA, en Vídeo y televisión, haga clic en Ajustar el tamaño y la posición de la pantalla para abrir la página asociada.

  2. Para reducir el tamaño de su escritorio en la pantalla de su televisor, continúe haciendo clic en el botón (-) de la imagen que está marcada Tamaño: hasta reducir su escritorio al tamaño deseado.

Para hacer que mi escritorio sea más grande en mi televisor

  1. Desde el panel del árbol de navegación del panel de control de NVIDIA, en Vídeo y televisión, haga clic en Ajustar el tamaño y la posición de la pantalla para abrir la página asociada.

  2. Para aumentar el tamaño de su escritorio en la pantalla de su televisor, continúe haciendo clic en el botón (+) de la imagen llamada Tamaño: hasta disminuir su escritorio al tamaño deseado.

Temas relacionados

  • Hacer que el escritorio aparezca más grande en mi televisor

  • Hacer que el escritorio aparezca más pequeño en mi televisor

  • Cambiar la posición del escritorio en mi televisor

  • Mover el escritorio hacia la izquierda en mi televisor

  • Mover el escritorio hacia la derecha en mi televisor

  • Mover el escritorio hacia arriba en mi televisor

  • Mover el escritorio hacia abajo en mi televisor

  • Tamaño y posición del escritorio en TV


Para hacer que el escritorio aparezca más grande en su televisor

  1. En la sección del árbol de navegación del panel del control de NVIDIA, en Video y televisión, haga clic en Ajustar tamaño y posición de pantalla para abrir la página.

  2. Para agrandar el tamaño del escritorio en la pantalla de su televisor, continúe haciendo clic en el botón (+) en la imagen que está rotulada Tamaño: hasta que el escritorio se agrande al tamaño que desee.

Temas relacionados

  • Ajustar el tamaño del escritorio en mi televisor

  • Hacer que el escritorio aparezca más pequeño en mi televisor

  • Reposicionar el escritorio en mi televisor

  • Mover el escritorio a la izquierda en mi televisor

  • Mover el escritorio a la derecha en mi televisor

  • Mover el escritorio hacia arriba en mi televisor

  • Mover el escritorio hacia abajo en mi televisor

  • Tamaño y posición del escritorio en TV


Para hacer que el escritorio aparezca más pequeño en su televisor

  1. En la sección del árbol de navegación del panel del control de NVIDIA, en Video y televisión, haga clic en Ajustar tamaño y posición de pantalla para abrir la página.

  2. Para reducir el tamaño del escritorio en la pantalla de su televisor, continúe haciendo clic en el botón (-) en la imagen que está rotulado Tamaño: hasta que el escritorio se reduzca al tamaño que desee.

Temas relacionados

  • Ajustar el tamaño del escritorio en mi televisor

  • Hacer que el escritorio aparezca más grande en mi televisor

  • Reposicionar el escritorio en mi televisor

  • Mover el escritorio a la izquierda en mi televisor

  • Mover el escritorio a la derecha en mi televisor

  • Mover el escritorio hacia arriba en mi televisor

  • Mover el escritorio hacia abajo en mi televisor

  • Tamaño y posición del escritorio en TV


Para reposicionar el escritorio en su televisor

  1. En la sección del árbol de navegación del panel de control de NVIDIA, en Video y televisión, haga clic en Ajustar tamaño y posición de pantalla para abrir la página asociada.

  2. Use uno de estos pasos dependiendo de si desea mover el escritorio a la derecha, izquierda, arriba o abajo en la pantalla de su televisor.

  • Para mover el escritorio hacia arriba en la pantalla del televisor, continúe haciendo clic en la flecha ascendente [image] que aparece en la imagen rotulada Posición: hasta lograr el resultado que desee.

  • Para mover el escritorio hacia abajo en la pantalla del televisor, continúe haciendo clic en la flecha descendente [image] que aparece en la imagen rotulada Posición: hasta lograr el resultado que desee.

  • Para mover el escritorio hacia la derecha en la pantalla del televisor, continúe haciendo clic en la flecha derecha [image] que aparece en la imagen rotulada Posición: hasta lograr el resultado que desee.

  • Para mover el escritorio hacia la izquierda en la pantalla del televisor, continúe haciendo clic en la flecha izquierda [image] que aparece en la imagen rotulada Posición: hasta lograr el resultado que desee.

Temas relacionados

  • Ajustar el tamaño del escritorio en mi televisor

  • Hacer que el escritorio aparezca más grande en mi televisor

  • Hacer que el escritorio aparezca más pequeño en mi televisor

  • Mover el escritorio a la izquierda en mi televisor

  • Mover el escritorio a la derecha en mi televisor

  • Mover el escritorio hacia arriba en mi televisor

  • Mover el escritorio hacia abajo en mi televisor

  • Tamaño y posición del escritorio en TV


Para mover el escritorio a la izquierda en la pantalla de su televisor

  1. En la sección del árbol de navegación del panel de control de NVIDIA, en Video y televisión, haga clic en Ajustar tamaño y posición de pantalla para abrir la página asociada.

  2. Continúe haciendo clic en la flecha izquierda [image] que aparece en la imagen rotulada Posición: hasta lograr el resultado que desee.

Temas relacionados

  • Ajustar el tamaño del escritorio en mi televisor

  • Hacer que el escritorio aparezca más grande en mi televisor

  • Hacer que el escritorio aparezca más pequeño en mi televisor

  • Reposicionar el escritorio en mi televisor

  • Mover el escritorio a la derecha en mi televisor

  • Mover el escritorio hacia arriba en mi televisor

  • Mover el escritorio hacia abajo en mi televisor

  • Tamaño y posición del escritorio en TV


Para mover el escritorio a la derecha en la pantalla de su televisor

  1. En la sección del árbol de navegación del panel de control de NVIDIA, en Video y televisión, haga clic en Ajustar tamaño y posición de pantalla para abrir la página asociada.

  2. Continúe haciendo clic en la flecha derecha [image] que aparece en la imagen rotulada Posición: hasta lograr el resultado que desee.

Temas relacionados

  • Ajustar el tamaño del escritorio en mi televisor

  • Hacer que el escritorio aparezca más grande en mi televisor

  • Hacer que el escritorio aparezca más pequeño en mi televisor

  • Reposicionar el escritorio en mi televisor

  • Mover el escritorio a la izquierda en mi televisor

  • Mover el escritorio hacia arriba en mi televisor

  • Mover el escritorio hacia abajo en mi televisor

  • Tamaño y posición del escritorio en TV


Para mover el escritorio hacia arriba en la pantalla del televisor

  1. En la sección del árbol de navegación del panel de control de NVIDIA, en Video y televisión, haga clic en Ajustar tamaño y posición de pantalla para abrir la página asociada.

  2. Continúe haciendo clic en la flecha ascendente [image] que aparece en la imagen rotulada Posición: hasta lograr el resultado que desee.

Temas relacionados

  • Ajustar el tamaño del escritorio en mi televisor

  • Hacer que el escritorio aparezca más grande en mi televisor

  • Hacer que el escritorio aparezca más pequeño en mi televisor

  • Reposicionar el escritorio en mi televisor

  • Mover el escritorio a la izquierda en mi televisor

  • Mover el escritorio a la derecha en mi televisor

  • Mover el escritorio hacia abajo en mi televisor

  • Tamaño y posición del escritorio en TV


Para mover el escritorio hacia abajo en la pantalla del televisor

  1. En la sección del árbol de navegación del panel de control de NVIDIA, en Video y televisión, haga clic en Ajustar tamaño y posición de pantalla para abrir la página asociada.

  2. Continúe haciendo clic en la flecha descendente [image] que aparece en la imagen rotulada Posición: hasta lograr el resultado que desee.

Temas relacionados

  • Ajustar el tamaño del escritorio en mi televisor

  • Hacer que el escritorio aparezca más grande en mi televisor

  • Hacer que el escritorio aparezca más pequeño en mi televisor

  • Reposicionar el escritorio en mi televisor

  • Mover el escritorio a la izquierda en mi televisor

  • Mover el escritorio a la derecha en mi televisor

  • Mover el escritorio hacia arriba en mi televisor

  • Tamaño y posición del escritorio en TV


Referencia sobre el tamaño y posición del escritorio en TV

Esta sección proporciona referencia sobre el tamaño y posición de su TV.

  • Tamaño y posición del escritorio en TV


TV Size Move

Tamaño y posición del escritorio en TV

Use la página Ajustar tamaño y posición de pantalla para regular la posición y el porte del escritorio o imagen en la pantalla de su televisor.

Posición - Use los botones de flecha en la imagen rotulada Posición: para ajustar la posición del escritorio o imagen en la pantalla de su televisor.

Haga clic en el botón [image] para mover el escritorio o imagen a la izquierda en la pantalla de su televisor. Razones para su uso:

    • El lado izquierdo de la pantalla tiene un borde negro.

    • Desea que el escritorio o imagen aparezca más centrado en la pantalla.

    • El lado derecho del escritorio o la imagen se extiende más allá de la pantalla.

Haga clic en el botón [image] para mover el escritorio o imagen a la derecha en la pantalla de su televisor. Razones para su uso:

    • El lado derecho de la pantalla tiene un borde negro.

    • Desea que el escritorio o imagen aparezca más centrado en la pantalla.

    • El lado izquierdo de la pantalla tiene un borde negro.

Haga clic en el botón [image] para mover hacia arriba la imagen o el escritorio en la pantalla de su televisor. Las razones para su uso son:

    • La parte superior de la pantalla tiene un borde negro.

    • Desea que el escritorio o imagen aparezca más centrado en la pantalla.

    • La parte inferior del escritorio se extiende más allá de la pantalla.

Haga clic en el botón [image] para mover hacia abajo la imagen o el escritorio en la pantalla de su televisor Las razones para su uso son:

    • La parte inferior de la pantalla tiene un borde negro.

    • Desea que el escritorio o imagen aparezca más centrado en la pantalla.

    • La parte inferior de la pantalla tiene un borde negro.

Tamaño - Use los botones (+) y (-) en la imagen rotulada Tamaño para regular el porte del escritorio o de la imagen en la pantalla de su televisor.

  • Haga clic en el botón (+) para aumentar el tamaño del escritorio o de la imagen en su pantalla. Por ejemplo, puede usar este botón si hay bordes negros que rodeen el escritorio o la imagen y desea que esta última llene la pantalla.

  • Haga clic en el botón (-) para reducir el tamaño del escritorio o de la imagen en su pantalla. Puede usar este botón si parte de la imagen o del escritorio se extienden más allá de la pantalla visible.

Temas relacionados

  • Ajustar el tamaño del escritorio en mi televisor

  • Hacer que el escritorio aparezca más grande en mi televisor

  • Hacer que el escritorio aparezca más pequeño en mi televisor

  • Reposicionar el escritorio en mi televisor

  • Mover el escritorio a la izquierda en mi televisor

  • Mover el escritorio a la derecha en mi televisor

  • Mover el escritorio hacia arriba en mi televisor

  • Mover el escritorio hacia abajo en mi televisor


Tamaño y posición del escritorio en HDTV

¿Por qué disminuir el tamaño del escritorio?

Puede reducir el tamaño del escritorio en la pantalla de su HDTV si el escritorio o imagen quedan fuera de la pantalla y algunos de sus elementos se ven recortados en los bordes.

¿Por qué agrandar el escritorio?

Puede agrandar el escritorio en la pantalla de su HDTV si el escritorio o imagen no llenan toda la pantalla y ve bordes negros alrededor del escritorio.

¿Por qué expandir un escritorio grande en su HDTV?

Puede expandir el escritorio si la imagen aparece fuera de pantalla, y aparecen recortados partes del escritorio o imagen. La expansión significa que cuando se mueve el ratón más allá de los bordes (derecho, izquierdo, superior o inferior) donde se comienzan a recortar el escritorio/imagen, puede ver las partes ocultas.

  • Para obtener ayuda acerca del uso de estas funciones, consulte Cómo hacer para...

  • Para ver información de referencia acerca de estas funciones, consulte Referencia.


Cómo hacer para...

  • Hacer que el escritorio aparezca más pequeño en mi HDTV

  • Agrandar el escritorio en mi HDTV

  • Expandir un escritorio grande en mi HDTV

  • Componer correctamente mi escritorio para evitar que aparezcan cortados los bordes en mi HDTV

  • Afinar la frecuencia de regeneración de mi pantalla HDTV

  • Ajustar el número de pixeles horizontales visibles que aparecen en mi pantalla HDTV

  • Ajustar el número de pixeles verticales visibles que aparecen en mi pantalla HDTV

  • Mostrar el escritorio en mi HDTV usando exploración entrelazada

  • Mostrar el escritorio en mi HDTV usando exploración progresiva

  • Ajustar la posición de la pantalla HDTV

  • Redimensionar el escritorio de HDTV


Para reducir el tamaño de su escritorio en la pantalla de HDTV

  1. En la sección del árbol de navegación del panel de control de NVIDIA, en Video y televisión, haga clic en Redimensionar escritorio de HDTV para abrir la página asociada.

  2. Haga clic en el botón Redimensionar escritorio.

  3. Use el deslizador para disminuir el tamaño del escritorio/imagen hasta obtener el resultado deseado.

Temas relacionados

  • Agrandar el escritorio en mi HDTV

  • Expandir un escritorio grande en mi HDTV

  • Componer correctamente mi escritorio para evitar que aparezcan cortados los bordes en mi HDTV

  • Afinar la frecuencia de regeneración de mi pantalla HDTV

  • Ajustar el número de pixeles horizontales visibles que aparecen en mi pantalla HDTV

  • Ajustar el número de pixeles verticales visibles que aparecen en mi pantalla HDTV

  • Mostrar el escritorio en mi HDTV usando exploración entrelazada

  • Mostrar el escritorio en mi HDTV usando exploración progresiva

  • Ajustar la posición de la pantalla HDTV

  • Redimensionar el escritorio de HDTV

  • Redimensionar escritorio en HDTV (Estándar)

  • Redimensionar escritorio en HDTV (Avanzado)


Para agrandar el escritorio en su pantalla HDTV

  1. En la sección del árbol de navegación del panel de control de NVIDIA, en Video y televisión, haga clic en Redimensionar escritorio de HDTV para abrir la página asociada.

  2. Haga clic en el botón Redimensionar escritorio.

  3. Use el deslizador para aumentar el tamaño hasta obtener el resultado deseado.

Temas relacionados

  • Hacer que el escritorio aparezca más pequeño en mi HDTV

  • Expandir un escritorio grande en mi HDTV

  • Componer correctamente mi escritorio para evitar que aparezcan cortados los bordes en mi HDTV

  • Afinar la frecuencia de regeneración de mi pantalla HDTV

  • Ajustar el número de pixeles horizontales visibles que aparecen en mi pantalla HDTV

  • Ajustar el número de pixeles verticales visibles que aparecen en mi pantalla HDTV

  • Mostrar el escritorio en mi HDTV usando exploración entrelazada

  • Mostrar el escritorio en mi HDTV usando exploración progresiva

  • Ajustar la posición de la pantalla HDTV

  • Redimensionar el escritorio de HDTV

  • Redimensionar escritorio en HDTV (Estándar)

  • Redimensionar escritorio en HDTV (Avanzado)


Para expandir un escritorio grande en su HDTV

Nota: La disponibilidad de las opciones analizadas en estos pasos depende de su configuración HDTV específica.

  1. En la sección del árbol de navegación del panel de control de NVIDIA, en Video y televisión, haga clic en Redimensionar escritorio de HDTV para abrir la página asociada.

  2. Seleccione el botón No redimensionar mi escritorio.

  3. Seleccione la casilla Permitir expansión cuando el ratón entre en esta región.

  4. Use el deslizador para fijar el tamaño (entre los valores Más grande y Más pequeño) de la región que desea expandir para ver los bordes del escritorio/imagen que aparece cortado.

    La ventana de vista preliminar muestra el aumento o disminución de la zona de expansión a medida que vaya moviendo el deslizador.

Temas relacionados

  • Hacer que el escritorio aparezca más pequeño en mi HDTV

  • Agrandar el escritorio en mi HDTV

  • Componer correctamente mi escritorio para evitar que aparezcan cortados los bordes en mi HDTV

  • Afinar la frecuencia de regeneración de mi pantalla HDTV

  • Ajustar el número de pixeles horizontales visibles que aparecen en mi pantalla HDTV

  • Ajustar el número de pixeles verticales visibles que aparecen en mi pantalla HDTV

  • Mostrar el escritorio en mi HDTV usando exploración entrelazada

  • Mostrar el escritorio en mi HDTV usando exploración progresiva

  • Ajustar la posición de la pantalla HDTV

  • Redimensionar el escritorio de HDTV

  • Redimensionar escritorio en HDTV (Estándar)

  • Redimensionar escritorio en HDTV (Avanzado)


Para componer correctamente mi escritorio y evitar que aparezcan cortados los bordes en mi HDTV

Para componer correctamente el escritorio y evitar que aparezcan cortados los bordes en la pantalla, consulte lo siguiente:

  • Hacer que el escritorio aparezca más pequeño en mi HDTV

  • Expandir un escritorio grande en mi HDTV

Temas relacionados

  • Hacer que el escritorio aparezca más pequeño en mi HDTV

  • Agrandar el escritorio en mi HDTV

  • Expandir un escritorio grande en mi HDTV

  • Afinar la frecuencia de regeneración de mi pantalla HDTV

  • Ajustar el número de pixeles horizontales visibles que aparecen en mi pantalla HDTV

  • Ajustar el número de pixeles verticales visibles que aparecen en mi pantalla HDTV

  • Mostrar el escritorio en mi HDTV usando exploración entrelazada

  • Mostrar el escritorio en mi HDTV usando exploración progresiva

  • Ajustar la posición de la pantalla HDTV

  • Redimensionar el escritorio de HDTV

  • Redimensionar escritorio en HDTV (Estándar)

  • Redimensionar escritorio en HDTV (Avanzado)


Para afinar la frecuencia de regeneración de su pantalla HDTV

Nota: Usted debe ser un usuario avanzado y tener conocimientos de conceptos de sincronización de pantallas a fin de poder trabajar con sincronizaciones personalizadas de su pantalla HDTV.

  1. Desde el menú Ver, seleccione Avanzado.

  2. En la sección del árbol de navegación del panel de control de NVIDIA, en Pantalla, haga clic en Administrar resoluciones personalizadas.

  3. En la lista Resoluciones personalizadas, seleccione la resolución personalizada cuya frecuencia de regeneración desee modificar.

  4. Haga clic en el botón Editar...

  5. En el cuadro de diálogo Resoluciones personalizadas, edite el valor en Frecuencia de regeneración deseada según sus necesidades.

Frecuencia de regeneración se refiere a la periodicidad con la cual se regenera toda la pantalla. Específicamente, la frecuencia de regeneración indica cuántas veces por segundo el haz de electrones en el tubo de imagen se mueve de arriba hacia abajo en el caso de un CRT (pantalla analógica). Nota: Esta frecuencia está limitada por la frecuencia de exploración horizontal máxima de la pantalla y la resolución actual, porque la resolución más alta implica más líneas de exploración.

Nota: El valor no debe superar la frecuencia de exploración vertical máxima de la pantalla.

  6. Haga clic en el botón Probarpara probar la configuración.

  7. Haga clic en Aceptar cuando termine.

Temas relacionados

  • Hacer que el escritorio aparezca más pequeño en mi HDTV

  • Agrandar el escritorio en mi HDTV

  • Expandir un escritorio grande en mi HDTV

  • Componer correctamente mi escritorio para evitar que aparezcan cortados los bordes en mi HDTV

  • Ajustar el número de pixeles horizontales visibles que aparecen en mi pantalla HDTV

  • Ajustar el número de pixeles verticales visibles que aparecen en mi pantalla HDTV

  • Mostrar el escritorio en mi HDTV usando exploración entrelazada

  • Mostrar el escritorio en mi HDTV usando exploración progresiva

  • Ajustar la posición de la pantalla HDTV

  • Redimensionar el escritorio de HDTV

  • Redimensionar escritorio en HDTV (Estándar)

  • Redimensionar escritorio en HDTV (Avanzado)


Para ajustar el número de pixeles horizontales visibles que aparecen en su pantalla HDTV

Nota: Usted debe ser un usuario avanzado y tener conocimientos de conceptos de sincronización de pantallas a fin de poder trabajar con sincronizaciones personalizadas de su pantalla HDTV.

  1. Desde el menú Ver, seleccione Avanzado.

  2. En la sección del árbol de navegación del panel de control de NVIDIA, en Pantalla, haga clic en Administrar resoluciones personalizadas.

  3. Seleccione una resolución personalizada de la lista Resoluciones personalizadas.

  4. Haga clic en el botón Editar....

  5. En el cuadro de diálogo Resoluciones personalizadas edite el valor en el campo Pixeles horizontales visibles introduciendo un nuevo valor para el número de pixeles que serán visibles en una línea horizontal.

Nota: Si desea información adicional sobre los demás parámetros en la página Resoluciones personalizadas, consulte Crear una resolución personalizada para un HDTV.

  6. Haga clic en el botón Probar para probar la configuración.

  7. Haga clic en Aceptar cuando termine.

Temas relacionados

  • Hacer que el escritorio aparezca más pequeño en mi HDTV

  • Agrandar el escritorio en mi HDTV

  • Expandir un escritorio grande en mi HDTV

  • Componer correctamente mi escritorio para evitar que aparezcan cortados los bordes en mi HDTV

  • Afinar la frecuencia de regeneración de mi pantalla HDTV

  • Ajustar el número de pixeles verticales visibles que aparecen en mi pantalla HDTV

  • Mostrar el escritorio en mi HDTV usando exploración entrelazada

  • Mostrar el escritorio en mi HDTV usando exploración progresiva

  • Ajustar la posición de la pantalla HDTV

  • Redimensionar el escritorio de HDTV

  • Redimensionar escritorio en HDTV (Estándar)

  • Redimensionar escritorio en HDTV (Avanzado)


Para ajustar el número de pixeles verticales visibles que aparecen en su pantalla HDTV

Nota: Usted debe ser un usuario avanzado y tener conocimientos de conceptos de sincronización de pantallas a fin de poder trabajar con sincronizaciones personalizadas de su pantalla HDTV.

  1. Desde el menú Ver, seleccione Avanzado.

  2. En la sección del árbol de navegación del panel de control de NVIDIA, en Pantalla, haga clic en Administrar resoluciones personalizadas.

  3. Seleccione una resolución personalizada de la lista que aparece en el cuadro Resoluciones personalizadas.

  4. Haga clic en el botón Editar....

  5. En el cuadro de diálogo Resoluciones personalizadas edite el valor en el campo Pixeles verticales visibles introduciendo un nuevo valor para el número de pixeles que serán visibles en una línea vertical.

Nota: Si desea información adicional sobre los demás parámetros en la página Resoluciones personalizadas, consulte Crear una resolución personalizada para un HDTV.

  6. Haga clic en el botón Probar para probar la configuración.

  7. Haga clic en Aceptar cuando termine.

Temas relacionados

  • Hacer que el escritorio aparezca más pequeño en mi HDTV

  • Agrandar el escritorio en mi HDTV

  • Expandir un escritorio grande en mi HDTV

  • Componer correctamente mi escritorio para evitar que aparezcan cortados los bordes en mi HDTV

  • Afinar la frecuencia de regeneración de mi pantalla HDTV

  • Ajustar el número de pixeles horizontales visibles que aparecen en mi pantalla HDTV

  • Mostrar el escritorio en mi HDTV usando exploración entrelazada

  • Mostrar el escritorio en mi HDTV usando exploración progresiva

  • Ajustar la posición de la pantalla HDTV

  • Redimensionar el escritorio de HDTV

  • Redimensionar escritorio en HDTV (Estándar)

  • Redimensionar escritorio en HDTV (Avanzado)


Para mostrar el escritorio en su HDTV usando exploración entrelazada

Nota: Usted debe ser un usuario avanzado y tener conocimientos de conceptos de sincronización de pantallas a fin de poder trabajar con sincronizaciones personalizadas de su pantalla HDTV.

  1. Desde el menú Ver, seleccione Avanzado.

  2. En la sección del árbol de navegación del panel de control de NVIDIA, en Pantalla, haga clic en Administrar resoluciones personalizadas.

  3. En la lista de resoluciones personalizadas, seleccione la resolución personalizada que contenga la palabra “Entrelazada”.

  4. Si no está disponible tal resolución personalizada, cree una usando el procedimiento descrito en Crear una resolución personalizada para un HDTV, cerciorándose de activar la casilla Entrelazada en la página Resoluciones personalizadas.

Temas relacionados

  • Hacer que el escritorio aparezca más pequeño en mi HDTV

  • Agrandar el escritorio en mi HDTV

  • Expandir un escritorio grande en mi HDTV

  • Componer correctamente mi escritorio para evitar que aparezcan cortados los bordes en mi HDTV

  • Afinar la frecuencia de regeneración de mi pantalla HDTV

  • Ajustar el número de pixeles horizontales visibles que aparecen en mi pantalla HDTV

  • Ajustar el número de pixeles verticales visibles que aparecen en mi pantalla HDTV

  • Mostrar el escritorio en mi HDTV usando exploración progresiva

  • Ajustar la posición de la pantalla HDTV

  • Redimensionar el escritorio de HDTV

  • Redimensionar escritorio en HDTV (Estándar)

  • Redimensionar escritorio en HDTV (Avanzado)


Para mostrar el escritorio en su HDTV usando exploración progresiva

Nota: Usted debe ser un usuario avanzado y tener conocimientos de conceptos de sincronización de pantallas a fin de poder trabajar con sincronizaciones personalizadas de su pantalla HDTV.

  1. Desde el menú Ver, seleccione Avanzado.

  2. En la sección del árbol de navegación del panel de control de NVIDIA, en Pantalla, haga clic en Administrar resoluciones personalizadas.

  3. En la lista de resoluciones personalizadas, seleccione la resolución personalizada que contenga la palabra “Progresiva”.

  4. Si no está disponible tal resolución personalizada, cree una usando el procedimiento descrito en Crear una resolución personalizada para un HDTV, cerciorándose de DESACTIVAR la casilla Entrelazada en la página Resoluciones personalizadas.

Temas relacionados

  • Hacer que el escritorio aparezca más pequeño en mi HDTV

  • Agrandar el escritorio en mi HDTV

  • Expandir un escritorio grande en mi HDTV

  • Componer correctamente mi escritorio para evitar que aparezcan cortados los bordes en mi HDTV

  • Afinar la frecuencia de regeneración de mi pantalla HDTV

  • Ajustar el número de pixeles horizontales visibles que aparecen en mi pantalla HDTV

  • Ajustar el número de pixeles verticales visibles que aparecen en mi pantalla HDTV

  • Mostrar el escritorio en mi HDTV usando exploración entrelazada

  • Ajustar la posición de la pantalla HDTV

  • Redimensionar el escritorio de HDTV

  • Redimensionar escritorio en HDTV (Estándar)

  • Redimensionar escritorio en HDTV (Avanzado)


Para ajustar la posición de la pantalla HDTV

  1. En la sección del árbol de navegación del panel del control de NVIDIA, en Video y televisión, haga clic en Ajustar tamaño y posición de pantalla para abrir la página asociada.

  2. En la imagen de Posición: haga clic en cualquiera de las flechas para cambiar la pantalla vertical u horizontalmente, según desee.

Temas relacionados

  • Hacer que el escritorio aparezca más pequeño en mi HDTV

  • Agrandar el escritorio en mi HDTV

  • Expandir un escritorio grande en mi HDTV

  • Componer correctamente mi escritorio para evitar que aparezcan cortados los bordes en mi HDTV

  • Afinar la frecuencia de regeneración de mi pantalla HDTV

  • Ajustar el número de pixeles horizontales visibles que aparecen en mi pantalla HDTV

  • Ajustar el número de pixeles verticales visibles que aparecen en mi pantalla HDTV

  • Mostrar el escritorio en mi HDTV usando exploración entrelazada

  • Mostrar el escritorio en mi HDTV usando exploración progresiva

  • Redimensionar el escritorio de HDTV

  • Redimensionar escritorio en HDTV (Estándar)

  • Redimensionar escritorio en HDTV (Avanzado)


Para redimensionar el escritorio de HDTV

  1. En la sección del árbol de navegación del panel de control de NVIDIA, en Video y televisión, haga clic en Redimensionar escritorio de HDTV para abrir una página donde puede aumentar o disminuir el tamaño de su escritorio.

Nota: Redimensionar el escritorio de HDTV puede hacer que la reproducción de video se vea cortada.

Temas relacionados

  • Hacer que el escritorio aparezca más pequeño en mi HDTV

  • Agrandar el escritorio en mi HDTV

  • Expandir un escritorio grande en mi HDTV

  • Componer correctamente mi escritorio para evitar que aparezcan cortados los bordes en mi HDTV

  • Afinar la frecuencia de regeneración de mi pantalla HDTV

  • Ajustar el número de pixeles horizontales visibles que aparecen en mi pantalla HDTV

  • Ajustar el número de pixeles verticales visibles que aparecen en mi pantalla HDTV

  • Mostrar el escritorio en mi HDTV usando exploración entrelazada

  • Mostrar el escritorio en mi HDTV usando exploración progresiva

  • Ajustar la posición de la pantalla HDTV

  • Redimensionar escritorio en HDTV (Estándar)

  • Redimensionar escritorio en HDTV (Avanzado)


Referencia del tamaño del escritorio en HDTV

Esta sección brinda información de referencia sobre el ajuste del tamaño del escritorio en su HDTV.

  • Redimensionar escritorio en HDTV (Estándar)

  • Redimensionar escritorio en HDTV (Avanzado)


Redimensionar escritorio en HDTV (Estándar)

Nota: Las opciones de la página Redimensionar escritorio en HDTV aparecen si usted ha fijado el menú Ver del panel de control de NVIDIA en Estándar.

Puede cambiar el tamaño del escritorio que aparece en la pantalla de su HDTV si es que el primero se extiende más allá del área visible de la pantalla, o si el escritorio o imagen no llena toda el área de la pantalla.

  • El botón Redimensionar escritorio abre la ventana de redimensionamiento del escritorio en pantalla completa

  • La Vista previa de una imagen animada muestra una presentación preliminar de la interfaz del usuario en pantalla completa con un deslizador que puede usar para ajustar el tamaño del escritorio.

Temas relacionados

  • Hacer que el escritorio aparezca más pequeño en mi HDTV

  • Agrandar el escritorio en mi HDTV

  • Expandir un escritorio grande en mi HDTV

  • Componer correctamente mi escritorio para evitar que aparezcan cortados los bordes en mi HDTV

  • Afinar la frecuencia de regeneración de mi pantalla HDTV

  • Ajustar el número de pixeles horizontales visibles que aparecen en mi pantalla HDTV

  • Ajustar el número de pixeles verticales visibles que aparecen en mi pantalla HDTV

  • Mostrar el escritorio en mi HDTV usando exploración entrelazada

  • Mostrar el escritorio en mi HDTV usando exploración progresiva

  • Ajustar la posición de la pantalla HDTV

  • Redimensionar el escritorio de HDTV

  • Redimensionar escritorio en HDTV (Avanzado)


Redimensionar escritorio en HDTV (Avanzado)

Nota: Las opciones de la página Redimensionar o expandir escritorio de HDTV aparecen si usted ha fijado el menú Ver del panel de control de NVIDIA en Avanzado.

Puede cambiar el tamaño del escritorio que aparece en la pantalla de su HDTV si es que el primero se extiende más allá del área visible de la pantalla, o si el escritorio o imagen no llena toda el área de la pantalla. También puede usar la característica de expansión del HDTV para expandir una imagen que pueda estar utilizando la resolución nativa de su HDTV y así ver las áreas que se extienden más allá del área de visualización, o bien redimensionar el escritorio de alguna otra manera para satisfacer sus necesidades de visualización.

  • No redimensionar mi escritorio habilita el contenido de la sección Permitir expansión . . . y muestra su escritorio o imagen usando la resolución nativa de la pantalla de su HDTV.

  • Si está seleccionada la casilla Permitir expansión, cuando el ratón entre en esta región se puede expandir el escritorio para ver los elementos que puedan aparecer con los bordes cortados en la pantalla de su HDTV. También puede usar el deslizador Más grande - Más pequeño de la región de expansión para ajustar la zona donde el ratón comienza a expandir el escritorio.

Nota:Si se selecciona un valor de este deslizador, cambiará el tamaño de la región de expansión, lo cual se refleja dinámicamente en la imagen de la zona de expansión que aparece a la derecha de la página.

  • La opción Redimensionar mi escritorio permite cambiar el tamaño del escritorio para que quepa en la pantalla de su HDTV.

Nota: Redimensionar el escritorio de HDTV puede hacer que la reproducción de video se vea cortada.

  • El botón Redimensionar escritorio abre la ventana Redimensionar escritorio en HDTV, en la cual se puede cambiar el tamaño de la pantalla de su HDTV. La imagen de la derecha muestra una vista previa de la ventana de redimensionamiento en pantalla completa con un deslizador horizontal y otro vertical que puede usar para ajustar el tamaño del escritorio.

Temas relacionados

  • Hacer que el escritorio aparezca más pequeño en mi HDTV

  • Agrandar el escritorio en mi HDTV

  • Expandir un escritorio grande en mi HDTV

  • Componer correctamente mi escritorio para evitar que aparezcan cortados los bordes en mi HDTV

  • Afinar la frecuencia de regeneración de mi pantalla HDTV

  • Ajustar el número de pixeles horizontales visibles que aparecen en mi pantalla HDTV

  • Ajustar el número de pixeles verticales visibles que aparecen en mi pantalla HDTV

  • Mostrar el escritorio en mi HDTV usando exploración entrelazada

  • Mostrar el escritorio en mi HDTV usando exploración progresiva

  • Ajustar la posición de la pantalla HDTV

  • Redimensionar el escritorio de HDTV

  • Redimensionar escritorio en HDTV (Estándar)


Reference Select HDMI Color Format

This page lets you select the color format to use for TVs connected to the HDMI is placeholder text for your template.


Para mostrar los modos no compatibles con su pantalla

  1. En la sección clásica de navegación del panel de control de NVIDIA, en Pantalla, haga clic en Cambiar resolución (Avanzada) para abrir la página.

  2. Haga clic en la lista Ver y seleccione Personalizar. Los deslizadores de resolución y color de pantalla y la lista de frecuencias de regeneración muestran los valores personalizados que se guardaron.

  3. Desactive los modos de Ocultar que no sean compatibles con esta pantalla

ADVERTENCIA: Desactivar esta casilla permite seleccionar los modos de pantalla que no sean admitidos correctamente por esta pantalla. Sin embargo, esto puede provocar que la pantalla quede inutilizable y se dañe el hardware. Cuando está seleccionada esta casilla, la pantalla no compatible no aparece como uno de los valores seleccionables.

Temas relacionados

  • Ajustar la resolución de mi pantalla

  • Mostrar más o menos colores

  • Reducir la cantidad de fluctuación en mi pantalla

  • Hacer que el texto aparezca más grande

  • Cambiar resolución

  • Cambiar resolución (Avanzado)