3D 设置 — 游戏和应用程序

“3D 设置” 页面上的任务可用来执行以下功能：

  • 对于使用 Direct3D 和 OpenGL 技术的 3D 应用程序和游戏，可更改其图象和渲染的设置。

  • 将特定的 3D 设置分派给一个游戏，以便在此游戏启动时自动加载这些设置。

  • 对于可使用 NVIDIA 可扩展链接接口 (SLI) 技术的系统和基于 NVIDIA GPU 的图形卡，您可启用这一功能，以显著提高采用 Direct3D 和 OpenGL 技术的应用程序的渲染功能。

注：Windows Vista – 对 Windows Vista 下某些功能的支持现在仍处于开发阶段，可能在您的 ForceWare 图形驱动程序版本中无法使用。请参阅版本注释中关于受支持的功能的更新信息。

©2005 - 2007 NVIDIA Corporation。 保留所有权利。 3D 设置 - 游戏和应用程序


调整图象设置

对于使用 Direct3D 和 OpenGL 的 3D 应用程序，用本页面更改图象和渲染设置。

  • 有关使用这些功能的帮助，请参阅我该如何...

  • 有关这些功能的参考信息，请参阅"参考"。


我该如何...

  • 去除曲线上的锯齿状线条

  • 提高 3D 应用程序的运行速度

  • 改善 3D 应用程序外观

  • 预览对 3D 应用程序设置作出的更改

  • 让 3D 应用程序确定 3D 图象设置


改善 3D 应用程序中的图象外观

通过去除曲线上的锯齿状线条来改善 3D 应用程序中图象的外观

  1. 在 NVIDIA 控制面板的导航树窗格中，选择通过预览调整图象设置以打开相关页面。

通过该页面上的选项，您可以为采用 Direct3D 和 OpenGL 技术的 3D 应用程序更改图象和渲染设置。

  2. 选择使用我的优先选择，侧重于：<已选中的滑块设置>

    1. 将滑块向质量一侧移动，可以消除曲线的锯齿状外观（被称作"锯齿"），提高图象中曲线的平滑度。

      注： 将滑块完全移到质量一侧可以得到最佳的图象质量，但会在一定程度上降低应用程序的性能。 将滑块向性能一侧移动将出现更多的"锯齿"，但能提高帧速率，加快应用程序的性能。

    2. 当您移动滑块时，能在页面左侧的"性能"与"质量"预览窗口中预览到图象的外观。

    3. 如果您愿意，可以单击"暂停"按钮以暂停"预览"窗口中的动画。 此时该按钮将变为"播放"，任何时候单击它就能继续播放动画。

  3. 单击应用。

    4. 相关主题

    • 提高 3D 应用程序的运行速度

    • 改善 3D 应用程序外观

    • 预览对 3D 应用程序设置作出的更改

    • 让 3D 应用程序确定 3D 图象设置

    • 带预览的图象设置


提高 3D 应用程序的运行速度

  1. 在 NVIDIA 控制面板的导航树窗格中，选择 3D 设置下面的通过预览调整图象设置以打开相关页面。

通过该页面上的选项，您可以为采用 Direct3D 和 OpenGL 技术的 3D 应用程序更改图象和渲染设置。

  2. 选择使用我的优先选择，侧重于：<已选中的滑块设置>

    1. 将滑块向性能设置移动能提高帧速率并加快应用程序的性能。

      注： 将滑块完全移到性能一侧可以得到最佳性能（即您的应用程序将以最高速度运行），但会在一定程度上降低图象质量。随着滑块向右侧移动（移向质量设置），应用程序的性能会降低，但图象质量则得到提高。

    2. 当您移动滑块时，能在页面左侧的"性能"与"质量"预览窗口中预览到图象的外观。

    3. 如果您愿意，可以单击暂停按钮以暂停"预览"窗口中的动画。此时该按钮将变为播放，任何时候单击它就能继续播放动画。

相关主题

  • 去除曲线上的锯齿状线条

  • 改善 3D 应用程序外观

  • 预览对 3D 应用程序设置作出的更改

  • 让 3D 应用程序确定 3D 图象设置

  • 带预览的图象设置（标准）


改善 3D 应用程序的外观

  1. 在 NVIDIA 控制面板的导航树窗格中，选择 3D 设置下面的通过预览调整图象设置。

通过页面上的选项，您可以为采用了 Direct3D 和 OpenGL 技术的 3D 应用程序更改图象和渲染设置。

  2. 选择使用我的优先选择，侧重于：<已选择的滑块设置>

    可选择的设置有：

    • 性能提供可能的最高帧速率，让您的应用程序发挥出最佳性能。

    • 平衡在图象质量和性能之间取得最佳平衡。其结果是应用程序具有出色的性能和良好的图象质量。

    • 质量为默认设置，可使应用程序产生出色的图象质量。

  3. 将滑块向质量设置移动能提高曲线和弧线的平滑度，它们通常出现于图象中物体的边缘。这种改善被称为平滑处理。该技术用于尽量减少 3D 图象中曲线边缘或弧线边缘的锯齿形外观。启用此选项可提高图象质量，但应用程序的性能会有所降低。

  4. 当您移动滑块时，您能在页面左侧的性能与质量预览窗口中预览到图象的外观。

  5. 如果您愿意，可以单击暂停按钮以暂停"预览"窗口中的动画。此时该按钮将变为"播放"，任何时候单击它就能继续播放动画。

相关主题

  • 去除曲线上的锯齿状线条

  • 提高 3D 应用程序的运行速度

  • 预览对 3D 应用程序设置作出的更改

  • 让 3D 应用程序确定 3D 图象设置

  • 带预览的图象设置


预览对 3D 设置做出的更改

  1. 在 NVIDIA 控制面板的导航树窗格中，选择 3D 设置下面的通过预览调整图象设置以打开相关页面。

通过该页面上的选项，您可以为采用 Direct3D 和 OpenGL 技术的 3D 应用程序更改图象和渲染设置。

  2. 当您使用本页面的任何选项或设置时，图象渲染效果都将显示在大的"预览"窗口中。本页面的左侧有两个较小的"性能"和"质量"预览窗口，您也可以从中观看渲染的"性能"和"质量"部分。

  3. 您可以单击暂停按钮以暂停"预览"窗口中的动画。此时该按钮将变为播放，任何时候单击它就能继续播放动画。

相关主题

  • 去除曲线上的锯齿状线条

  • 提高 3D 应用程序的运行速度

  • 改善 3D 应用程序外观（带预览）

  • 让 3D 应用程序确定 3D 图象设置

  • 带预览的图象设置


让 3D 应用程序确定优化设置

  1. 在 NVIDIA 控制面板的导航树窗格中，选择 3D 设置下面的通过预览调整图象设置。

通过页面上的选项，您可以为采用了 Direct3D 和 OpenGL 技术的 3D 应用程序更改图象和渲染设置。

  2. 选择由 3D 应用程序决定选项。

  3. 您能在页面左侧的"性能"与"质量"预览窗口中预览到图象的外观。

  4. 如果您愿意，可以单击暂停按钮以暂停"预览"窗口中的动画。此时该按钮将变为播放，任何时候单击它就能继续播放动画。

相关主题

  • 去除曲线上的锯齿状线条

  • 提高 3D 应用程序的运行速度

  • 改善 3D 应用程序外观

  • 预览对 3D 应用程序设置作出的更改

  • 带预览的图象设置


3D 图象设置参考

游戏设置参考

本部分提供关于游戏设置的参考信息。

  • 带预览的图象设置


带预览的图象设置（标准）

带预览的图象设置

如果您不熟悉 3D 技术或者不是高级图形用户，请使用"通过预览调整图象设置"页面，预览您为提高图象质量和渲染效果所做的任何修改。

预览：该区域包含了当前 3D 设置的实时动画。当您在本页面上做出任何更改后，这些更改会立刻生效并反映在动画中。

暂停/播放按钮将在预览窗口中停止或继续播放动画。

您根据性能和质量的平衡在本页面上对图象和渲染所做的更改将动态反映在页面左侧性能和质量标签下的图象中。

我需要的是什么？ 如果您选择使用我的优先选择，侧重于：选项，将滑块向质量一侧移动将提高图象中物体的曲线的平滑度。将滑块向性能一侧移动将提高帧速率，但图象中物体的曲线将呈"锯齿状"。

由 3D 应用程序决定将执行本帮助页面底部的滑块设置表中的所有设置。

使用"高级 3D 图象"设置。选择该选项并单击请告诉我在哪里将打开"管理 3D 设置"页面。关于该高级页面上的选项的描述，请参看"管理 3D 设置"中的参考信息。

使用我的优先选择，侧重于将启用性能－质量滑块，其中有下列设置：

  • 性能提供可能的最高帧速率，让您的应用程序发挥出最佳性能，但会在一定程度上降低图象质量。

  • 平衡在图象质量和性能之间取得最佳平衡。其结果是应用程序具有出色的性能和良好的图象质量。

  • 质量提供最佳图象质量，但应用程序性能会有所降低。

滑块设置

性能/平衡/质量滑块的位置对应于单独的 3D 设置，如下表所示：

滑块设置 | 图象设置 | 平滑处理设置 | 各向异性过滤 | 垂直同步 | 强制成为 mipmap | 三线性优化 | 各向异性优化
性能 | 质量 | 应用程序控制的 | 应用程序控制的 | 强行关闭 | 三线性 | 开 | 开
平衡 | 质量 | 2x | 4x | 使用 3D 应用程序设置 | 三线性 | 开 | 开
质量 | 质量 | 4x | 8X | 使用 3D 应用程序设置 | 三线性 | 关 | 关

相关主题

  • 去除曲线上的锯齿状线条

  • 提高 3D 应用程序的运行速度

  • 改善 3D 应用程序外观

  • 预览对 3D 应用程序设置作出的更改

  • 让 3D 应用程序确定 3D 图象设置

©2005, 2006 NVIDIA Corporation。保留所有权利。游戏和 3D 设置


管理 3D 设置

"管理 3D 设置"页可用来更改 3D 全局设置，及为特定的游戏或程序创建专用设置。 每当您起动该程序时，会自动使用相应的程序设置。

只有在"高级视图"中才可见到该页。

  • 有关使用这些功能的帮助，请参阅我该如何...

  • 有关这些功能的参考信息，请参阅"参考"。


我该如何...

  • 设定 3D 默认设置

  • 配置我的应用程序和游戏专用的 3D 设置

  • 启用或禁用 3D 硬件加速


设定 3D 默认设置

  1. 单击视图菜单，然后选择高级选项。

  2. 在 NVIDIA 控制面板的导航树窗格中，选择 3D 设置下面的管理 3D 设置。

    3. 出现"管理 3D 设置"页面。

  3. 单击全局设置选项卡。

    4. "全局设置"选项卡可用来指派全局设置，这些全局设置将用于所有的 3D 游戏。

  4. 在"设置"框中，单击与您要更改的功能相应的设置，然后从下拉列表中单击要用的设置值。

    5. 有些全局设置可能是预装的，这取决于您的图形卡。如果有预装全局设置，您可以单击"全局预设"列表箭头，然后在预装的全局设置中作选择。

  5. 完成后单击应用。

相关主题

  • 配置我的应用程序和游戏专用的 3D 设置

  • 启用或禁用 3D 硬件加速

  • 管理 3D 设置


配置我的应用程序和游戏专用的 3D 设置

  1. 单击视图菜单，然后选择高级选项。

  2. 在 NVIDIA 控制面板的导航树窗格中，选择 3D 设置下面的管理 3D 设置。

    3. 出现"管理 3D 设置"页面。

  3. 单击程序设置选项卡。

    4. "程序设置"选项卡可用来指定游戏启动时所使用的专用 3D 设置；该游戏每次启动时都会自动使用该设置。

  4. 要选择您想指定 3D 设置的游戏，请单击添加按钮。

    5. 注：如果您想编辑某个游戏的当前预设的指定方式，在"程序"框中单击该游戏并跳至步骤 6。

  5. 在"打开"对话框中，找到要添加的游戏，然后单击打开。

    6. 游戏名称就出现在"程序"框中。

  6. 在指定设置框中，根据需要对各项列出的功能作出调整。

    • 要更改一项功能设置，单击有关设置，然后在出现的下拉列表中单击要使用的设置。

  7. 完成后单击应用。

    8. 相关主题

    • 设定 3D 默认设置

    • 启用或禁用 3D 硬件加速

    • 管理 3D 设置


启用或禁用 3D 硬件加速

  1. 单击视图菜单，然后选择高级选项。

    通过该"高级"页面上的选项，您可以为采用 Direct3D 和 OpenGL 技术的 3D 应用程序更改所有图象和渲染设置。

  2. 在 NVIDIA 控制面板的导航树窗格中，选择 3D 设置下面的管理 3D 设置以打开相关页面。

  3. 单击全局设置选项卡。

  4. 在"设置"下面，单击与硬件加速功能相应的设置，选择以下选项之一：

  5. 单一显示器性能模式： 如果只有一个活动显示器，这是默认设置。 如果"多显示器"模式出现问题，您也可以指定这一设置。

    注： 该模式的速度高于下面介绍的任一种多显示器模式。

  6. 如果您有两个或更多活动显示器并在 nView 双屏显示模式中运行，或正在使用基于 NVIDIA GPU 的不同类型的图形卡，兼容性性能模式便可供使用。

当这种模式生效后，OpenGL 会在所有显示器上以"兼容"模式进行渲染，因此如果使用不同类型的 GPU，供 OpenGL 应用程序使用的是所有活动 GPU 的最低共同功能集。

注： OpenGL 的渲染性能"略低于"单一显示器模式时的性能。

  • 如果您有两个或更多活动显示器并在 nView 双屏显示模式中运行，或正在使用基于 NVIDIA GPU 的不同类型的图形卡，多显示器性能模式便可供使用。

当这种模式生效后，OpenGL 会在所有显示器上以"性能"模式进行渲染。如果使用不同类型的 GPU，供 OpenGL 应用程序使用的是所有活动 GPU 的最低共同功能集。

注： 尽管切换或跨越显示器可能产生少量而短暂的渲染伪象，其渲染性能则比兼容模式"更快"。

相关主题

  • 配置我的应用程序和游戏专用的 3D 设置

  • 设定 3D 默认设置

  • 管理 3D 设置


"管理 3D 设置"参考

本部分提供有关"管理 3D 启动设置"页面的信息。

  • 管理 3D 设置


管理 3D 设置 —系统设置（参考）

管理 3D 设置

“管理 3D 设置”页可用来

  • 确立默认的 3D 设置，以便将其应用于您所有的 Direct3D 或 OpenGL 应用程序。

  • 确立一组专用的 3D 设置，将其用于某个特定的游戏或应用程序。

全局设置

在“全局设置”选项卡上，您可以在一个预装的全局设置列表中进行选择，也可以创建自己在运行 3D 应用程序时要使用的自定义设置。

程序设置

在“程序设置”选项卡上，您可以创建在运行一个特定游戏或应用程序时要使用的一组 3D 设置。

  • 选择要置换的程序包含了已安装的游戏和应用程序，而您已经为其指派了专用的 3D 设置。各个行项目中含有该游戏的图标和名称。

  • 添加会启动“打开”对话框，以便您查找游戏来为其确立专用设置。

  • 去除按钮会删除游戏和设置之间的关联。当您不想让游戏继续使用以前指派的设置时，可用此按钮去除游戏和设置之间的关联。预装的设置不可去除。

功能和设置

“全球设置”和“程序设置”选项卡包含了您可以设置的功能列表。实际会出现哪些功能将取决于图形卡和应用程序。

各向异性过滤技术用来改善三维物体表面尖角部分的纹理质量。启用此选项可提高图象质量，但某些性能会有所降低。 您可以选择让应用程序决定各向异性过滤的设置，将各向异性过滤完全关闭，或在一组可用的设置中进行选择。值越高，获得的图象质量就越好，但性能会随之降低。

各向异性 mip 过滤器优化使 NVIDIA 显示驱动程序在所有纹理阶段用点 mip 贴图过滤替代线性 mip 贴图过滤，只有主纹理阶段除外。这会改进性能，但在一定程度上会影响图象质量。

各向异性采样优化能够启用各向异性采样优化，以获得更好性能。

平滑处理 – 模式（仅供 GeForce 8 系列和更新的 GPU 使用）可用来控制 NVIDIA 平滑处理功能如何应用于您的 3D 应用程序。

  • 关闭会停止平滑处理。

  • 应用程序控制的可让应用程序控制平滑处理的级别。

  • 对于带有内置的平滑处理控件的应用程序来说，提高应用程序设置（通过 NVIDIA 的平滑处理设置）是推荐使用的设置。使用应用程序的控件将平滑处理设至任何级别时，该选项都可提供最可靠、质量最高的平滑处理支持功能。

  • 如果您的应用程序不带内置的平滑处理控制，可使用置换任何应用程序设置（用 NVIDIA 的平滑处理设置）。

    • 如果您不知道应用程序是否有内置的平滑处理控件，或者您不想使用应用程序的平滑处理功能，就可以使用该选项。然而，如果应用程序确实带有内置的平滑处理控件，最好使用提高应用程序设置选项。

平滑处理 – 设置选项可用来设置您的 3D 应用程序要使用的平滑处理级别。您可以选择让应用程序决定平滑处理的设置，将平滑处理完全关闭，或在一组可用的设置中进行选择。

  • 应用程序控制的可让应用程序控制平滑处理的级别。

  • 无会关闭平滑处理。

  • 具体的平滑处理设置 - 值越高，平滑处理的级别就越高。例如，16x 的质量要高于 2x。

    • 对设置平滑处理的提示 - 某些平滑处理设置需要很大的视频内存。如果您要求的设置所需的视频内存不够，从而出现意外结果，可以试用较低一级的值，循次进行，直至达到想要的效果。您也可以试用不同的屏幕分辨率、刷新率和/或颜色深度，直至选定一种能使平滑处理达到预想效果的设置或设置组合。

平滑处理 - 透明度可用来尽量减少含透明纹理的图象的可见锯齿形边缘。

  • 多重取样可产生优异的性能。

  • 超级取样可产生优异的质量。

一致性纹理锁指的是纹理坐标位于纹理区以外时处理纹理坐标的方式。纹理坐标可以锁在图象的边缘或图象之内。

启用覆盖功能可在 OpenGL 中启用覆盖。

启用立体功能。必要时才启用这一选项。有些应用程序自动选择一种立体格式，而其他应用程序在立体象素格式中可能无法正常工作。

扩展限度。决定是否开启 OpenGL 扩展限制。有些较早的 OpenGL 应用程序要求开启该功能，因为它们无法处理较长的扩展字符串。如果不限制扩展字符串，应用程序可能会崩溃。如果您使用新版的 OpenGL 应用程序，应该关闭此选项。

强制成为 mipmap。 启用该选项将在不支持 mipmap 的应用程序中启用 mipmap。

  • 无指在不支持 mipmap 的应用程序中不强行启用 mipmap。

  • 双线性可同时提高图象质量和性能。

  • 三线性可提高图象质量，但会降低性能。

强行使用立体快门功能。 如果侦测不到遮光镜片或其他 3D 立体硬件，该设置会强制切换立体信号。

灰度校正平滑处理可用来启用或禁用灰度校正平滑处理。

硬件加速。 配置对多个显示器的支持，侧重于最高性能或最大兼容性。

  • 单一显示器性能模式：如果只有一个活动显示器，这是默认设置。如果“多显示器”模式出现问题，您也可以指定这一设置。

  • 如果您有两个或更多活动显示器并在 nView 双屏显示模式中运行，或正在使用基于 NVIDIA GPU 的不同类型的图形卡，兼容性性能模式便可供使用。

注：在此模式下，OpenGL 在所有显示器上以“兼容”模式进行渲染。处于这一模式时，如果正在使用不同类型的 GPU，供 OpenGL 应用程序使用的是所有活动 GPU 的最低共同功能集。OpenGL 的渲染性能略低于单一显示模式时的性能。

  • 如果您有两个或更多活动显示器并在 nView 双屏显示模式中运行，或正在使用基于 NVIDIA GPU 的不同类型的图形卡，多显示器性能模式便可供使用。

注：该模式生效时，OpenGL 会以“性能”模式为所有显示器进行渲染。和“兼容”模式一样，如果使用不同类型的 GPU，供 OpenGL 应用程序使用的是所有活动 GPU 的最低共同功能集。但是，尽管切换或跨越显示器可能产生少量而短暂的渲染伪象，其渲染性能则比兼容模式“更快”。

图象设置允许您决定是否偏重性能、质量或者两者兼顾。NVIDIA 控制面板将根据您的喜好，作出所有适当的 3D 图象调整。

  • 高性能提供了最高的帧速率，让您的应用程序发挥出最佳性能。

  • 性能在图象质量和性能之间取得最佳平衡。其结果是应用程序具有出色的性能和良好的图象质量。

  • 质量为默认设置，可使应用程序产生出色的图象质量。

  • 高质量使应用程序的图象质量达到最高水平。运行游戏应用程序的普通用户并不需要该设置。该设置供更高级的用户使用，所生成的图象无需利用纹理过滤硬件的编程功能。

最大化纹理内存将尽量留出内存供纹理贴图使用。

多 GPU 性能模式决定了在多 GPU 模式中使用的渲染模式。

负 LOD 偏移决定是否使用“细节偏移”的负值以增强纹理过滤的效果。

SLI 立体渲染模式决定了 SLI 立体渲染模式。立体渲染模式可以自动设为与您的立体硬件兼容。专用 GPU 立体渲染是 SLI 最有效的模式。

SLI 性能模式决定了在 SLI 模式中使用的渲染模式。

立体显示模式可用来选择立体镜片或其他硬件的显示模式。请参见有关硬件的说明文档以了解要使用何种模式。

纹理颜色深度决定了是否应该在 OpenGL 应用程序中默认使用特定颜色深度的纹理。

三线性优化让您完全控制 Direct3D 应用程序中的三线性优化。它提供了更好的纹理过滤性能，而图象质量的损失则察觉不到。您可以查看受三线性优化影响的图象区域，方法是启用包含了彩色 mip 贴图链的纹理，就像典型的诊断性应用程序中使用的那样。

三重缓冲可用来启用或禁用三重缓冲。 启用该设置可提高垂直同步打开时的性能。

统一反向/深度缓冲器。 启用该选项后，会为创建多个窗口的应用程序分配一个反向缓冲器和一个深度缓冲器。启用该选项来更有效地使用视频内存并提高性能。

垂直同步可用来启用或禁用“垂直同步”模式。如果出现图象撕裂，您可以启用垂直同步；关闭该功能以提高性能；也可以使用您 3D 应用程序中的设置。

相关主题

  • 配置我的应用程序和游戏专用的 3D 设置

  • 设定 3D 默认设置

  • 启用或禁用 3D 硬件加速


调整超频设置

超频设置

“调整超频设置”页不再可用。如果您安装了 NVIDIA nTune 5.0 或更高版本，当您在“3D 设置”页面上选择更改超频配置时，会出现一个对话框，问您是否要转入“性能设置”页。如果您没有安装 NVIDIA nTune，该对话框将指示您访问 NVIDIA 网站，以便下载最新版本的 NVIDIA nTune。

警告：要更改 NVIDIA GPU 的时钟频率，您必须是视频硬件及软件的高级用户。例如，如果您为 NVIDIA GPU 设置了极高的时钟频率，可能会损坏您的图形卡，并/或造成使用 OpenGL 和 Direc3D 技术的应用程序无法对图象进行正常渲染。

©2005, 2006 NVIDIA Corporation。保留所有权利。游戏和 3D 设置


监测 GPU 温度

图形卡和 GPU 温度水平

“监测 GPU 温度”页不再可用。如果您安装了 NVIDIA nTune 5.0 或更高版本，当您在“3D 设置”页面上选择监测温度水平时，会出现一个对话框，问您是否要转入“性能设置”页。如果您没有安装 NVIDIA nTune，该对话框将指示您访问 NVIDIA 网站，以便下载最新版本的 NVIDIA nTune。

如果您安装了 NVIDIA nTune 5.0 或更高版本，就可以使用 nTune NVIDIA Monitor 来监测 GPU 温度。

请参见“NVIDIA nTune 5.0 用户指南”进一步了解 NVIDIA Monitor。


NVIDIA SLI 配置

NVIDIA® SLI™ 技术是一项革命性的平台创新措施。它使用一个 NVIDIA nForce® SLI 媒体及通信处理器 (MCP)，在一个系统中将多个 NVIDIA 图形解决方案集合起来，因而能够智能化地调整显示性能。

要进一步了解 NVIDIA SLI 技术并查看兼容硬件和软件的最新列表，请访问www.SLIZone.com。

您可以使用 NVIDIA 控制面板来配置 SLI PC。

  • 有关使用这些功能的帮助，请参阅我该如何...

  • 有关这些功能的参考信息，请参阅参考。


我该如何...

      • 在有一个基于 GPU 的图形卡时使用 NVIDIA SLI 技术

      • 在有多个基于 GPU 的图形卡和一个显示器时使用 NVIDIA SLI 技术

      • 在有多个基于 GPU 的图形卡和多个显示器时使用 NVIDIA SLI 技术

      • 确认 NVIDIA SLI 技术已启用并运行正常

      • 查看 NVIDIA SLI 技术如何渲染 3D 和 OpenGL 应用程序


在有一个 SLI 卡时使用 NVIDIA SLI 技术

如果您仅有一个基于 NVIDIA GPU 且支持 SLI 的图形卡，那就不可以使用 NVIDIA SLI 技术。

然而，如果您能从"3D 设置"页面进入"设置 SLI 配置"页面，则说明您使用的计算机支持 SLI，而且它至少装有一个基于 NVIDIA GPU 的 SLI 图形卡。 您可以选择添加一个类似的图形卡以使用 SLI 的全部功能，并大幅提升对 Direct3D 和 OpenGL 应用程序内容进行渲染的性能。

如果想添加第二个支持 SLI 的图形卡，请执行以下步骤：

    1. 关闭计算机。

    2. 按照您的 NVIDIA SLI 图形卡包随附的使用说明书，将第二个基于 NVIDIA GPU 并支持 SLI 的图形卡添加到您的系统中。

    3. 启动计算机。

    4. 用右键单击桌面，然后选择"NVIDIA 控制面板"以打开主页。

    5. 参看下面"相关主题"下的主题

相关主题

  • 在有多个基于 GPU 的图形卡和一个显示器时使用 NVIDIA SLI 技术

  • 在有多个基于 GPU 的图形卡和多个显示器时使用 NVIDIA SLI 技术

  • 确认 NVIDIA SLI 技术已启用并运行正常

  • 查看 NVIDIA SLI 技术如何渲染 3D 和 OpenGL 应用程序

  • 关于 NVIDIA SLI 技术


在有多个 SLI 卡和单个显示器的情况下使用 NVIDIA SLI 技术

将 NVIDIA SLI 技术与多个图形卡一同使用，就能在 Direct3D 及 OpenGL 应用程序内容中发挥最佳渲染性能。

注：为了使用该步骤，您必须在支持 SLI 的计算机上运行，该计算机需要妥善安装至少两个基于 NVIDIA GPU 并支持 SLI 的图形卡，而这些图形卡均连接到一台显示器。

要将 NVIDIA SLI 技术与连接到单台显示器的多个基于 GPU 的图形卡一同使用...

  1. 在 NVIDIA 控制面板的导航树窗格中，选择 3D 设置下面的设置 SLI 配置以打开相关页面。

  2. 单击启用 SLI 技术。

    3. 如果一台 SLI PC 带有四个支持 NVIDIA SLI 技术的 GPU，那么这些系统就会用启用四重 SLI 技术的字样所注明。

相关主题

  • 在有一个基于 GPU 的图形卡时使用 NVIDIA SLI 技术

  • 在有多个基于 GPU 的图形卡和多个显示器时使用 NVIDIA SLI 技术

  • 确认 NVIDIA SLI 技术已启用并运行正常

  • 查看 NVIDIA SLI 技术如何渲染 3D 和 OpenGL 应用程序

  • 关于 NVIDIA SLI 技术


在有多个 SLI 卡和多个显示器时使用 NVIDIA SLI 技术

将 NVIDIA SLI 技术与多个基于 NVIDIA GPU 的图形卡一同使用，就能在 Direct3D 及 OpenGL 应用程序内容中发挥最佳渲染性能。

注：为了使用该步骤，您必须在支持 SLI 的计算机上运行，该计算机需要妥善安装两个或更多基于 NVIDIA GPU 并支持 SLI 的图形卡，而且这些图形卡要连接到两台或更多显示器上。

要将 NVIDIA SLI 技术与连接到多台显示器的多个基于 GPU 的图形卡一同使用...

  1. 在 NVIDIA 控制面板的导航树窗格中，选择 3D 设置下面的设置 SLI 配置以打开相关页面。

  2. 在为您的系统选择 SLI 配置下面，单击启用 SLI 技术。

    3. 如果一台 SLI PC 带有四个支持 NVIDIA SLI 技术的 GPU，那么这些系统就会用启用四重 SLI 技术的字样所注明。

  3. 在选择用于查看经 SLI 渲染之内容的显示器下面，单击列表箭头来选择要用来观看游戏的显示器。

    4. 连接到该显示器的 GPU 将用作"主"GPU，所有其他 GPU 将用作主 GPU 的辅助 GPU。

注：如果您遇到 3D 应用程序的软件兼容性问题，最好禁用 SLI 技术。

相关主题

  • 在有一个基于 GPU 的图形卡时使用 NVIDIA SLI 技术

  • 在有多个基于 GPU 的图形卡和一个显示器时使用 NVIDIA SLI 技术

  • 确认 NVIDIA SLI 技术已启用并运行正常

  • 查看 NVIDIA SLI 技术如何渲染 3D 和 OpenGL 应用程序

  • 关于 NVIDIA SLI 技术


确认 NVIDIA SLI 已启用并运行正常

确认 NVIDIA SLI 技术已启用并运行正常

  1. 在 NVIDIA 控制面板的导航树窗格中，选择 3D 设置下面的设置 SLI 配置。

  2. 在菜单栏上单击 3D 设置，然后单击下拉菜单项显示 SLI 视觉指示器。

相关主题

  • 在有一个基于 GPU 的图形卡时使用 NVIDIA SLI 技术

  • 在有多个基于 GPU 的图形卡和一个显示器时使用 NVIDIA SLI 技术

  • 在有多个基于 GPU 的图形卡和多个显示器时使用 NVIDIA SLI 技术

  • 查看 NVIDIA SLI 技术如何渲染 3D 和 OpenGL 应用程序

  • 关于 NVIDIA SLI 技术


查看 NVIDIA SLI 技术如何渲染 3D 和 OpenGL 应用程序

  1. 在 NVIDIA 控制面板的导航树窗格中，选择 3D 设置下面的设置 SLI 配置。

  2. 在菜单栏上单击 3D 设置，然后单击下拉菜单项显示 SLI 视觉指示器。

相关主题

  • 在有一个基于 GPU 的图形卡时使用 NVIDIA SLI 技术

  • 在有多个基于 GPU 的图形卡和一个显示器时使用 NVIDIA SLI 技术

  • 在有多个基于 GPU 的图形卡和多个显示器时使用 NVIDIA SLI 技术

  • 确认 NVIDIA SLI 技术已启用并运行正常

  • 关于 NVIDIA SLI 技术


SLI 参考

NVIDIA SLI 技术参考

本部分提供关于 NVIDIA SLI 技术的参考信息。

  • 关于 NVIDIA SLI 技术


关于 NVIDIA SLI 技术

NVIDIA® SLI™ 技术是一项革命性的平台创新措施。它使用一个 NVIDIA nForce® SLI 媒体及通信处理器 (MCP)，在一个系统中将多个 NVIDIA 图形解决方案集合起来，因而能够智能化地调整显示性能。 NVIDIA SLI 技术在各个 NVIDIA 图形处理器 (GPU) 和 MCP 中使用了专有软件算法和专用伸缩性逻辑，造就了登峰造极的高性能计算解决方案。 此外，支持 NVIDIA SLI 的组件都受到严格的测试和认证，以便提供一整套经过认证的平台解决方案，确保无与伦比的系统稳定性和平台兼容性。

要进一步了解 NVIDIA SLI 技术并查看兼容硬件和软件的最新列表，请访问www.SLIZone.com。

相关主题

  • 在有一个基于 GPU 的图形卡时使用 NVIDIA SLI 技术

  • 在有多个基于 GPU 的图形卡和一个显示器时使用 NVIDIA SLI 技术

  • 在有多个基于 GPU 的图形卡和多个显示器时使用 NVIDIA SLI 技术

  • 确认 NVIDIA SLI 技术已启用并运行正常

  • 查看 NVIDIA SLI 技术如何渲染 3D 和 OpenGL 应用程序

©2005 NVIDIA Corporation。 保留所有权利。 3D 设置 - 游戏和应用程序


NVIDIA 多 GPU 配置

您可以使用 NVIDIA 控制面板来配置含有一个多 GPU 图形卡的系统。

  • 有关使用这些功能的帮助，请参阅我该如何 ...

  • 有关这些功能的参考信息，请参阅参考。


我该如何...

  • 运行连接到单一显示器的多个 NVIDIA GPU

  • 运行连接到多个显示器的多个 NVIDIA GPU


运行连接到单一显示器的多个 NVIDIA GPU

使用多 NVIDIA GPU 的配置可以提高 Direct3D 和 OpenGL 应用程序的渲染性能。

注： 为了使用该步骤，您的系统必须有两个或更多的 NVIDIA GPU 连接到单个显示器上。

  1. 在 NVIDIA 控制面板的导航树窗格中，选择 3D 设置下面的设置多 GPU 配置以打开相关页面。

  2. 在在我的系统上使用以下多 GPU 配置方式下面，单击多 GPU 模式。

  3. 单击应用。

相关主题

  • 运行连接到多个显示器的多个 NVIDIA GPU

  • 设置多 GPU 配置


运行连接到多个显示器的多个 NVIDIA GPU

使用多 NVIDIA GPU 的配置可以提高 Direct3D 和 OpenGL 应用程序的渲染性能。

注： 为了使用该步骤，您的系统必须有两个或更多的 NVIDIA GPU 连接到两个或更多的显示器上。

  1. 在 NVIDIA 控制面板的导航树窗格中，选择 3D 设置下面的设置多 GPU 配置以打开相关页面。

  2. 在在我的系统上使用以下多 GPU 配置方式下面，单击多 GPU 模式。

  3. 在选择显示器以观看由多 GPU 渲染的内容下面，单击列表箭头来选择要用来观看游戏的显示器。

  4. 单击应用。

    5. 连接到该显示器的 GPU 将用作"主"GPU，所有其他 GPU 将用作主 GPU 的辅助 GPU。

相关主题

  • 运行连接到单一显示器的多个 NVIDIA GPU

  • 设置多 GPU 配置（参考）


多 GPU 参考

本部分包含了如何使用 NVIDIA 多 GPU 配置的参考信息。

  • 设置多 GPU 配置（参考）


设置多 GPU 配置（参考）

如果您的系统在一个非 SLI 的平台上有两个或更多 NVIDIA GPU，就会出现设置多 GPU 配置页。 多 GPU 模式可提高 Direct3D 和 OpenGL 应用程序的性能。

在一个多 GPU 系统上有两种选择：

多显示器模式。 在多显示器模式中，各 GPU 独立工作。 该选项可用来驱动多台显示器。

多 GPU 模式。 在多 GPU 模式中，您的 GPU 协同工作，来提高 3D 应用程序的渲染性能。

相关主题

  • 运行连接到单一显示器的多个 NVIDIA GPU

  • 运行连接到多个显示器的多个 NVIDIA GPU


调整超频设置（高级）

警告：如果您不是高级用户，请不要使用这些自定义控件；您可能会损坏您的图形卡，并/或使采用 OpenGL 和 Direc3D 技术的应用程序无法正常渲染图像。

使用本页的信息来置换 GPU 和 GPU 内存的出厂时钟频率。 增加时钟速度将增强 GPU 的性能，但可能必须在您的图形系统中激活适当的冷却机制，以便维持同等可靠性。

出厂时钟频率（无超频）：如果您不希望应用任何基于 GPU 的自定义时钟频率，请选择该选项。

自动超频：选择该选项来自动增加或降低时钟频率，以满足对时钟频率的要求。 运行要求较高的 3D 游戏时，时钟频率将增加到运行阈值。 运行要求较低的任务时，如在 Windows 桌面可见的情况下，GPU 时钟频率将被调低，以便降低电耗和温度，同时由于风扇转速降低，其噪音也会减轻。

我自己的自定义时钟频率：如果您是视频硬件及软件的高级用户，请使用"自定义"时钟频率滑块来提高 NVIDIA GPU 的时钟频率，以便使您的图形卡以最高速度运行。

注意：如果您为 NVIDIA GPU 设置了极高的时钟频率，可能会损坏您的图形卡，并/或使采用 OpenGL 和 Direc3D 技术的 3D 应用程序无法正常渲染图像。 增加时钟速度将增强 GPU 的性能，但可能必须加强冷却机制，以便维持同等可靠性。

内存时钟频率：

3D 时钟频率：

风扇一直以最高速度运行：当您以高时钟速度运行时，选择该复选框可以降低系统过热的发生机率。

寻找优化设置：单击此处将自动设置为最佳时钟设置。

测试：单击此处以测试时钟设置。

只是在重新启动计算机前使用这些设置：选择该选项将把前两个选择中的任何一个仅用于您的当前工作期。 当您关闭或重新启动计算机后，这些选择将不再有效。

相关主题

  • 提高图形卡的运行速度

  • 更改 GPU 时钟频率

  • 以最高速度运行 GPU 风扇

  • 以最高速度运行 GPU

  • 一直以最高速度运行 NVIDIA GPU 风扇

  • 自动确定 GPU 最高速度

  • 调整超频设置

©2005 NVIDIA Corporation。 保留所有权利。 游戏和 3D 设置


我该如何...

    • 提高图形卡的运行速度

    • 更改 GPU 时钟频率

    • 以最高速度运行 GPU 风扇

    • 以最高速度运行 GPU

    • 一直以最高速度运行 NVIDIA GPU 风扇

    • 自动确定 GPU 最高速度

©2005 NVIDIA Corporation。 保留所有权利。 游戏和 3D 设置


调整超频设置参考

本部分提供超频参考信息。

  • 调整超频设置

  • 调整超频设置（高级）

©2005 NVIDIA Corporation。 保留所有权利。 游戏和 3D 设置


antialiasing - 平滑处理

在计算机图形技术中，平滑处理是一种减少锯齿（“阶梯”状线条）的技术。这些线条本来应该是平滑的。出现锯齿的原因是因为屏幕显示的分辨率不够高，因而不能显示平滑线条。平滑处理用中间色调包围“阶梯”,以此减少突出的锯齿边缘。尽管这种方法可以减少线条的锯齿现象，但也使得线条变得模糊不清。这是二者差异的放大图。左边的图象使用性能设置，没有使用平滑处理。右边的图象使用质量设置，利用了平滑处理技术。

平滑处理可设置为有利于提高系统性能或改进图象质量。

  • 如果要显示三维动画效果和强调场景的流畅变换，最好使用性能设置。

  • 当显示非常精细和逼真的三维物体为主要目的时，最好使用质量设置。

  • 在“管理 3D 设置”页面上（高级视图），您可以设置具体的平滑处理级别。

    • 值越高，平滑处理的级别就越高。例如，16x 的质量要高于 2x。

    在 GeForce 8 系列 GPU 中，NVIDIA 推出了一种新形式的平滑处理，称为“覆盖采样”。该功能对 8x、16x 和 16xQ 平滑处理设置产生影响。若需更多信息，请参照 NVIDIA.com 网站上关于 Lumenex 引擎的技术简介。

  • 如果您不能肯定如何配置平滑处理，请使用“应用程序控制的”选项。您的显示将根据应用程序的规定自行调整。

©2005 NVIDIA Corporation。保留所有权利。游戏和 3D 设置


调整超频设置

使用本页的信息来置换 GPU 和 GPU 内存的出厂时钟频率。 增加时钟速度将增强 GPU 的性能，但可能必须在您的图形系统中激活适当的冷却机制，以便维持同等可靠性。

出厂时钟频率（无超频）：如果您不希望应用任何基于 GPU 的自定义时钟频率，请选择该选项。

自动超频：选择该选项来自动增加或降低时钟频率，以满足对时钟频率的要求。 运行要求较高的 3D 游戏时，时钟频率将增加到运行阈值。 运行要求较低的任务时，如在 Windows 桌面可见的情况下，GPU 时钟频率将被调低，以便降低电耗和温度，同时由于风扇转速降低，其噪音也会减轻。

只是在重新启动计算机前使用这些设置： 选择该选项将把前两个选择中的任何一个仅用于您的当前工作期。 当您关闭或重新启动计算机后，这些选择将不再有效。

相关主题

  • 提高图形卡的运行速度

  • 更改 GPU 时钟频率

  • 以最高速度运行 GPU 风扇

  • 以最高速度运行 GPU

  • 一直以最高速度运行 NVIDIA GPU 风扇

  • 自动确定 GPU 最高速度

  • 调整超频设置（高级）

?2005 NVIDIA Corporation。 保留所有权利。 游戏和 3D 设置


我该如何...

  • 监测 GPU 温度

©2005 NVIDIA Corporation。 保留所有权利。 游戏和 3D 设置


监测 GPU 温度

如果您将 GPU 超频使用，并希望观察 GPU 温度随着时间而升高的情况，请使用本页面。 您可以监测 NVIDIA GPU 目前的温度并追踪以往的温度。 适当的时候，GPU 将自动减速，在较低温度下运行。

我的 GPU 的监测温度为：显示一段时间内的温度水平图。 使用滚动条可以观察 GPU 内核在一小时内的温度变化情况。

我离开本页面后，请继续记录温度：

如果 GPU 温度超过减速阈值，请通知我：

相关主题

如何监测 GPU 温度

©2005 NVIDIA Corporation。 保留所有权利。 游戏和 3D 设置


"监测 GPU 温度"参考

本部分提供关于监测 CPU 温度的参考信息。

  • 监测 GPU 温度

©2005 NVIDIA Corporation。 保留所有权利。 游戏和 3D 设置


暂存旧页

  • 监测 GPU 温度


一直以最高速度运行 NVIDIA GPU 风扇

警告：要使用"调整超频设置"高级页面，您必须是视频硬件和软件的高级用户。 运行极高的时钟频率可能会损坏您的图形卡（除非您有更好的冷却机制），并/或使您的采用 OpenGL 和 Direc3D 技术的应用程序无法正常渲染图象。

  1. 单击视图菜单，然后选择高级选项。

  2. 从 NVIDIA 控制面板的分类菜单中选择 3D 设置，然后选择更改超频配置。

出现的"调整超频设置"页面允许您置换 GPU 和 GPU 内存的出厂频率（即未设置超频）。

  3. 如果我自己的自定义时钟频率未被选中，请选择它。

  4. 将时钟频率滑块全部设为需要的高设置。

  5. 选择风扇一直以最高速度运行复选框以加入复选标记。

相关主题

  • 提高图形卡的运行速度

  • 更改 GPU 时钟频率

  • 以最高速度运行 GPU

  • 一直以最高速度运行 NVIDIA GPU 风扇

  • 自动确定 GPU 最高速度

  • 调整超频设置

  • 调整超频设置（高级）


自动确定最高速度

自动确定基于 NVIDIA GPU 的图形卡将要运行的最高速度

警告：增加时钟速度将增强 GPU 的性能，但可能必须加强冷却机制，以便维持同等可靠性。

  1. 单击视图菜单，然后选择标准或高级菜单项。

  2. 从 NVIDIA 控制面板的分类菜单中选择 3D 设置，然后选择更改超频配置。

出现的"调整超频设置"页面允许您置换 GPU 和 GPU 内存的出厂频率（即默认情况下未设置超频）。

警告：增加时钟速度将增强 GPU 的性能，但可能必须加强冷却，以便维持同等可靠性。

  3. 选择自动超频选项。

NVIDIA GPU 将自动增加或降低时钟频率，以满足对 GPU 的要求。 运行要求较高的 3D 游戏时，时钟频率将增加到运行阈值。 运行要求较低的任务时，如在 Windows 桌面可见的情况下，GPU 时钟频率调低，以便降低电耗、温度和风扇噪音。

相关主题

  • 提高图形卡的运行速度

  • 更改 GPU 时钟频率

  • 以最高速度运行 GPU 风扇

  • 以最高速度运行 GPU

  • 一直以最高速度运行 NVIDIA GPU 风扇

  • 调整超频设置

  • 调整超频设置（高级）

©2005 NVIDIA Corporation。 保留所有权利。 游戏和 3D 设置


更改 GPU 时钟频率

警告：要更改 NVIDIA GPU 的时钟频率，您必须是视频硬件及软件的高级用户。 例如，如果您为 NVIDIA GPU 设置了极高的时钟频率，可能会损坏您的图形卡，并/或造成使用 OpenGL 和 Direc3D 技术的应用程序无法对图象进行正常渲染。

注：增加时钟速度将增强 GPU 的性能，但可能必须加强冷却机制，以便维持同等可靠性。

  1. 单击视图菜单，然后选择标准或高级菜单项。

  2. 从 NVIDIA 控制面板的分类菜单中选择 3D 设置，然后选择更改超频配置。

出现的"调整超频设置"页面允许您置换 GPU 和 GPU 内存的出厂频率（即未设置超频）。

注：增加时钟速度将增强 GPU 的性能，但可能必须加强冷却，以便维持同等可靠性。

  3. 如果您在步骤 1 中选择了标准视图，请单击自动超频选项。

  4. 如果您在步骤 1 中选择了高级视图，请执行下列步骤：

  1. 选择自动超频或我自己的自定义时钟频率。

注：如果您不是非常了解视频硬件的技术知识，请不要选择我自己的自定义时钟频率。

  2. 如果您选择了我自己的自定义时钟频率，请将时钟频率滑块设为您需要的设置，或者单击寻找优化设置按钮以自动设置为最佳的时钟设置。

  3. 您可以单击测试按钮，对这些设置进行测试。

相关主题

  • 提高图形卡的运行速度

  • 以最高速度运行 GPU 风扇

  • 以最高速度运行 GPU

  • 一直以最高速度运行 NVIDIA GPU 风扇

  • 自动确定 GPU 最高速度

  • 调整超频设置

  • 调整超频设置（高级）

©2005 NVIDIA Corporation。 保留所有权利。 游戏和 3D 设置


以最高速度运行 GPU

警告：要想让您的图形卡以最快速度运行，您必须提高 NVIDIA GPU 的时钟频率。 要提高 NVIDIA GPU 的时钟频率，您必须是视频硬件及软件的高级用户。 否则，您可能会损坏您的图形卡，并/或使采用 OpenGL 和 Direc3D 技术的 3D 应用程序无法正常渲染图象。

注：增加时钟速度将增强 GPU 的性能，但可能必须加强冷却机制，以便维持同等可靠性。

  1. 单击视图菜单，然后选择高级选项。

  2. 从 NVIDIA 控制面板的分类菜单中选择 3D 设置，然后选择更改超频配置。

出现的"调整超频设置"页面允许您置换 GPU 和 GPU 内存的出厂频率（即未设置超频）。

  3. 选择我自己的自定义时钟频率。

  4. 将时钟频率滑块全部设为需要的高设置。

  5. 您可以单击测试按钮，对这些设置进行测试。

相关主题

  • 提高图形卡的运行速度

  • 更改 GPU 时钟频率

  • 以最高速度运行 GPU 风扇

  • 一直以最高速度运行 NVIDIA GPU 风扇

  • 自动确定 GPU 最高速度

  • 调整超频设置

  • 调整超频设置（高级）

©2005 NVIDIA Corporation。 保留所有权利。 游戏和 3D 设置


提高图形卡的运行速度

警告：要更改 NVIDIA GPU 的时钟频率，您必须是视频硬件及软件的高级用户。 例如，如果您为 NVIDIA GPU 设置了极高的时钟频率，可能会损坏您的图形卡，并/或造成使用 OpenGL 和 Direc3D 技术的应用程序无法对图象进行正常渲染。

注：增加时钟速度将增强 GPU 的性能，但可能必须加强冷却机制，以便维持同等可靠性。

为了让您的图形卡以更高的速度运行，您必须提高 NVIDIA GPU 的性能：

  1. 单击视图菜单，然后选择标准或高级菜单项。

  2. 从 NVIDIA 控制面板的分类菜单中选择 3D 设置，然后选择更改超频配置。

出现的"调整超频设置"页面允许您置换 GPU 和 GPU 内存的出厂频率（即未设置超频）。

  3. 如果您在步骤 1 中选择了标准设置，单击自动超频选项。

  4. 如果您在步骤 1 中选择了高级设置，请执行下列步骤：

  1. 选择自动超频或我自己的自定义时钟频率。

注:如果您不是非常了解视频硬件的技术知识，请不要选择我自己的自定义时钟频率。

  2. 如果您选择了我自己的自定义时钟频率，请将时钟频率滑块设为您想要的设置，或者单击寻找优化设置按钮以自动设置为最佳的时钟设置。

  3. 您可以单击测试按钮，对这些设置进行测试。

相关主题

  • 自动使用预先定义的（预设）3D 设置

  • 启动应用程序时自动使用预设的 3D 设置

  • 设定 3D 默认设置

  • 提高 3D 应用程序的运行速度

  • 基本应用程序设置

  • 高级应用程序设置

  • 应用程序配置文件

©2005 NVIDIA Corporation。 保留所有权利。 游戏和 3D 设置


监测 GPU 温度

  1. 在 NVIDIA 控制面板的选择一项分类...页面，选择 3D 设置。

  2. 选择监测 GPU 温度以打开相关页面。

  3. 进行以下设置：

  4. 我离开本页面后，请继续记录温度： 选择该选项

  5. 如果 GPU 温度超过减速阈值，请通知我

相关主题

监测 GPU 温度（参考）

©2005 NVIDIA Corporation。 保留所有权利。 游戏和 3D 设置