Zaslon

NVIDIA® nView™ programska oprema za več zaslonov—brezplačno vključeno pri NVIDIA® ForceWare™ namizjih, delovnih postajah, prenosnikih, platformah in rešitvah v obliki programske opreme za večpredstavnostne datoteke—omogoči revolucionaren način za enostavnejše istočasno upravljanje in obdelavo informacij. Namesto kopičenja slike na sliko znotraj meja enega zaslona lahko vaše uporabniške programe raztegnete čez več zaslonov. Tako lahko na primer finančni analitiki koristijo vsakega od monitorjev za opazovanje drugega podatkovnega toka, medtem ko lahko grafični oblikovalci uporabljajo en celoten zaslon za barvne palete in drugega za obdelovanje. Različne funkcije zaslona nView omogočajo dodatno upravljanje in konfiguriranje nastavitev zaslona za optimizacijo uporabe zaslonov:

  • Sprememba ločljivosti

  • Konfiguracija barvne globine

  • Izbira hitrosti osveževanja zaslona

  • Prilagoditev nastavitev za barve

  • Premakni položaj zaslona

  • Zasuk zaslona

  • Sprememba velikosti zaslona

  • Ločljivosti po meri

  • Sprememba zaslonskega načina nView

OPOMBA za Windows Vista: Podpora za nekatere funkcije v programu Windows Vista so še v razvoju in morda še niso na voljo pri vaši različici grafičnega gonilnika ForceWare. Za posodobljene informacije o podprtih funkcijah si poglejte besedilno datoteko.

©2005 -2007 NVIDIA Corporation. Vse pravice pridržane. Zaslon, video datoteke in televizija


Ločljivost zaslona

Uporabite kontrolnike Spremeni ločljivost, če želite spremeniti nastavitev za barvo, zmanjšati utripanje ali prilagoditi obseg informacij na zaslonu. Stran Sprememba ločljivosti (Napredno) nudi dodatne kontrolnike.

  • Za pomoč pri uporabi teh funkcij si poglejte Kako dosežem naslednje...

  • Za dodatne informacije o teh funkcijah si poglejte Referenca.


Lastnosti ločljivosti - kako jih spremeniti

Kako dosežem naslednje...

  • Nastavitev ločljivosti zaslona?

  • Prikaz več ali manj barv?

  • Zmanjšanje utripanja na zaslonu?

  • Prikaz povečanega besedila?


Prilagoditev ločljivosti zaslona

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Spreminjanje ločljivosti, da odprete stran Spreminjanje ločljivosti.

  2. Premaknite drsnik Ločljivost zaslona za povečanje (Več) ali zmanjšanje (Manj) ločljivosti zaslona.

Opomba: Če povečate vrednost ločljivosti zaslona, se na zaslonu prikaže več informacij, vendar se istočasno zmanjša velikost prikazanih informacij. Če zmanjšate vrednost ločljivosti zaslona, se na zaslonu prikaže manj informacij, vendar se istočasno poveča velikost prikazanih informacij.

Sorodne teme

  • Prikaz več ali manj barv

  • Zmanjšanje utripanja na zaslonu

  • Prikaz povečanega besedila

  • Sprememba ločljivosti

  • Sprememba ločljivosti (Napredno)


Prikaz več ali manj barv na namizju

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Spreminjanje ločljivosti, da odprete stran Spreminjanje ločljivosti.

  2. Premaknite drsnik Kakovost barve, če želite zmanjšati (Manj) ali povečati (Več) število razpoložljivih barv na namizju.

Opomba: S povečanjem kakovosti barve boste videli bolj realistične slike. Povečanje kakovosti barve priporočamo za večino uporabniških programov za namizno založništvo in grafične ponazoritve.

Sorodne teme

  • Nastavitev ločljivosti zaslona

  • Zmanjšanje utripanja na zaslonu

  • Prikaz povečanega besedila

  • Sprememba ločljivosti

  • Sprememba ločljivosti (Napredno)


Zmanjšanje utripanja na zaslonu

Prikaz na analognem ali digitalnem zaslonu:

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Spreminjanje ločljivosti, da odprete stran Spreminjanje ločljivosti.

  2. S seznama Hitrost osveževanja izberite vrednost, večjo kot 60 hertzov, če želite zmanjšati utripanje zaslona.

    • Pri analognih zaslonih je priporočena nastavitev najmanj 80 hertzov.

    • Pri digitalnih zaslonih je priporočena nastavitev najmanj 75 hertzov.

Prikaz na televizorju ali televizorju z visoko ločljivostjo:

  1. Iz klasičnega podokna za krmarjenje v NVIDIA nadzorni plošči pod Video datoteke in televizija kliknite Prilagodi nastavitve za barve na televiziji, da odprete stran.

  2. Premaknite drsnik Filter za utripanje, če želite prilagoditi vrednost.

Opomba: Če povečate stopnjo filtra za utripanje, se zmanjša utripanje zaslona.

Sorodne teme

  • Nastavitev ločljivosti zaslona

  • Prikaz več ali manj barv

  • Prikaz povečanega besedila

  • Sprememba ločljivosti

  • Sprememba ločljivosti (Napredno)


Prikaz povečanega besedila

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Spreminjanje ločljivosti, da odprete stran Spreminjanje ločljivosti.

  2. Premaknite drsnik Ločljivost zaslona, če želite doseči naslednje:

  • Zmanjšanje (Manj) ločljivosti zaslona, kar poveča velikost vsebine zaslona, tako da bo besedilo videti večje.

  • Povečanje (Več) ločljivosti zaslona, kar zmanjša velikost vsebine zaslona, tako da bo besedilo videti manjše.

Sorodne teme

  • Nastavitev ločljivosti zaslona

  • Prikaz več ali manj barv

  • Zmanjšanje utripanja na zaslonu

  • Prikaz zaslonskih načinov, ki jih zaslon ne podpira

  • Sprememba ločljivosti

  • Sprememba ločljivosti (Napredno)


Sprememba ločljivosti - referenca

Naslednje teme vsebujejo referenčne informacije o funkciji Sprememba ločljivost.

  • Sprememba ločljivosti

  • Sprememba ločljivosti (Napredno)


Sprememba ločljivosti

Uporabite to stran, če želite spremeniti nastavitev za barvo, zmanjšati utripanje ali prilagoditi obseg informacij na zaslonu.

Ločljivost zaslona: Uporabite ta drsnik za nastavitev ločljivosti izbranega zaslona. Če povečate vrednost ločljivosti zaslona, se na zaslonu prikaže več informacij, vendar se istočasno zmanjša velikost prikazanih informacij. Trenutna nastavitev je prikazana pod drsnikom.

Hitrost osveževanja: Uporabite ta seznam za nastavitev hitrosti osveževanja trenutno izbranega zaslona. Višja frekvenca osveževanja zmanjša utripanje zaslona.

Kakovost barve: Uporabite ta drsnik za nastavitev kakovosti barve za izbrani zaslon. S povečanjem kakovosti barve boste videli bolj realistične slike. Povečanje kakovosti barve priporočamo za večino uporabniških programov za namizno založništvo in grafične ponazoritve.

Opomba: Če je treba kakovost barve nastavitvi na 256 barv, na primer za zagon igre ali druge programske opreme, ki to zahteva, kliknite z desno miškino tipko programsko ikono ali ime na namizju ali v meniju »Start«, nato kliknite Lastnosti. Kliknite kartico Združljivost in izberite možnost Zaženi v potrditvenem polju za 256 barv. Ko zaprete program, se bo zaslon vrnil na privzeto nastavitev za barvo.

Sorodne teme

  • Nastavitev ločljivosti zaslona

  • Prikaz več ali manj barv

  • Zmanjšanje utripanja na zaslonu

  • Prikaz povečanega besedila

  • Prikaz zaslonskih načinov, ki jih zaslon ne podpira

  • Sprememba ločljivosti (Napredno)


Sprememba ločljivosti (Napredno)

Uporabite kontrolnike na tej strani, če želite spremeniti nastavitev za barvo, zmanjšati utripanje ali prilagoditi obseg informacij na zaslonu.

Ločljivost zaslona: Uporabite ta drsnik za nastavitev ločljivosti izbranega zaslona. Če povečate vrednost ločljivosti zaslona, se na zaslonu prikaže več informacij, vendar se istočasno zmanjša velikost prikazanih informacij. Trenutna nastavitev je prikazana pod drsnikom.

Hitrost osveževanja: Uporabite ta seznam za nastavitev hitrosti osveževanja trenutno izbranega zaslona. Višja frekvenca osveževanja zmanjša utripanje zaslona.

Kakovost barve: Uporabite ta drsnik za nastavitev kakovosti barve za izbrani zaslon. S povečanjem kakovosti barve boste videli bolj realistične slike. Povečanje kakovosti barve priporočamo za večino uporabniških programov za namizno založništvo in grafične ponazoritve.

Opomba: Če je treba kakovost barve nastavitvi na 256 barv, na primer za zagon igre ali druge programske opreme, ki to zahteva, kliknite z desno miškino tipko programsko ikono ali ime na namizju ali v meniju »Start«, nato kliknite Lastnosti. Kliknite kartico Združljivost in izberite možnost Zaženi v potrditvenem polju za 256 barv. Ko zaprete program, se bo zaslon vrnil na privzeto nastavitev za barvo.

Pokaži ločljivost za fizično premikanje

Če ste izbrali (označili) to potrditveno polje, se ločljivosti za fizično premikanje prikažejo kot vrednosti za kopirni zaslon, ki jih je mogoče izbrati.

Sorodne teme

  • Nastavitev ločljivosti zaslona

  • Prikaz več ali manj barv

  • Zmanjšanje utripanja na zaslonu

  • Prikaz povečanega besedila

  • Prikaz zaslonskih načinov, ki jih zaslon ne podpira

  • Sprememba ločljivosti


Barvna globina

Z uporabo kontrolnikov Konfiguracija barvne globine lahko nastavite čistost/polnost/intenzivnost barv namizja.

  • Za pomoč pri uporabi teh funkcij si poglejte Kako dosežem naslednje...

  • Za dodatne informacije o teh funkcijah si poglejte Referenca.


Kako dosežem naslednje...

  • Konfiguracija barvne globine


Konfiguracija barvne globine

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Spreminjanje ločljivosti, da odprete stran Spreminjanje ločljivosti.

  2. Premaknite drsnik Kakovost barve v desno, če želite povečati barvno globino oz. v levo, če jo želite zmanjšati.

Sorodne teme

  • Konfiguriraj barvno globino


Konfiguracija barvne globine - referenca

Konfiguriranje barvne globine - referenca

To poglavje ponuja referenčne informacije o barvni globini.

  • Konfiguriraj barvno globino


Konfiguracija barvne globine

Uporabite to stran za spreminjanje barvne globine ali kakovosti.

Ločljivost zaslona: Uporabite ta drsnik za nastavitev ločljivosti izbranega zaslona. Če povečate vrednost ločljivosti zaslona, se na zaslonu prikaže več informacij, vendar se istočasno zmanjša velikost prikazanih informacij. Trenutna nastavitev je prikazana pod drsnikom.

Hitrost osveževanja: Uporabite ta seznam za nastavitev hitrosti osveževanja trenutno izbranega zaslona. Višja frekvenca osveževanja zmanjša utripanje zaslona.

Kakovost barve: Uporabite ta drsnik za nastavitev kakovosti barve za izbrani zaslon. S povečanjem kakovosti barve boste videli bolj realistične slike. Povečanje kakovosti barve priporočamo za večino uporabniških programov za namizno založništvo in grafične ponazoritve.

Opomba: Če je potrebno kakovost barve nastavitvi na 256 barv, na primer za zagon igre ali druge programske opreme, ki to zahteva, kliknite z desno miškino tipko programsko ikono ali ime na namizju ali v meniju "Start", nato kliknite Lastnosti. Kliknite kartico Združljivost in izberite možnost Zaženi v potrditvenem polju za 256 barv. Ko zaprete program, se bo zaslon vrnil na privzeto nastavitev za barvo.

Sorodne teme

  • Konfiguracija barvne globine


Hitrost osveževanja

Nastavitve za barve omogočajo nastavitev kontrasta, ostrine in barvne globine ("Digital Vibrance") slik na namizju. Napredne nastavitve za barvo ponujajo dodatne kontrolnike za nastavitev barve.

  • Za pomoč pri uporabi teh funkcij si poglejte Kako dosežem naslednje...

  • Za dodatne informacije o teh funkcijah si poglejte Referenca.


Kako dosežem naslednje...

  • Izbira hitrosti osveževanja zaslona


Izbira hitrosti osveževanja zaslona

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Spreminjanje ločljivosti, da odprete pripadajočo stran.

  2. S seznama Hitrost osveževanja izberite vrednost, večjo kot 60 hertzov, če želite zmanjšati utripanje zaslona.

  3. Pri analognih zaslonih je priporočena nastavitev najmanj 80 hertzov.

  4. Pri digitalnih zaslonih je priporočena nastavitev najmanj 75 hertzov.

Opomba: Če povečate stopnjo filtra za utripanje, se zmanjša utripanje zaslona.

Sorodne teme

Hitrost osveževanja


Izbira hitrosti osveževanja - referenca

To poglavje vsebuje referenčne informacije o izbiri hitrosti osveževanja.

  • Hitrost osveževanja


Hitrost osveževanja

Hitrost osveževanja je frekvenca, s katero se zaslon znova izriše, tako da se prepreči utripanje slike. Celotno področje slike večine monitorjev je osveženo približno 60-krat na sekundo.

Opomba: Če povečate hitrost osveževanja ali vrednost filtra za utripanja, se zmanjša utripanje zaslona. Izberite vrednost, večjo kot 60 hertzov, če želite zmanjšati utripanje zaslona.

  • Pri analognih zaslonih je priporočena nastavitev najmanj 80 hertzov.

  • Pri digitalnih zaslonih je priporočena nastavitev najmanj 75 hertzov.

Sorodne teme

Izbira hitrosti osveževanja zaslona


Nastavitve za barve

Nastavitve za barve omogočajo nastavitev kontrasta, ostrine in barvne globine ("Digital Vibrance") slik na namizju. Napredne nastavitve za barvo ponujajo dodatne možnosti za nastavitev barve.

  • Za pomoč pri uporabi teh funkcij si poglejte Kako dosežem naslednje...

  • Za dodatne informacije o teh funkcijah si poglejte Referenca.


Kako dosežem naslednje...

  • Optimiziraj moj zaslon?

  • Zaslon naj bo svetlejši?

  • Prilagoditev kontrasta?

  • Prilagoditev svetlosti vmesnih tonov na zaslonu?

  • Izboljšanje ostrine slik na zaslonu?

  • Barve zaslona naj bodo polnejše, svetlejše in čistejše?

  • Kompenzacija slabih pogojev osvetlitve?

  • Prilagoditev nastavitev za barve s pomočjo grafa?


Za optimizacijo vašega zaslona

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Zaženi čarovnika za optimizacijo zaslona.

  2. Sledite navodilom v čarovniku, da optimizirate barvne nastavitve za svoje zaslone.

Sorodne teme

  • Zaslon naj bo svetlejši

  • Barve zaslona naj bodo polnejše, jasnejše in čistejše

  • Prilagoditev kontrasta

  • Izboljšanje ostrine slik na zaslonu

  • Prilagoditev svetlosti vmesnih tonov na zaslonu

  • Kompenzacija slabih pogojev osvetlitve

  • Prilagoditev nastavitev za barve


Povečanje svetlosti namizja

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Prilagodi nastavitve za barve namizja, da odprete stran.

  2. Če je primerno, izberite zaslon, na katerem želite spremeniti nastavitev svetlosti.

  3. Premaknite drsnik Svetlost, če želite povečati ali zmanjšati svetlost namizja.

Sorodne teme

  • Barve zaslona naj bodo polnejše, jasnejše in čistejše

  • Prilagoditev kontrasta

  • Izboljšanje ostrine slik na zaslonu

  • Prilagoditev nastavitev za barve s pomočjo grafa

  • Prilagoditev svetlosti vmesnih tonov na zaslonu

  • Kompenzacija slabih pogojev osvetlitve

  • Prilagoditev nastavitev za barve


Uporaba funkcije »Digital Vibrance« za polnejše, jasnejše in čistejše slike namizja

Uporaba funkcije „Digital Vibrance“ za polnejše, jasnejše in čistejše slike namizja

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Prilagodi nastavitve za barve namizja, da odprete stran.

  2. Če je primerno, izberite zaslon, na katerem želite izboljšati ostrino slik.

  3. Premaknite drsnik „Digital Vibrance“ za povečanje (ali zmanjšanje) čistosti/polnosti/intenzivnosti barv namizja.

Sorodne teme

  • Zaslon naj bo svetlejši

  • Prilagoditev kontrasta

  • Izboljšanje ostrine slik na zaslonu

  • Prilagoditev nastavitev za barve s pomočjo grafa

  • Prilagoditev svetlosti vmesnih tonov na zaslonu

  • Kompenzacija slabih pogojev osvetlitve

  • Prilagoditev nastavitev za barve


Prilagoditev kontrasta namizja

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Prilagodi nastavitve za barve namizja, da odprete stran.

  2. Če je primerno, izberite zaslon, na katerem želite spremeniti nastavitev kontrasta.

  3. Premaknite drsnik Kontrast, če želite povečati ali zmanjšati kontrast namizja.

Kontrast je razlika med najsvetlejšimi in najtemnejšimi deli namizja.

Sorodne teme

  • Zaslon naj bo svetlejši

  • Barve zaslona naj bodo polnejše, jasnejše in čistejše

  • Izboljšanje ostrine slik na zaslonu

  • Prilagoditev nastavitev za barve s pomočjo grafa

  • Prilagoditev svetlosti vmesnih tonov na zaslonu

  • Kompenzacija slabih pogojev osvetlitve

  • Prilagoditev nastavitev za barve


Izboljšanje ostrine slik na namizju

OPOMBA: Kontrolnik izostritve slik ni na voljo za grafične procesorje GeForce serije 8.

Izboljšanje ostrine slik na namizju

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Prilagodi nastavitve za barve namizja, da odprete stran.

  2. Če je primerno, izberite zaslon, na katerem želite izboljšati ostrino slik.

  3. Premaknite drsnik Izostritev slik, če želite povečati ali zmanjšati ostrino slik na namizju.

Sorodne teme

  • Zaslon naj bo svetlejši

  • Barve zaslona naj bodo polnejše, jasnejše in čistejše

  • Prilagoditev kontrasta

  • Prilagoditev nastavitev za barve s pomočjo grafa

  • Prilagoditev svetlosti vmesnih tonov na zaslonu

  • Kompenzacija slabih pogojev osvetlitve

  • Prilagoditev nastavitev za barve


Prilagoditev svetlosti vmesnih tonov na zaslonu

Prilagoditev svetlosti vmesnih tonov na namizju brez vpliva na sence in poudarjene dele

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Prilagodi nastavitve za barve namizja, da odprete stran.

  2. Če je primerno, izberite zaslon, na katerem želite spremeniti nastavitev svetlosti.

  3. Premaknite drsnik Gama, če želite povečati ali zmanjšati gamo na namizju.

Sorodne teme

  • Zaslon naj bo svetlejši

  • Barve zaslona naj bodo polnejše, jasnejše in čistejše

  • Prilagoditev kontrasta

  • Izboljšanje ostrine slik na zaslonu

  • Prilagoditev nastavitev za barve s pomočjo grafa

  • Kompenzacija slabih pogojev osvetlitve

  • Prilagoditev nastavitev za barve


Kompenzacija slabih pogojev osvetlitve na namizju

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Prilagodi nastavitve za barve namizja, da odprete stran.

  2. Če je primerno, izberite zaslon, na katerem želite izboljšati ostrino slik.

  3. Premaknite drsnik „Digital Vibrance“ za povečanje (ali zmanjšanje) čistosti/polnosti/intenzivnosti barv namizja.

Sorodne teme

  • Zaslon naj bo svetlejši

  • Barve zaslona naj bodo polnejše, jasnejše in čistejše

  • Prilagoditev kontrasta

  • Izboljšanje ostrine slik na zaslonu

  • Prilagoditev nastavitev za barve s pomočjo grafa

  • Prilagoditev svetlosti vmesnih tonov na zaslonu

  • Prilagoditev nastavitev za barve


Prilagoditev nastavitev za barve s pomočjo grafa za popravljanje barv

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Prilagodi nastavitve za barve namizja, da odprete stran.

  2. Če je primerno, izberite zaslon, na katerem želite prilagoditi nastavitve za barve.

  3. Kliknite kartico Graf.

  4. Kliknite seznam Kanal, če želite izbrati barvni kanal. Prilagodite lahko rdeči, zeleni in modri kanal tako, da izberete bodisi vsako barvo posebej ali sestavljeno možnost Vsi, ki je tudi privzeta nastavitev.

  5. Ko izberete barvni kanal, upoštevajte, da se izbrana barva prikaže v grafu za popravljanje barv.

  6. Za predogled slike s popravljenimi barvami izberite možnost Predogled slike.

Sorodne teme

  • Zaslon naj bo svetlejši

  • Barve zaslona naj bodo polnejše, jasnejše in čistejše

  • Prilagoditev kontrasta

  • Izboljšanje ostrine slik na zaslonu

  • Prilagoditev svetlosti vmesnih tonov na zaslonu

  • Kompenzacija slabih pogojev osvetlitve

  • Prilagoditev nastavitev za barve


Prilagoditev nastavitev za barve - referenca

To poglavje vsebuje referenčne informacije o nastavitvah za barvo.

  • Prilagoditev nastavitev za barve

  • Prilagoditev nastavitev za barve (Napredne)


Prilagoditev nastavitev za barve namizja

Uporabite to stran, če želite nastaviti kontrast, ostrino in barvno globino ("Digital Vibrance") slik na namizju.

Svetlost: Uporabite ta drsnik, če želite nastaviti svetlost namizja.

Kontrast: Kontrast je razlika med najsvetlejšimi in najtemnejšimi deli namizja. Uporabite drsnik za prilagoditev te razlike.

Gama: Gama je svetlost vmesnih tonov na namizju brez vpliva na sence in poudarjene dele. Uporabite drsnik Gama za prilagoditev Gama vrednosti na namizju.

Izostritev slik: Izostritev slik poveča jasnost ali kontrast, običajno na robovih slik. Povečate lahko kontrast slik, ki so rahlo neizostrene.

OPOMBA: Kontrolnik izostritve slik ni na voljo za grafične procesorje GeForce serije 8.

Digital Vibrance: Za kompenziranje slabih pogojev osvetlitve na namizju uporabite drsnik "Digital Vibrance" za izboljšanje čistosti/polnosti/intenzivnosti barv namizja.

Sorodne teme

  • Zaslon naj bo svetlejši

  • Barve zaslona naj bodo polnejše, svetlejše in čistejše

  • Prilagoditev kontrasta

  • Izboljšanje ostrine slik na zaslonu

  • Prilagoditev nastavitev za barvo s pomočjo grafa

  • Prilagoditev svetlosti vmesnih tonov na zaslonu

  • Kompenzacija slabih pogojev osvetlitve

  • Prilagoditev nastavitev za barve (Napredno)


Prilagoditev nastavitev za barve namizja (Napredno)

Uporabite to stran, če želite z različnimi drsniki nastaviti kontrast, ostrino in barvno globino ("Digital Vibrance") slik na namizju.

Kartica Drsniki
S pomikanjem drsnikov Svetlost/Kontrast/Gama spremenite videz barvnih črt/krivulj grafa v realnem času.

Svetlost: Uporabite ta drsnik, če želite prilagoditi svetlost namizja.

Digital Vibrance: Za kompenziranje slabih pogojev osvetlitve na namizju uporabite drsnik "Digital Vibrance" za izboljšanje čistosti/polnosti/intenzivnosti barv namizja.

Kontrast: Kontrast je razlika med najsvetlejšimi in najtemnejšimi deli namizja. Uporabite drsnik za prilagoditev te razlike.

Izostritev slik: Izostritev slik poveča jasnost ali kontrast, običajno na robovih slik. Povečate lahko kontrast slik, ki so rahlo neizostrene.

OPOMBA: Kontrolnik izostritve slik ni na voljo za grafične procesorje GeForce serije 8.

Gama: Gama je svetlost vmesnih tonov na namizju brez vpliva na sence in poudarjene dele. Uporabite drsnik Gama za prilagoditev Gama vrednosti na namizju.

Kartica graf

Barvni kanal: Prilagodite lahko rdeči, zeleni in modri kanal, tako da izberete bodisi vsako barvo posebej ali sestavljeno možnost Vsi kanali, ki je tudi privzeta nastavitev. Ko izberete barvni kanal, se izbrana barva prikaže v grafu krivulje za popravljanje barv.

  • Barva se prikaže v grafu krivulje za popravljanje barv.

  • S pomikanjem drsnikov Svetlost/Kontrast/Gama spremenite videz barvnih črt/krivulj grafa v realnem času.

Predogled slike: Kliknite za predogled slike.

Sorodne teme

  • Zaslon naj bo svetlejši

  • Barve zaslona naj bodo polnejše, jasnejše in čistejše

  • Prilagoditev kontrasta

  • Izboljšanje ostrine slik na zaslonu

  • Prilagoditev nastavitev za barve s pomočjo grafa

  • Prilagoditev svetlosti vmesnih tonov na zaslonu

  • Kompenzacija slabih pogojev osvetlitve

  • Prilagoditev nastavitev za barve


Položaj zaslona

S pomočjo miške (kliknite puščice na tej strani) ali puščičnih tipk na tipkovnici lahko prilagodite položaj namizja, tako da bolje ustreza velikosti zaslona. To je koristna alternativa uporabi kontrolnikov (gumbov) na fizičnem zaslonu.

  • Za pomoč pri uporabi teh funkcij si poglejte Kako dosežem naslednje...

  • Za dodatne informacije o teh funkcijah si poglejte Referenca.


Kako dosežem naslednje...

  • Popravi zaslon, če je del "odrezan"?

  • Centriranje ali sprememba položaja zaslona?


Popravljanje zaslona, če je del odrezan

Če sta namizje ali slika odrezani na digitalnem zaslonu:

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Spremeni velikost (ploskega) zaslona, da odprete stran.

  2. Izberite eno od naslednjih možnosti, odvisno od tega, katera zagotavlja želene rezultate:

  • Uporaba spremembe velikosti NVIDIA

  • Uporaba vgrajene možnosti za spremembo velikosti zaslona

Če sta namizje ali slika na analognem zaslonu (CRT) odrezani, poskusite enega od naslednjih ali oba postopka:

Postopek 1:

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Spreminjanje ločljivosti, da odprete stran.

  2. Premaknite drsnik Ločljivost zaslona za zmanjšanje (Manj) ločljivosti zaslona, dokler namizje/slika ne ustreza velikosti zaslona.

Postopek 2:

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Premakni položaj CRT zaslona, da odprete stran.

  2. Kliknite puščične tipke na prikazani sliki za nastavitev položaja zaslona, dokler namizje/slika ni več odrezano(a) na nobeni strani.

Če sta namizje ali slika na zaslonu televizorja ali televizorja z visoko ločljivostjo odrezana, poskusite enega od naslednjih ali oba postopka:

Postopek 1:

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Video datoteke in televizija kliknite Prilagodi velikost in položaj zaslona, da odprete stran.

  2. Kliknite puščične tipke na prikazani sliki za nastavitev položaja zaslona, dokler namizje/slika ni več odrezano(a) na nobeni strani.

Postopek 2:

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Video datoteke in televizija kliknite Spremeni format televizijskega signala ali HD format, da odprete stran.

  2. Prepričajte se, da je seznam Vrsta konektorja nastavljen na pravilen priključek za vaš televizijski zaslon ali zaslon televizorja z visoko ločljivostjo

  3. Seznam HD način prikaže različne HDTV zaslonske formate s primerljivimi ločljivostmi zaslona, na primer 480p (720 x 480 progresivno), 480i (720 x 480 prepleteno) in tako naprej. Izberite format, ki zagotavlja želene rezultate na zaslonu.

Opomba: Običajno zagotavljajo progresivni formati stabilnejšo sliko z manjšim utripanjem. Za seznam podprtih zaslonskih formatov si preberite navodila za uporabo televizorja z visoko ločljivostjo.

Opomba: Če ne veste, kateri HD format izbrati, kliknite gumb Pomoč pri odločitvi , ki vas vodi skozi postopek izbiranja ustreznih nastavitev za zaslon televizorja z visoko ločljivostjo.

Sorodne teme

  • Premaknitev položaja zaslona

  • Centriranje ali sprememba položaja zaslona


Centriranje ali premikanje položaja zaslona

Centriranje ali premikanje vašega zaslona ali slike na vašem digitalnem zaslonu:

  1. Iz klasičnega podokna za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Spremeni velikost (ploskega) zaslona, da odprete stran.

  2. Izberite eno od naslednjih možnosti, odvisno od tega, katera zagotavlja želene rezultate:

  3. Uporaba spremembe velikosti NVIDIA

  4. Uporaba vgrajene možnosti za spremembo velikosti zaslona

Če sta namizje ali slika na analognem zaslonu (CRT) odrezani, poskusite enega od naslednjih ali oba postopka:

Postopek 1:

  1. Iz klasičnega podokna za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Spremeni lastnosti ločljivosti, da odprete stran.

  2. Premaknite drsnik Ločljivost zaslona za zmanjšanje (Manj) ločljivosti zaslona, dokler namizje/slika ne ustreza velikosti zaslona.

Postopek 2:

  1. Iz klasičnega podokna za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Premik položaja CRT zaslona, da odprete stran.

  2. Kliknite puščične tipke na prikazani sliki za nastavitev položaja zaslona, dokler namizje/slika ni več odrezano(a) na nobeni strani.

Če sta namizje ali slika na zaslonu televizorja ali televizorja z visoko ločljivostjo odrezana, poskusite enega od naslednjih ali oba postopka:

Postopek 1:

  1. Iz klasičnega podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Video datoteke in televizija kliknite Prilagodi velikost in položaj zaslona, da odprete stran.

  2. Kliknite puščične tipke na prikazani sliki za nastavitev položaja zaslona, dokler namizje/slika ni več odrezano(a) na nobeni strani.

Postopek 2:

  1. Iz klasičnega podokna za krmarjenje v NVIDIA nadzorni plošči pod Video datoteke in televizija kliknite Spremeni format televizijskega signala ali HD format, da odprete stran.

  2. Prepričajte se, da je seznam Vrsta konektorja nastavljen na pravilen priključek za vaš televizijski zaslon ali zaslon televizorja z visoko ločljivostjo

  3. Seznam HD način prikaže različne HDTV zaslonske formate s primerljivimi ločljivostmi zaslona, na primer 480p (720 x 480 progresivno), 480i (720 x 480 prepleteno) in tako naprej. Izberite format, ki zagotavlja želene rezultate na zaslonu.

Opomba: Običajno zagotavljajo progresivni formati stabilnejšo sliko z manjšim utripanjem. Za seznam podprtih zaslonskih formatov si preberite navodila za uporabo televizorja z visoko ločljivostjo.

Opomba: Če ne veste, kateri HD format izbrati, kliknite gumb Pomoč pri odločitvi, ki vas vodi skozi postopek izbiranja ustreznih nastavitev za zaslon televizorja z visoko ločljivostjo.

Sorodne teme

  • Premaknitev položaja zaslona

  • Popravi zaslon, če je del „odrezan“


Premaknitev položaja zaslona - referenca

To poglavje vsebuje referenčne informacije o premikanju položaja zaslona.

  • Premakni položaj CRT zaslona


Premaknitev položaja zaslona

Premakni položaj CRT zaslona

Uporabite to stran za spreminjanje položaja zaslona.

Sorodne teme

  • Centriranje ali sprememba položaja zaslona

  • Popravi zaslon, če je del „odrezan“


Zasuk

Funkcije za zasuk NVIDIA omogočijo spreminjanje usmerjenosti namizja v pokončni, ležeči in obrnjeno pokončni/ležeči položaj. Ta možnost je koristna, če ste obrnili fizični zaslon, ter če je za ustreznost usmerjenosti treba obrniti namizje.

  • Za pomoč pri uporabi teh funkcij si poglejte Kako dosežem naslednje...

  • Za dodatne informacije o teh funkcijah si poglejte Referenca.


Kako dosežem naslednje...

  • Uporaba zaslona v ležečem položaju

  • Zasuk več zaslonov hkrati


Uporaba zaslona v ležečem položaju

Uporaba zaslona v ležečem, pokončnem ali drugih načinih

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Zasuk zaslona, da odprete stran.

  2. Če uporabljate več kot en zaslon, označite tistega, ki ga želite zasukati.

  3. Privzeta vrednost je Brez zasuka (ležeče), kar pomeni, da je namizje privzeto nastavljeno na način Ležeče. Če želite drugo nastavitev za zasuk, izberite eno od naslednjih možnosti:

    • 90 stopinj v levo (pokončno)

    • 90 stopinj v desno (obrnjeno pokončno)

    • 180 stopinj zasuka (obrnjeno ležeče)

Sorodne teme

  • Zasuk več zaslonov hkrati

  • Zasuk zaslona


Hkratni zasuk več zaslonov

Če je več zaslonov v ležečem, pokončnem ali drugih načinih in želite hkrati zasukati namizja/slike na več zaslonih:

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Zasuk zaslona, da odprete stran.

  2. Če uporabljate več zaslonov in želite istočasno zasukati namizje na enem ali več zaslonih, izberite te zaslone.

  3. Izberite smer zasuka.

Sorodne teme

  • Uporaba zaslona v ležečem položaju

  • Zasuk zaslona


Zasuk zaslona - referenca

To poglavje vsebuje informacije o zasuku zaslona.

  • Zasuk zaslona


Zasuk zaslona

Funkcije za zasuk NVIDIA omogočijo spreminjanje usmerjenosti namizja v pokončni, ležeči in obrnjeno pokončni položaj. Ta možnost je koristna, če ste obrnili fizični zaslon, ter če je za ustreznost usmerjenosti treba obrniti namizje.

Sorodne teme

  • Uporaba zaslona v ležečem položaju

  • Zasuk več zaslonov hkrati


Sprememba velikosti zaslona

Uporabite nastavitve na tej strani, če želite videti, kako se pri nižjih ločljivostih spremeni velikost prikaza, tako da ustreza velikosti zaslona.

  • Za pomoč pri uporabi teh funkcij si poglejte Kako dosežem naslednje...

  • Za dodatne informacije o teh funkcijah si poglejte Referenca.


Kako dosežem naslednje...

  • Uporabi funkcije za spreminjanje velikosti zaslona

  • Prepreči spreminjanje velikosti ploskega zaslona

  • Uporabi vgrajeno možnost za spreminjanje velikosti ploskega zaslona

  • Uporabi spreminjanje velikosti NVIDIA s fiksnim razmerjem širina/višina


Uporaba funkcij za spreminjanje velikosti zaslona

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Spremeni velikost (ploskega) zaslona, da odprete stran.

  2. Če želite uporabiti možnosti za spreminjanje velikosti zaslona, si preberite naslednje:

  3. Ne uporabljaj možnosti za spreminjanje velikosti zaslona

  4. Uporabljaj možnost spreminjanja velikosti ploskega zaslona

  5. Uporaba spremembe velikosti NVIDIA

  6. Uporaba spremembe velikosti NVIDIA s fiksnim razmerjem širina/višina

Sorodne teme

  • Preprečitev spremembe velikosti ploskega zaslona

  • Uporaba vgrajene možnosti za spremembo velikosti ploskega zaslona

  • Uporaba spremembe velikosti NVIDIA s fiksnim razmerjem širina/višina

  • Sprememba velikosti zaslona


Preprečitev spreminjanja velikosti ploskega zaslona

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Spremeni velikost (ploskega) zaslona, da odprete stran.

  2. Izberite Ne spremeni velikosti.

Sorodne teme

  • Uporaba funkcije za spremembo velikosti zaslona

  • Uporaba vgrajene možnosti za spremembo velikosti ploskega zaslona

  • Uporaba spremembe velikosti NVIDIA s fiksnim razmerjem širina/višina

  • Sprememba velikosti zaslona


Uporaba vgrajene možnosti za spreminjanje velikosti ploskega zaslona

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Spremeni velikost (ploskega) zaslona, da odprete stran.

  2. Izberite Uporabi vgrajeno možnost za spreminjanje velikosti zaslona.

Sorodne teme

  • Uporaba funkcije za spremembo velikosti zaslona

  • Preprečitev spremembe velikosti ploskega zaslona

  • Uporaba spremembe velikosti NVIDIA s fiksnim razmerjem širina/višina

  • Sprememba velikosti zaslona


Uporaba spreminjanja velikosti NVIDIA s fiksnim razmerjem širina/višina

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Spremeni velikost (ploskega) zaslona, da odprete stran.

  2. Izberite Spreminjanje velikosti NVIDIA s fiksnim razmerjem širina/višina.

Sorodne teme

  • Uporaba funkcije za spremembo velikosti zaslona

  • Preprečitev spremembe velikosti ploskega zaslona

  • Uporaba vgrajene možnosti za spremembo velikosti ploskega zaslona

  • Sprememba velikosti zaslona


Sprememba velikosti zaslona - referenca

To poglavje vsebuje referenčne informacije o spreminjanju velikosti zaslona.

  • Sprememba velikosti zaslona


Sprememba velikosti zaslona

Uporabite to stran, če želite videti, kako se pri nižjih ločljivostih spremeni velikost prikaza, tako da ustreza velikosti zaslona.

Uporabi spremembo NVIDIA: Vaše namizje se raztegne tako, da velikost ustreza celotnemu zaslonu, tudi če se razlikuje razmerje širina/višina. Na primer, če ima vaš ploski zaslon najvišjo ločljivost 1400x1050, bo slika z ločljivostjo 1024x768 povečana, da bo na zaslonu prikazana z ločljivostjo 1400x1050. Uporabite to nastavitev, če želite, da se za prilagoditev zaslonu namizje prikaže čim večje.

Uporabi spreminjanje velikosti NVIDIA s fiksnim razmerjem širina/višina: Namizje se raztegne, kolikor je mogoče, tako da ustreza velikosti zaslona, medtem ko ostane ohranjeno razmerje širina/višina slike. Na primer, če ima vaš ploski zaslon najvišjo ločljivost 1680 x 1050, bo slika z ločljivostjo 1024 x 768 povečana, da bo na zaslonu prikazana z ločljivostjo 1400 x 1050 in črnimi robovi. To nastavitev lahko uporabite, če je oblika namizja popačena.

Uporabi vgrajeno možnost za spreminjanje velikosti zaslona: Zaslon spremeni velikost neprilagojene slike, ki jo ustvarja grafična kartica z grafičnim procesorjem NVIDIA. Uporabite to nastavitev, če dajete prednost vizualni kakovosti vgrajene možnosti za spreminjanje velikosti zaslona.

Ne spremeni velikosti: Prepreči spreminjanje velikosti ploskega zaslona. Velikost slike na zaslonu ostane nespremenjena in slika je usredinjena na zaslonu, kar bo imelo za posledico majhno, toda čisto sliko. Okoli slike na zaslonu se lahko pojavi črn rob. To nastavitev uporabite, če je vaše namizje nejasno, potem ko ste izbrali eno od ostalih nastavitev za prilagoditev velikosti.

Sorodne teme

  • Uporaba funkcije za spremembo velikosti zaslona

  • Preprečitev spremembe velikosti ploskega zaslona

  • Uporaba vgrajene možnosti za spremembo velikosti ploskega zaslona

  • Uporaba spremembe velikosti NVIDIA s fiksnim razmerjem širina/višina


Ločljivost po meri

Ločljivosti po meri

Opomba: To stran uporabite le, če ste izkušen uporabnik in imate ustrezno znanje o učasenju zaslona in posledičnih učinkih.

Stran Napredno učasenje omogoči prilagoditev učasenja za grafično kartico z grafičnim procesorjem NVIDIA z namenom podpiranja več različnih učasenj zaslona za najboljšo fleksibilnost analognih CRT in DVI povezav.

  • Za pomoč pri uporabi teh funkcij si poglejte Kako dosežem naslednje...

  • Za dodatne informacije o teh funkcijah si poglejte Referenca.


Kako dosežem naslednje...

  • Zmanjšanje zatemnitve na televizorju z visoko ločljivostjo

  • Sprememba formule za učasenje za televizor z visoko ločljivostjo

  • Uveljavitev standardnih nastavitev za koordinirano učasenje video datotek (CVT) za televizor z visoko ločljivostjo

  • Uveljavitev nastavitev za učasenje video datotek - zmanjšanje zatemnitve (CVT-RB) za televizor z visoko ločljivostjo

  • Preklop nazaj na splošno formulo za učasenje

  • Uveljavitev ločenega učasenja za monitor za televizor z visoko ločljivostjo

  • Ustvarjanje ločljivosti po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Urejanje ločljivosti po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Odstranjevanje ločljivosti po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Uveljavljanje obstoječe ločljivosti po meri za zaslon televizije z visoko ločljivostjo


Zmanjšanje utripanja na zaslonu televizorja z visoko ločljivostjo (HDTV)

  1. V meniju Pogled izberite Napredno.

  2. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Upravljanje z ločljivostmi po meri.

  3. Kliknite Ustvari... za odpiranje pogovornega okna Ločljivosti po meri.

  4. Kliknite Napredno>> za razširitev pogovornega okna.

  5. S seznama Standard učasenja izberite Zmanjšana zatemnitev CTV.

Zmanjšana zatemnitev CVT je izboljšava CVT standarda. CVT-RB ponuja zmanjšanje vodoravnega in navpičnega zatemnilnega obdobja in omogoča nižji delovni takt pik ter večjo hitrost sličic.

Sorodne teme

  • Sprememba formule za učasenje za televizor z visoko ločljivostjo

  • Uveljavitev standardnih nastavitev za koordinirano učasenje video datotek (CVT) za televizor z visoko ločljivostjo

  • Uveljavitev nastavitev za učasenje video datotek - zmanjšanje zatemnitve (CVT-RB) za televizor z visoko ločljivostjo

  • Preklop nazaj na splošno formulo za učasenje

  • Uveljavitev ločenega učasenja za monitor za televizor z visoko ločljivostjo

  • Ustvarjanje ločljivosti po meri za zaslon televizije z visoko ločljivostjo

  • Urejanje ločljivosti po meri za zaslon televizije z visoko ločljivostjo

  • Odstranjevanje ločljivosti po meri za zaslon televizije z visoko ločljivostjo

  • Uveljavljanje obstoječe ločljivosti po meri za zaslon televizije z visoko ločljivostjo

  • Pogovorno okno Ločljivosti po meri


Sprememba formule za učasenje za televizor z visoko ločljivostjo

  1. V meniju Pogled izberite Napredno.

  2. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Upravljanje z ločljivostmi po meri.

  3. Kliknite Ustvari... za odpiranje pogovornega okna Ločljivosti po meri.

  4. Kliknite Napredno>> za razširitev pogovornega okna.

  5. S seznama Standard učasenja izberite eno od naslednjih možnosti v skladu s spodnjim opisom.

  6. Auto samodejno določi najboljši standard.

  7. GTF (General Timing Formula – splošna formula za učasenje) je starejši, vendar pogosto uporabljan standard za učasenje. Vendar pa novejši zasloni prehajajo na CVT standard.

  8. DMT (Discrete Monitor Timings – ločeno učasenje monitorja) je niz vnaprej definiranih VESA učasenj. VESA posodablja ta standard vsako leto. Če je za določen način na voljo način DMT učasenja, bo zaslonski gonilnik NVIDIA običajno izbral ta način namesto splošne formule za učasenje (General Timing Formula ali GTF).

  9. Standard CVT (Coordinated Video Timings – koordinirano učasenje video datotek) je marca 2003 postal VESA standard. CVT podpira višje ločljivosti bolje kot drugi standardi za učasenje.

  10. Zmanjšana zatemnitev CVT (Coordinated Video Timings-Reduced Blanking – koordinirano učasenje video datotek - zmanjšana zatemnitev) je izboljšava CVT standarda. CVT-RB ponuja zmanjšanje vodoravnega in navpičnega zatemnilnega obdobja in omogoča nižji delovni takt pik ter večjo hitrost sličic.

  11. EDID učasenje je preferenčni standard za učasenje, ki ga določa vrednost razširjenega identifikacijskega podatka o zaslonu (EDID). EDID je standardna podatkovna struktura, ki definira številko modela zaslona, učasenje in druge nastavitve. Opomba: EDID podatki, ki jih določi proizvajalec, so na voljo samo pri »Plug and Play« (PnP) združljivih zaslonih.

  12. Možnost Ročno omogoči individualno nastavljanje parametrov za učasenje.

Sorodne teme

  • Zmanjšanje zatemnitve na televizorju z visoko ločljivostjo

  • Uveljavitev standardnih nastavitev za koordinirano učasenje video datotek (CVT) za televizor z visoko ločljivostjo

  • Uveljavitev nastavitev za učasenje video datotek - zmanjšanje zatemnitve (CVT-RB) za televizor z visoko ločljivostjo

  • Preklop nazaj na splošno formulo za učasenje

  • Uveljavitev ločenega učasenja za monitor za televizor z visoko ločljivostjo

  • Ustvarjanje ločljivosti po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Urejanje ločljivosti po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Odstranjevanje ločljivosti po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Uveljavljanje obstoječe ločljivosti po meri za zaslon televizije z visoko ločljivostjo

  • Pogovorno okno Ločljivosti po meri


Uveljavitev standardnih nastavitev za koordinirano učasenje video datotek (CVT) za televizor z visoko ločljivostjo

  1. V meniju Pogled izberite Napredno.

  2. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Upravljanje z ločljivostmi po meri.

  3. Kliknite Ustvari... za odpiranje pogovornega okna Ločljivosti po meri.

  4. Kliknite Napredno>> za razširitev pogovornega okna.

  5. S seznama Standard učasenja izberite CTV.

Sorodne teme

  • Zmanjšanje zatemnitve na televizorju z visoko ločljivostjo

  • Sprememba formule za učasenje za televizor z visoko ločljivostjo

  • Uveljavitev nastavitev za učasenje video datotek - zmanjšanje zatemnitve (CVT-RB) za televizor z visoko ločljivostjo

  • Preklop nazaj na splošno formulo za učasenje

  • Uveljavitev ločenega učasenja za monitor za televizor z visoko ločljivostjo

  • Ustvarjanje ločljivosti po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Urejanje ločljivosti po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Odstranjevanje ločljivosti po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Uveljavljanje obstoječe ločljivosti po meri za zaslon televizije z visoko ločljivostjo

  • Pogovorno okno Ločljivosti po meri


Uveljavitev nastavitev za učasenje video datotek - zmanjšanje zatemnitve (CVT-RB) za televizor z visoko ločljivostjo

  1. V meniju Pogled izberite Napredno.

  2. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Upravljanje z ločljivostmi po meri.

  3. Kliknite Ustvari... za odpiranje pogovornega okna Ločljivosti po meri .

  4. Kliknite Napredno>> za razširitev pogovornega okna.

  5. S seznama Standard učasenja izberite Zmanjšana zatemnitev CTV.

Sorodne teme

  • Zmanjšanje zatemnitve na televizorju z visoko ločljivostjo

  • Sprememba formule za učasenje za televizor z visoko ločljivostjo

  • Uveljavitev standardnih nastavitev za koordinirano učasenje video datotek (CVT) za televizor z visoko ločljivostjo

  • Preklop nazaj na splošno formulo za učasenje

  • Uveljavitev ločenega učasenja za monitor za televizor z visoko ločljivostjo

  • Ustvarjanje ločljivosti po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Urejanje ločljivosti po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Odstrani ločljivost po meri za zaslon televizorja z visoko ločljivostjo (HDTV)

  • Uveljavljanje obstoječe ločljivosti po meri za zaslon televizorja z visoko ločljivostjo

  • Pogovorno okno Ločljivosti po meri


Preklop nazaj na splošno formulo za učasenje (GTF)

Preklop nazaj na splošno formulo za učasenje (GTF - General Timing Formula)

  1. V meniju Pogled izberite Napredno.

  2. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Upravljanje z ločljivostmi po meri.

  3. Kliknite Ustvari... za odpiranje pogovornega okna Ločljivosti po meri.

  4. Kliknite Napredno>> za razširitev pogovornega okna.

  5. S seznama Standard učasenja izberite možnost Splošna formula za učasenje.

Splošna formula za učasenje je starejši, vendar pogosto uporabljan standard za učasenje. Vendar pa novejši zasloni prehajajo na CVT standard.

Sorodne teme

  • Zmanjšanje zatemnitve na televizorju z visoko ločljivostjo

  • Sprememba formule za učasenje za televizor z visoko ločljivostjo

  • Uveljavitev standardnih nastavitev za koordinirano učasenje video datotek (CVT) za televizor z visoko ločljivostjo

  • Uveljavitev nastavitev za učasenje video datotek - zmanjšanje zatemnitve (CVT-RB) za televizor z visoko ločljivostjo

  • Uveljavitev ločenega učasenja za monitor za televizor z visoko ločljivostjo

  • Ustvarjanje ločljivosti po meri za zaslon televizije z visoko ločljivostjo

  • Urejanje ločljivosti po meri za zaslon televizije z visoko ločljivostjo

  • Odstranjevanje ločljivosti po meri za zaslon televizije z visoko ločljivostjo

  • Uveljavljanje obstoječe ločljivosti po meri za zaslon televizije z visoko ločljivostjo

  • Pogovorno okno Ločljivosti po meri


Uveljavitev standardov ločenega učasenja za monitor (DMT) za televizor z visoko ločljivostjo

  1. V meniju Pogled izberite Napredno.

  2. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Upravljanje z ločljivostmi po meri.

  3. Kliknite Ustvari... za odpiranje pogovornega okna Ločljivosti po meri.

  4. Kliknite Napredno>> za razširitev pogovornega okna.

  5. S seznama Standard učasenja izberite možnost DMT.

DMT je niz vnaprej definiranih VESA učasenj. VESA posodablja ta standard vsako leto. Če je za določen način na voljo način DMT učasenja, bo zaslonski gonilnik NVIDIA običajno izbral ta način namesto splošne formule za učasenje (General Timing Formula ali GTF).

Sorodne teme

  • Zmanjšanje zatemnitve na televizorju z visoko ločljivostjo

  • Sprememba formule za učasenje za televizor z visoko ločljivostjo

  • Uveljavitev standardnih nastavitev za koordinirano učasenje video datotek (CVT) za televizor z visoko ločljivostjo

  • Uveljavitev nastavitev za učasenje video datotek - zmanjšanje zatemnitve (CVT-RB) za televizor z visoko ločljivostjo

  • Preklop nazaj na splošno formulo za učasenje

  • Ustvarjanje ločljivosti po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Urejanje ločljivosti po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Odstranjevanje ločljivosti po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Uveljavljanje obstoječe ločljivosti po meri za zaslon televizije z visoko ločljivostjo

  • Pogovorno okno Ločljivost po meri


Ustvarjanje ločljivosti po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  1. V meniju Pogled izberite Napredno.

  2. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Upravljanje z ločljivostmi po meri.

  3. Izberite zaslon in kliknite gumb Ustvari....

  4. Vnesite informacije v pogovorno okno Ločljivosti po meri. Za dodatne informacije o ločljivosti po meri glejte pogovorno okno Ločljivosti po meri.

  5. Kliknite gumb Test, če želite nastavitve preizkusiti.

  6. Kliknite V redu, ko končate.

Sorodne teme

  • Zmanjšanje zatemnitve na televizorju z visoko ločljivostjo

  • Sprememba formule za učasenje za televizor z visoko ločljivostjo

  • Uveljavitev standardnih nastavitev za koordinirano učasenje video datotek (CVT) za televizor z visoko ločljivostjo

  • Uveljavitev nastavitev za učasenje video datotek - zmanjšanje zatemnitve (CVT-RB) za televizor z visoko ločljivostjo

  • Preklop nazaj na splošno formulo za učasenje

  • Uveljavitev ločenega učasenja za monitor za televizor z visoko ločljivostjo

  • Urejanje ločljivosti po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Odstranjevanje ločljivosti po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Uveljavljanje obstoječe ločljivosti po meri za zaslon televizije z visoko ločljivostjo

  • Pogovorno okno Ločljivosti po meri


Urejanje ločljivosti po meri za zaslon televizije z visoko ločljivostjo (HDTV)

Opomba: Če želite spremeniti učasenja po meri za zaslon televizorja z visoko ločljivostjo, morate biti izkušen uporabnik in imeti ustrezno znanje o konceptih za učasenje zaslona.

  1. V meniju Pogled izberite Napredno.

  2. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Upravljanje z ločljivostmi po meri.

  3. Označite potrditveno polje Dovoli načine, ki jih zaslon ne pokaže.

  4. V seznamu Ločljivosti po meri izberite ločljivost po meri in kliknite gumb Uredi..., da odprete pogovorno okno Ločljivosti po meri.

  5. Po potrebi spremenite parametre. Za opis parametrov glejte Ustvari ločljivost po meri za televizor z visoko ločljivostjo (HDTV).

  6. Kliknite gumb Test, če želite nastavitve preizkusiti.

  7. Kliknite V redu, ko končate.

Sorodne teme

  • Zmanjšanje zatemnitve na televizorju z visoko ločljivostjo

  • Sprememba formule za učasenje za televizor z visoko ločljivostjo

  • Uveljavitev standardnih nastavitev za koordinirano učasenje video datotek (CVT) za televizor z visoko ločljivostjo

  • Uveljavitev nastavitev za učasenje video datotek - zmanjšanje zatemnitve (CVT-RB) za televizor z visoko ločljivostjo

  • Preklop nazaj na splošno formulo za učasenje

  • Uveljavitev ločenega učasenja za monitor za televizor z visoko ločljivostjo

  • Ustvarjanje ločljivosti po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Odstranjevanje ločljivosti po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Uveljavljanje obstoječe ločljivosti po meri za zaslon televizije z visoko ločljivostjo

  • Pogovorno okno Ločljivosti po meri


Odstranjevanje ločjivosti po meri za zaslon televizije z visoko ločljivostjo (HDTV)

Odstranjevanje ločljivosti po meri za zaslon televizije z visoko ločljivostjo (HDTV)

Opomba: Če želite spremeniti učasenja po meri za zaslon televizorja z visoko ločljivostjo, morate biti izkušen uporabnik in imeti ustrezno znanje o konceptih za učasenje zaslona.

  1. V meniju Pogled izberite Napredno.

  2. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Upravljanje z ločljivostmi po meri.

  3. Označite potrditveno polje Dovoli načine, ki jih zaslon ne pokaže.

  4. V seznamu, ki se prikaže na strani Ločljivosti po meri izberite ločljivost po meri, ki jo želite odstraniti.

  5. Kliknite gumb Odstrani.

  6. Ponovite koraka 4 in 5 za vsako ločljivost po meri, ki jo želite odstraniti.

Sorodne teme

  • Zmanjšanje zatemnitve na televizorju z visoko ločljivostjo

  • Sprememba formule za učasenje za televizor z visoko ločljivostjo

  • Uveljavitev standardnih nastavitev za koordinirano učasenje video datotek (CVT) za televizor z visoko ločljivostjo

  • Uveljavitev nastavitev za učasenje video datotek - zmanjšanje zatemnitve (CVT-RB) za televizor z visoko ločljivostjo

  • Preklop nazaj na splošno formulo za učasenje

  • Uveljavitev ločenega učasenja za monitor za televizor z visoko ločljivostjo

  • Ustvarjanje ločljivosti po meri za zaslon televizorja z visoko ločljivostjo (HDTV)

  • Urejanje ločljivosti po meri za zaslon televizorja z visoko ločljivostjo (HDTV)

  • Uveljavljanje obstoječe ločljivosti po meri za zaslon televizorja z visoko ločljivostjo

  • Pogovorno okno Ločljivosti po meri


Uporaba obstoječega učasenja po meri za zaslon

Uporaba obstoječe ločljivosti po meri za zaslon

Opomba: Če želite spremeniti učasenja po meri za posebne zaslone, na primer zaslone televizorjev z visoko ločljivostjo, morate biti izkušen uporabnik in imeti ustrezno znanje o konceptih za učasenje zaslona. Pri ustvarjanju učasenj zaslona po meri ustvarite nove zaslonske načine za priključitev zaslonov (na primer za televizor z visoko ločljivostjo), ki morda ne uporabljajo standardne ločljivosti programa Windows.

  1. V meniju Pogled izberite Napredno.

  2. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Upravljanje z ločljivostmi po meri.

  3. Označite potrditveno polje Dovoli načine, ki jih zaslon ne pokaže.

  4. V seznamu Ločljivosti po meri izberite ločljivost po meri.

Sorodne teme

  • Zmanjšanje zatemnitve na televizorju z visoko ločljivostjo

  • Sprememba formule za učasenje za televizor z visoko ločljivostjo

  • Uveljavitev standardnih nastavitev za koordinirano učasenje video datotek (CVT) za televizor z visoko ločljivostjo

  • Uveljavitev nastavitev za učasenje video datotek - zmanjšanje zatemnitve (CVT-RB) za televizor z visoko ločljivostjo

  • Preklop nazaj na splošno formulo za učasenje

  • Uveljavitev ločenega učasenja za monitor za televizor z visoko ločljivostjo

  • Ustvarjanje ločljivosti po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Urejanje ločljivosti po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Odstranjevanje ločljivosti po meri za zaslon televizije z visoko ločljivostjo (HDTV)

  • Pogovorno okno Ločljivosti po meri


Upravljanje z ločljivostmi po meri - referenca

To poglavje vsebuje referenčne informacije o ustvarjanju ločljivosti po meri.

  • Pogovorno okno Ločljivosti po meri


Pogovorno okno Ločljivosti po meri

Ta stran omogoči vnos učasenj po meri za grafično kartico z grafičnim procesorjem NVIDIA z namenom podpiranja več različnih učasenj zaslona za najboljšo fleksibilnost analognih CRT in DVI povezav.

Opomba: To stran uporabite le, če ste izkušen uporabnik in imate ustrezno znanje o učasenju zaslona in posledičnih učinkih.

Vnos vrednosti za zaslonski način po meri

Število horizontalnih pik: Vnesite število vidnih pik v eni vodoravni vrsti.

Navpične vrstice na namizju: Vnesite število vidnih pik v eni navpični vrsti.

Število bitov na piko: Vnesite število bitov na piko.

GDI hitrost osveževanja: Frekvenca, s katero se osvežuje celoten zaslon. Zlasti pa hitrost osveževanja določa, kolikokrat na sekundo se snop elektronov v slikovni cevi premakne od vrha do dna v primeru CRT zaslona (analognega zaslona).

Prepleteno: Pomeni izrisovanje s prepletanjem, kar je način pošiljanja slike na zaslon, kjer grafični sistem riše sode vrstice v prvem polju okvirja in lihe vrstice v drugem polju okvirja. Za razliko od načina progresivnega izrisovanja, kjer se vse vrstice obnovijo v vsakem okviru, izrisovanje s prepletanjem omogoča višje število okvirjev, vendar običajno povzroči utripanje zaslona.

Opomba: To frekvenco omejujeta najvišja horizontalna frekvenca izrisovanja in trenutna ločljivost zaslona, pri čemer višja ločljivost pomeni večje število izrisanih vrst. Vrednost naj ne presega najvišje vertikalne frekvence izrisovanja zaslona.

Back-end parametri za učasenje

Standard za učasenje. Kliknite seznam in izberite Po meri.

Želena hitrost osveževanja.

Trenutna hitrost osveževanja.

Vodoravna širina sinhronizacije. Določite širino horizontalnega zatemnilnega obdobja, med katerim sinhronizacijski impulz sproži horizontalno izrisovanje.

Vodoravni prednji zatemnilni prag. Določite širino horizontalnega zatemnilnega obdobja, do katerega pride med koncem aktivnega obdobja in začetkom sinhronizacijskega impulza.

Aktivne vodoravne pike. Vnesite isto vrednost kot za točko Vidne vodoravne pike

Vodoravni zadnji zatemnilni prag. Določite širino zatemnilnega obdobja, do katerega pride med koncem sinhronizacijskega impulza in začetkom naslednjega aktivnega obdobja.

Vodoravna polariteta sinhronizacije. Določite smer hitre, prehodne spremembe v amplitudi signala osnovnice med impulzom horizontalne sinhronizacije. Če je polariteta vodoravne sinhronizacije pozitivna (+), je vrednost vodoravnega sinhronizacijskega impulza višja od vrednosti osnovnice. Če je polariteta vodoravne sinhronizacije negativna (-), je vrednost vodoravnega sinhronizacijskega impulza manjša kot vrednost osnovnice.

Opomba: Polariteto vodoravne sinhronizacije lahko izberete neodvisno od polaritete navpične sinhronizacije.

Navpični prednji zatemnilni prag: Določite širino vertikalnega zatemnilnega obdobja, do katerega pride med koncem aktivnega obdobja in začetkom sinhronizacijskega impulza.

Navpični zadnji zatemnilni prag: Določite širino zatemnilnega obdobja, do katerega pride med koncem sinhronizacijskega impulza in začetkom naslednjega aktivnega obdobja.

Navpična polariteta sinhronizacije: Določite smer hitre, prehodne spremembe v amplitudi signala osnovnice med impulzom vertikalne sinhronizacije. Če je polariteta navpične sinhronizacije pozitivna (+), je vrednost navpičnega sinhronizacijskega impulza višja od vrednosti osnovnice. Če je polariteta navpične sinhronizacije negativna (-), je vrednost navpičnega sinhronizacijskega impulza manjša kot vrednost osnovnice.

Opomba: Polariteto navpične sinhronizacije lahko izberete neodvisno od polaritete vodoravne sinhronizacije.

Front-end parametri za učasenje

Način spreminjanja velikosti.

Aktivne navpične pike: Vnesite isto vrednost kot za točko Vidne navpične pike.

Dodatne informacije o učasenju za televizorje z visoko ločljivostjo

EIA-861B parametri za ločljivost zaslona, kot sta spodnja dva primera, so vrste učasenja zaslona in hkrati načini, ki bi jih morali izbrati ali ustvariti za uporabo zaslona z visoko ločljivostjo.

861B (1920 x 1080 @ 59,94) -I

861B (1920 x 1080 @ 59,94) -P

  • 861B se nanaša na standard EIA/CEA (Electronic Industries Alliance – Združenje elektronske industrije) in bi veljal za določene 861 zaslone za televizorje z visoko ločljivostjo. Ta standard obsega učasenje za zaslone in formate, ki omogočajo priključitev grafične kartice na digitalne televizorje preko DVI povezave, kot tudi lastno konfiguriranje za optimalne nastavitve zaslona.

  • -P pomeni »progresivno izrisovanje« - metoda, pri kateri se slika pošlje na zaslon, kjer se vse vrstice obnovijo v vsakem okviru. To pomeni, da so vse vrstice izrisane po vrstnem redu. Ta način, ki se ga uporablja pri sodobnih računalniških zaslonih, na splošno zmanjša utripanje zaslonskih slik in omogoča bolj tekoče gibanje pri videih.

  • -I pomeni »izrisovanje s prepletanjem«, kar je drug način pošiljanja slike na zaslon, kjer grafični sistem riše sode vrstice v prvem polju okvirja in lihe vrstice v drugem polju okvirja. Drug način za pojasnitev te metode je ta, da sta za izris slike na zaslonu potrebna dva prehoda. Pri prvem prehodu je izrisana vsaka druga vrstica, v drugem prehodu pa so izrisane še preostale vrstice. Za razliko od načina »progresivnega izrisovanja«, kjer se vse vrstice obnovijo v vsakem okviru, izrisovanje s prepletanjem omogoča višje število okvirjev, vendar običajno povzroči utripanje zaslona.

Sorodne teme

  • Zmanjšanje zatemnitve na televizorju z visoko ločljivostjo

  • Sprememba formule za učasenje za televizor z visoko ločljivostjo

  • Uveljavitev standardnih nastavitev za koordinirano učasenje video datotek (CVT) za televizor z visoko ločljivostjo

  • Uveljavitev nastavitev za učasenje video datotek - zmanjšanje zatemnitve (CVT-RB) za televizor z visoko ločljivostjo

  • Preklop nazaj na splošno formulo za učasenje

  • Uveljavitev ločenega učasenja za monitor za televizor z visoko ločljivostjo

  • Ustvaritev ločljivosti po meri za televizor z visoko ločljivostjo

  • Ureditev ločljivosti po meri za zaslon televizorja z visoko ločljivostjo (HDTV)

  • Odstranitev ločljivosti po meri za zaslon televizorja z visoko ločljivostjo (HDTV)

  • Uveljavljanje obstoječe ločljivosti po meri za zaslon televizorja z visoko ločljivostjo


Konfiguracija zaslona

Zaslonski način nView omogoča prikaz namizja v enem od različnih večzaslonskih načinov za najučinkovitejšo uporabo zaslonov (monitorjev), priključenih na računalnik:

  • Za pomoč pri uporabi teh funkcij si poglejte Kako dosežem naslednje...

  • Za dodatne informacije o teh funkcijah si poglejte Referenca.


Kako dosežem naslednje...

  • Uporaba več kot enega zaslona?

  • Prikaz istih informacij na obeh zaslonih?

  • Raztegnitev namizja preko obeh zaslonov?

  • Hkratna uporaba več zaslonov z neodvisnim delovanjem?

  • Stalno predvajanje video datotek na izbranem zaslonu?

  • Sprememba zaslona, na katerem se prikažejo opravilna vrstica programa Windows, prijava v sistem in pogovorna okna?

  • Sprememba vrstnega reda zaslona?

  • Preimenovanje enega ali več zaslonov?


Uporaba več kot enega zaslona

  1. Prepričajte se, da ste pravilno priključili dodatne zaslone, ki jih želite uporabljati, na ustrezne priključke na grafični kartici NVIDIA, nameščeni v vašem računalniku.

  2. Preverite, če so zasloni priključeni in vklopljeni.

  3. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Določitev več zaslonov, da odprete stran.

  4. V koraku 1 izberite večzaslonski način, na primer Kopirni način, Vodoravno raztezanje, Navpično raztezanje ali Dualview.

    5. OPOMBA: Načinov Vodoravno in navpično raztezanje ni na voljo v Windows Vista.

  5. V koraku 2 izberite seznam zaslonskih parov in izberite pare v vrstnem redu, po katerem jih želite uporabljati. Za zaslonski par A + B lahko na primer izberete možnosti "A + B" ali "B + A".

Namizje se prikaže na vseh zaslonih.

V kopirnem načinu se namizje kopira na vsak zaslon, v razteznem načinu se namizje raztegne preko več zaslonov in v načinu Dualview je na voljo poseben zaslonski prostor na dodatnem zaslonu, ki ga lahko neodvisno konfigurirate. Preko tega lahko premikate elemente namizja, razvrstite uporabniške programe itd.

Opomba: V primeru, da eden od zaslonov ne prikazuje slike, je potrebno ponoviti koraka 1. in 2. Če to ne deluje, ponovno zaženite računalnik in ponovite zgornje korake.

Sorodne teme

  • Prikaz istih informacij na obeh zaslonih

  • Raztegnitev namizja preko obeh zaslonov

  • Hkratna uporaba več zaslonov z neodvisnim delovanjem

  • Stalno predvajanje video datotek na izbranem zaslonu

  • Sprememba zaslona, na katerem se prikažejo opravilna vrstica programa Windows, prijava v sistem in pogovorna okna

  • Sprememba vrstnega reda zaslona

  • Preimenovanje enega ali več zaslonov

  • Sprememba zaslonskega načina nView

  • Sprememba zaslonskega načina nView (Napredno)

  • Identifikacija zaslona

  • Več monitorjev


Prikaz istih informacij na obeh zaslonih

  1. Prepričajte se, da ste pravilno priključili dodatne zaslone, ki jih želite uporabljati z računalnikom.

  2. Preverite, če so zasloni priključeni in vklopljeni.

  3. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Določitev več zaslonov, da odprete stran.

  4. V koraku 1 izberite Kopirni način.

  5. V koraku 2 izberite seznam zaslonskih parov in izberite pare v vrstnem redu, po katerem jih želite uporabljati. Za zaslonski par A + B lahko na primer izberete možnosti "A + B" ali "B + A".

Namizje se kopira na oba zaslona.

Opomba: V primeru, da eden od zaslonov ne prikazuje slike, je potrebno ponoviti koraka 1. in 2. Če to ne deluje, ponovno zaženite računalnik in ponovite zgornje korake.

Sorodne teme

  • Uporaba več kot enega zaslona

  • Raztegnitev namizja preko obeh zaslonov

  • Hkratna uporaba več zaslonov z neodvisnim delovanjem

  • Stalno predvajanje video datotek na izbranem zaslonu

  • Sprememba zaslona, na katerem se prikažejo opravilna vrstica programa Windows, prijava v sistem in pogovorna okna

  • Sprememba vrstnega reda zaslona

  • Preimenovanje enega ali več zaslonov

  • Sprememba zaslonskega načina nView

  • Sprememba zaslonskega načina nView (Napredno)

  • Identifikacija zaslona

  • Več monitorjev


Raztegnitev namizja preko obeh zaslonov

OPOMBA: Možnost raztezanja namizja preko obeh zaslonov s pomočjo vertikalnega ali horizontalnega načina raztezanja ni na voljo v Windows Vista.

Raztegnitev namizja preko obeh zaslonov

  1. Prepričajte se, da ste pravilno priključili dodatne zaslone, ki jih želite uporabljati z računalnikom.

  2. Preverite, če so zasloni priključeni in vklopljeni.

  3. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Določitev več zaslonov, da odprete stran.

  4. V koraku 1 izberite bodisi možnost Vodoravno raztezanje ali možnost Navpično raztezanje.

  5. V koraku 2 izberite seznam zaslonskih parov in izberite zaslonske pare, ki ustrezajo položaju vaših zaslonov. Za zaslonski par A + B lahko na primer izberete možnosti "A + B" ali "B + A", odvisno od položaja vaših zaslonov.

Namizje se raztegne preko obeh zaslonov.

Opomba: V primeru, da eden od zaslonov ne prikazuje slike, je potrebno ponoviti koraka 1. in 2. Če to ne deluje, ponovno zaženite računalnik in ponovite zgornje korake.

Sorodne teme

  • Uporaba več kot enega zaslona

  • Prikaz istih informacij na obeh zaslonih

  • Hkratna uporaba več zaslonov z neodvisnim delovanjem

  • Stalno predvajanje video datotek na izbranem zaslonu?

  • Sprememba zaslona, na katerem se prikažejo opravilna vrstica programa Windows, prijava v sistem in pogovorna okna

  • Sprememba vrstnega reda zaslona

  • Preimenovanje enega ali več zaslonov

  • Sprememba zaslonskega načina nView

  • Sprememba zaslonskega načina nView (Napredno)

  • Identifikacija zaslona

  • Več monitorjev


Uporaba več zaslonov za povečanje velikosti namizja

Uporaba več zaslonov za povečanje velikosti namizja in neodvisno konfiguriranje vsakega zaslona posebej

  1. Prepričajte se, da ste pravilno priključili dodatne zaslone, ki jih želite uporabljati z računalnikom.

  2. Preverite, če so zasloni priključeni in vklopljeni.

  3. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Določitev več zaslonov, da odprete stran.

  4. V koraku 1 izberite način Dualview.

  5. V koraku 2 izberite seznam zaslonskih parov in izberite zaslonske pare, ki ustrezajo položaju vaših zaslonov. Za zaslonski par A + B lahko na primer izberete možnosti "A + B" ali "B + A", odvisno od položaja vaših zaslonov.

  6. Ozadje namizja se prikaže na sekundarnem zaslonu.

Opomba: V primeru, da eden od zaslonov ne prikazuje slike, je potrebno ponoviti koraka 1. in 2. Če to ne deluje, ponovno zaženite računalnik in ponovite zgornje korake.

Sorodne teme

  • Uporaba več kot enega zaslona

  • Prikaz istih informacij na obeh zaslonih

  • Raztegnitev namizja preko obeh zaslonov

  • Stalno predvajanje video datotek na izbranem zaslonu

  • Sprememba zaslona, na katerem se prikažejo opravilna vrstica programa Windows, prijava v sistem in pogovorna okna

  • Sprememba vrstnega reda zaslona

  • Preimenovanje enega ali več zaslonov

  • Sprememba zaslonskega načina nView

  • Sprememba zaslonskega načina nView (Napredno)

  • Identifikacija zaslona

  • Več monitorjev


Stalno predvajanje video datotek na izbranem zaslonu

OPOMBA: Celozaslonske video preslikave niso na voljo za grafične procesorje pri GeForce seriji 8 in kasnejšimi in pod Windows Vista.

Stalno predvajanje video datotek na izbranem zaslonu

  1. Prepričajte se, da ste pravilno priključili dodatne zaslone, ki jih želite uporabljati z računalnikom.

  2. Preverite, če so zasloni priključeni in vklopljeni.

  3. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Določitev več zaslonov, da odprete stran.

  4. V koraku 1 izberite način Dualview.

  5. V koraku 2 izberite seznam zaslonskih parov in izberite pare v vrstnem redu, po katerem jih želite uporabljati. Za zaslonski par A + B lahko na primer izberete možnosti "A + B" ali "B + A".

  6. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Nastavitve za video datoteke in televizijo kliknite Prilagodi celozaslonske video možnosti, da odprete stran.

  7. Izberite možnost Pokaži tudi celozaslonski prikaz na: in kliknite seznam, če želite videti možnosti za zaslon.

  8. Izberite zaslon, na katerem želite zmeraj predvajati video datoteke.

Sorodne teme

  • Uporaba več kot enega zaslona

  • Prikaz istih informacij na obeh zaslonih

  • Raztegnitev namizja preko obeh zaslonov

  • Hkratna uporaba več zaslonov z neodvisnim delovanjem

  • Sprememba zaslona, na katerem se prikažejo opravilna vrstica programa Windows, prijava v sistem in pogovorna okna

  • Sprememba vrstnega reda zaslona

  • Preimenovanje enega ali več zaslonov

  • Sprememba zaslonskega načina nView

  • Sprememba zaslonskega načina nView (Napredno)

  • Identifikacija zaslona

  • Več monitorjev


Sprememba zaslona, na katerem se prikaže opravilna vrstica programa Windows

Spreminjanje zaslona, na katerem se prikažejo opravilna vrstica programa Windows, prijava v sistem in pogovorna okna

  1. Prepričajte se, da ste pravilno priključili dodatne zaslone, ki jih želite uporabljati z računalnikom.

  2. Preverite, če so zasloni priključeni in vklopljeni.

Izbirni način 1

    1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Zaženi čarovnika za več zaslonov, da boste pognali čarovnika, od katerega prejmete pozive s številnih strani, ki omogočajo konfiguriranje vaših zaslonov.

    2. Če je potrebno, lahko spremenite katerokoli nastavitev na teh straneh tako, da kliknete Naprej za premikanje skozi čarovnika. Listanje ustavite, ko pridete do strani Primarni zaslon.

    3. Na strani Primarni zaslon izberite zaslon, ki bo vaš "primarni" zaslon. To je zaslon, na katerem se prikažejo opravilna vrstica programa Windows, zaslon za prijavo v sistem, celozaslonski uporabniški programi in pogovorna okna.

    4. Kliknite Naprej za listanje skozi preostali del čarovnika in opravite ostale potrebne nastavitve.

Izbirni način 2

    1. V meniju Pogled izberite Napredni pogled.

    2. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Določitev več zaslonov, da odprete stran.

    3. Izberite zaslon, ki ga želite uporabiti kot primarni zaslon s seznama v koraku 3: Izberite zaslon, ki naj ga Windows uporablja kot primarnega.

    4. Kliknite Uporabi.

Sorodne teme

  • Uporaba več kot enega zaslona

  • Prikaz istih informacij na obeh zaslonih

  • Raztegnitev namizja preko obeh zaslonov

  • Hkratna uporaba več zaslonov z neodvisnim delovanjem?

  • Stalno predvajanje video datotek na izbranem zaslonu

  • Sprememba vrstnega reda zaslona

  • Preimenovanje enega ali več zaslonov

  • Sprememba zaslonskega načina nView

  • Sprememba zaslonskega načina nView (Napredno)

  • Identifikacija zaslona

  • Več monitorjev


Sprememba vrstnega reda zaslonov v večzaslonski konfiguraciji

  1. Prepričajte se, da ste pravilno priključili dodatne zaslone, ki jih želite uporabljati z računalnikom.

  2. Preverite, če so zasloni priključeni in vklopljeni.

  3. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Določitev več zaslonov, da odprete stran.

  4. V koraku 2 izberite seznam zaslonskih parov in izberite pare v vrstnem redu, po katerem jih želite uporabljati. Za zaslonski par A + B lahko na primer izberete možnosti "A + B" ali "B + A".

Opomba: V primeru, da eden od zaslonov ne prikazuje slike, je potrebno ponoviti koraka 1. in 2. Če to ne deluje, ponovno zaženite računalnik in ponovite zgornje korake.

Sorodne teme

  • Uporaba več kot enega zaslona

  • Prikaz istih informacij na obeh zaslonih

  • Raztegnitev namizja preko obeh zaslonov

  • Hkratna uporaba več zaslonov z neodvisnim delovanjem

  • Stalno predvajanje video datotek na izbranem zaslonu

  • Sprememba zaslona, na katerem se prikažejo opravilna vrstica programa Windows, prijava v sistem in pogovorna okna

  • Preimenovanje enega ali več zaslonov

  • Sprememba zaslonskega načina nView

  • Sprememba zaslonskega načina nView (Napredno)

  • Identifikacija zaslona

  • Več monitorjev


Preimenovanje enega ali več zaslonov

  1. Prepričajte se, da ste pravilno priključili dodatne zaslone, ki jih želite uporabljati z računalnikom.

  2. Preverite, če so zasloni priključeni in vklopljeni.

  3. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Zaženi čarovnika za več zaslonov, da boste pognali čarovnika, od katerega prejmete pozive s številnih strani, ki omogočajo konfiguriranje vaših zaslonov.

  4. Če je potrebno, lahko spremenite katerokoli nastavitev na teh straneh tako, da kliknete Naprej za premikanje skozi čarovnika. Listanje ustavite, ko pridete do strani Ime primarnega zaslona.

  5. Na strani Ime primarnega zaslona vnesite imena zaslonskih parov za prikaz v polju za vnos besedila.

  6. Kliknite Naprej za listanje skozi preostali del čarovnika in opravite ostale potrebne nastavitve.

Sorodne teme

  • Uporaba več kot enega zaslona

  • Prikaz istih informacij na obeh zaslonih

  • Raztegnitev namizja preko obeh zaslonov

  • Hkratna uporaba več zaslonov z neodvisnim delovanjem

  • Stalno predvajanje video datotek na izbranem zaslonu

  • Sprememba zaslona, na katerem se prikažejo opravilna vrstica programa Windows, prijava v sistem in pogovorna okna

  • Sprememba vrstnega reda zaslona

  • Sprememba zaslonskega načina nView

  • Sprememba zaslonskega načina nView (Napredno)

  • Identifikacija zaslona

  • Več monitorjev


Sprememba zaslonskega načina nView - referenca

To poglavje vsebuje referenčne informacije o zaslonskem načinu nView.

  • Sprememba zaslonskega načina nView

  • Sprememba zaslonskega načina nView (Napredno)

  • Identifikacija zaslona

  • Več monitorjev


Sprememba zaslonskega načina nView

Zaslonski načini nView omogočajo prikaz namizja v različnih večzaslonskih načinih za najučinkovitejšo uporabo zaslonov (monitorjev), priključenih na računalnik.

  • V kopirnem načinu se namizje kopira na vsak zaslon.

  • Če izberete Vodoravno raztezanje ali Navpično raztezanje, se namizje raztegne preko zaslonov.

    • OPOMBA: Načinov Vodoravno in Navpično raztezanje ni na voljo v Windows Vista.

  • V načinu Dualview je na voljo poseben zaslonski prostor na dodatnem zaslonu, ki ga lahko neodvisno konfigurirate. Na tem dodatnem zaslonu lahko premikate elemente namizja in razvrstite uporabniške programe.

Sorodne teme

  • Uporaba več kot enega zaslona?

  • Prikaz istih informacij na obeh zaslonih?

  • Raztegnitev namizja preko obeh zaslonov?

  • Hkratna uporaba več zaslonov z neodvisnim delovanjem?

  • Stalno predvajanje video datotek na izbranem zaslonu?

  • Sprememba zaslona, na katerem se prikažejo opravilna vrstica programa Windows, prijava v sistem in pogovorna okna?

  • Sprememba vrstnega reda zaslona?

  • Preimenovanje enega ali več zaslonov?

  • Sprememba zaslonskega načina nView (Napredno)

  • Identifikacija zaslona

  • Več monitorjev


Sprememba zaslonskega načina nView (Napredno)

Zaslonski načini nView omogočajo prikaz namizja v enem od različnih večzaslonskih načinov za najučinkovitejšo uporabo zaslonov (monitorjev), priključenih na računalnik.

  • V enozaslonskem načinu je namizje prikazano na enem monitorju

  • V kopirnem načinu se namizje kopira na vsak zaslon.

  • Če izberete Vodoravno raztezanje ali Navpično raztezanje, se namizje raztegne preko zaslonov.

    • OPOMBA: Načinov Vodoravno in Navpično raztezanje ni na voljo v Windows Vista.

  • V načinu Dualview je na voljo poseben zaslonski prostor na dodatnem zaslonu, ki ga lahko neodvisno konfigurirate. Na tem dodatnem zaslonu lahko premikate elemente namizja in razvrstite uporabniške programe.

Opomba: Preden izberete zaslonski način nView, s katerim želite delati, morate s seznama v koraku 2 Izberi kombinacijo zaslonskega para . . . . . izbrati dva zaslona, ki ustrezata fizičnemu položaju vaših zaslonov.

"Primarni" zaslon je ta, na katerem se privzeto prikažejo opravilna vrstica programa Windows, sporočilo za prijavo v sistem in uporabniški programi. Če želite spremeniti zaslon, da bo uporabljen kot primarni zaslon, izberite zaslon s seznama v koraku 3: Izberite zaslon, ki naj ga Windows uporablja kot primarnega.

Moj zaslon ni naveden na seznamu: Če na seznamu ne vidite svojega zaslona, klikanje na Moj zaslon ni prikazano na seznamu, nakar se bo odprlo pogovorno okno Zaznavanje manjkajočega zaslona.

Zaznaj manjkajoči zaslon: Kliknite za identificiranje zaslona.

Rigorozno zaznavanje zaslona: Zazna starejše in doslej nezaznane zaslone.

Vsili zaznavanje televizije: Zaznavanje priključenega televizorja lahko vsilite, če vašega televizorja ni na seznamu zaslonskih parov na strani nView prikazovalni način.

Sorodne teme

  • Uporaba več kot enega zaslona?

  • Prikaz istih informacij na obeh zaslonih?

  • Raztegnitev namizja preko obeh zaslonov?

  • Hkratna uporaba več zaslonov z neodvisnim delovanjem?

  • Stalno predvajanje video datotek na izbranem zaslonu?

  • Sprememba zaslona, na katerem se prikažejo opravilna vrstica programa Windows, prijava v sistem in pogovorna okna?

  • Sprememba vrstnega reda zaslona?

  • Preimenovanje enega ali več zaslonov?

  • Sprememba zaslonskega načina nView

  • Identifikacija zaslona

  • Več monitorjev


Identifikacija zaslona

Če uporabljate več zaslonov in želite zaslone identificirati..

  1. Na strani programa NVIDIA nadzorna plošča Izberi kategorijo... izberite Zaslon, da odprete stran Prikaz opravil.

  2. Kliknite Zaslon v menijski vrstici in nato izberite Identificiraj zaslone.

Na zaslonu se prikaže številka.

Sorodne teme

  • Uporaba več kot enega zaslona?

  • Prikaz istih informacij na obeh zaslonih?

  • Raztegnitev namizja preko obeh zaslonov?

  • Hkratna uporaba več zaslonov z neodvisnim delovanjem?

  • Stalno predvajanje video datotek na izbranem zaslonu?

  • Sprememba zaslona, na katerem se prikažejo opravilna vrstica programa Windows, prijava v sistem in pogovorna okna?

  • Sprememba vrstnega reda zaslona?

  • Preimenovanje enega ali več zaslonov?

  • Sprememba zaslonskega načina nView

  • Sprememba zaslonskega načina nView (Napredno)

  • Več monitorjev


Več zaslonov

Če je priključenih več zaslonov..

  1. Na strani programa NVIDIA nadzorna plošča Izberi kategorijo... izberite Zaslon, da odprete stran Prikaz opravil.

  2. Izberite eno od opravil v poglavju Več zaslonov.

Sorodne teme

  • Uporaba več kot enega zaslona?

  • Prikaz istih informacij na obeh zaslonih?

  • Raztegnitev namizja preko obeh zaslonov?

  • Hkratna uporaba več zaslonov z neodvisnim delovanjem?

  • Stalno predvajanje video datotek na izbranem zaslonu?

  • Sprememba zaslona, na katerem se prikažejo opravilna vrstica programa Windows, prijava v sistem in pogovorna okna?

  • Sprememba vrstnega reda zaslona?

  • Preimenovanje enega ali več zaslonov?

  • Sprememba zaslonskega načina nView

  • Sprememba zaslonskega načina nView (Napredno)

  • Identifikacija zaslona


Video in televizija

Funkcije za video datoteke in televizijo so podobne funkcijam za analogne in digitalne zaslone ter vključujejo funkcije, ki so svojstvene za televizijsko tehnologijo in televizijsko tehnologijo z visoko ločljivostjo.

Lahko na primer:

  • prilagodite kakovost televizijske slike in nastavitve za video barve za najboljši prikaz v svojem okolju,

  • spremenite položaj in velikost namizja/video datoteke, da se slika najbolje prilagodi zaslonu televizorja ali televizorja z visoko ločljivostjo,

  • spremenite format signala, ki ga uporablja vaš standardni televizor ali televizor z visoko ločljivostjo, kot tudi signal, značilen za zadevno državo, ali HDTV format,

  • omogočite celozaslonsko video preslikavo, tako da lahko vidite celozaslonsko video vsebino na enem zaslonu, medtem ko drug zaslon prikazuje manjše video okno z vidnimi kontrolniki. Uporabite lahko tudi določene gumbe na strani Celozaslonski video za povečanje določenih delov video datoteke.

OPOMBE za Windows Vista:

  • Ta stran se pojavi samo kadar je TV priključen in omogočen.

  • Podpora za nekatere funkcije v operacijskem sistemu Windows Vista so še v razvoju in morda še niso na voljo za vašo različico grafičnega gonilnika ForceWare. Za posodobljene informacije o podprtih funkcijah si poglejte besedilno datoteko.


Prilagoditev nastavitev za barve

Uporabite kontrolnike na tej strani za natančno prilagajanje barvnih nastavitev za prikaz video vsebine na zaslonu. Za najboljše rezultate priporočamo, da med opravljanjem nastavitev predvajate video datoteko. Tako boste lahko sproti videli spremembe.

  • Za pomoč pri uporabi teh funkcij si poglejte Kako dosežem naslednje...

  • Za dodatne informacije o teh funkcijah si poglejte Referenca.


Kako dosežem naslednje...

  • Prilagoditev nastavitev za barve za video datoteko na zaslonu

  • Povečanje svetlosti video datoteke

  • Prilagoditev kontrasta video datoteke

  • Prilagoditev svetlosti vmesnih tonov video datoteke


Prilagoditev nastavitev za barve za video datoteko na zaslonu

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Video datoteke in televizija kliknite Prilagodi nastavitve za video barve, da odprete stran.

  2. Če je primerno, izberite zaslon, na katerem predvajate video datoteko.

  3. Če želite spremenite barvne nastavitve, upoštevajte ustrezna navodila v naslednjih poglavjih:

  4. Prilagoditev svetlost video datoteke na zaslonu

  5. Prilagoditev kontrasta video datoteke na zaslonu

  6. Prilagodi svetlost vmesnih tonov (gama) video datoteke na zaslonu

  7. Prilagoditev nastavitev za barve


Zvečanje svetlosti video datotek

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Video datoteke in televizija kliknite Prilagodi nastavitve za video barve, da odprete stran.

  2. Če je primerno, izberite zaslon, na katerem predvajate video datoteko.

  3. Premaknite drsnik Svetlost, če želite povečati ali zmanjšati svetlost video slike.

Sorodne teme

  • Prilagoditev nastavitev za barve za video datoteko na zaslonu

  • Prilagoditev kontrasta video datoteke

  • Prilagoditev svetlosti vmesnih tonov video datoteke

  • Prilagoditev nastavitev za barve


Prilagoditev kontrasta video datoteke

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Video datoteke in televizija kliknite Prilagodi nastavitve za video barve, da odprete stran.

  2. Če je primerno, izberite zaslon, na katerem predvajate video datoteko.

  3. Premaknite drsnik Kontrast, če želite povečati ali zmanjšati kontrast video slike.

Sorodne teme

  • Prilagoditev nastavitev za barve za video datoteko na zaslonu

  • Povečanje svetlosti video datoteke

  • Prilagoditev svetlosti vmesnih tonov video datoteke

  • Prilagoditev nastavitev za barve


Prilagoditev svetlosti vmesnih tonov video datoteke

Prilagoditev svetlosti vmesnih tonov video slike brez vpliva na sence in poudarjene dele

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Video datoteke in televizija kliknite Prilagodi nastavitve za video barve, da odprete stran.

  2. Če je primerno, izberite zaslon, na katerem predvajate video datoteko.

  3. Premaknite drsnik Gama, če želite povečati ali zmanjšati svetlost vmesnih tonov video slike brez vpliva na sence in poudarjene dele.

Sorodne teme

  • Prilagoditev nastavitev za barve za video datoteko na zaslonu

  • Povečanje svetlosti video datoteke

  • Prilagoditev kontrasta video datoteke

  • Prilagoditev nastavitev za barve


Prilagoditev video barve in nastavitev za sliko - referenca

To poglavje vsebuje referenčne informacije za prilagoditev video barve in nastavitev za sliko.

  • Prilagoditev nastavitev za barve


Prilagoditev video barve in nastavitev za slike

Prilagoditev video barve in nastavitve za slike

Uporabite kontrolnike na tej strani za natančno prilagajanje barvnih nastavitev za prikaz video vsebine na zaslonu. Izberite eno od testnih slik za nadzorovanje sprememb. Za najboljše rezultate priporočamo, da med opravljanjem nastavitev predvajate video datoteko. Tako boste lahko sproti videli spremembe.

Svetlost: Se nanaša na svetlost video slike.

Kontrast: Se nanaša na razliko med najsvetlejšimi in najtemnejšimi deli video slike.

Odtenek: Se nanaša na odtenek video slike.

Nasičenost: Se nanaša na raven barve vaše video slike.

Gama: Se nanaša na svetlost vmesnih tonov brez vpliva na sence in poudarjene dele.

Opomba: Če gledate to stran v načinu Napredno, ta stran vsebuje številne kartice z dodatnimi možnostmi.

Standardno

Drsniki: Standardna kartica vsebuje iste drsne kontrole, kot so na voljo v standardnem pogledu.

Uporabi te nastavitve na vseh video tehnologijah: Če izberete to potrditveno polje, bodo nastavitve nadomestile za uporabniški program določene nastavitve za VMR7, kot npr. nastavitve za ojačevalec procesa (ProcAmp). Če to polje ni izbrano, potem bodo za uporabniški program določene nastavitve imele prednost in vaše nastavitve ne bodo začele veljati.

RGB gama

Uporabi možnost RGB gama: Če izberete to potrditveno polje, lahko premikate drsnike za rdečo, zeleno in modro barvo in tako dodatno prilagajate te barve za video sliko.

Hkratno premikanje RGB drsnikov: Če izberete to potrditveno polje, lahko hkrati premikate drsnike za rdečo, zeleno in modro barvo.

Razširitve

  • Razširitev roba: Omogoči izboljšanje barvnega kontrasta na robovih slike video datoteke od 0% do 60%

  • Zmanjšanje šuma: Omogoči dodatno prilagajanje video barv v video datotekah od 0% do 80%

  • Uporabite inverzen prenos filma v video: Izbor tega potrditvenega polja zagotavlja bolj natančno predvajanje filmov in najvišjo kakovost slike, tako da obnovi originalne slike s filma, ki je bil spremenjen v video - npr. DVD-ji ali 1080i vsebina za HDTV. Ta funkcija uporablja dodatne vire.

Sorodne teme

  • Prilagoditev nastavitev za barve za video datoteko na zaslonu

  • Povečanje svetlosti video datoteke

  • Prilagoditev kontrasta video datoteke

  • Prilagoditev svetlosti vmesnih tonov na zaslonu


Celozaslonska video datoteka

Omogočenje celozaslonske video preslikave omogoča gledanje celozaslonske video vsebine na enem zaslonu, medtem ko drug zaslon prikazuje manjše okno.

  • Za pomoč pri uporabi teh funkcij si poglejte Kako dosežem naslednje...

  • Za dodatne informacije o teh funkcijah si poglejte Referenca.

OPOMBE:

    • Celozaslonske video preslikave niso na voljo pri GeForce seriji 8 in kasnejših grafičnih procesorjih.

    • Celozaslonske video preslikave niso na voljo za nobene grafične procesorje pod Windows Vista.


Kako dosežem naslednje...

  • Prikaz celozaslonske video datoteke na enem zaslonu, medtem ko delate na drugem

  • Izbira zaslona, na katerem želite predvajati celozaslonsko video datoteko

  • Prikaz celozaslonske predstavitve na enem zaslonu, medtem ko z njo upravljate na drugem zaslonu

  • Prikaz celozaslonske »diaprojekcije« na enem zaslonu, medtem ko z njo upravljate na drugem zaslonu


Prikaz celozaslonske video datoteke na enem zaslonu, medtem ko delate na drugem

OPOMBA: Celozaslonske video preslikave niso na voljo za grafične procesorje pri GeForce seriji 8 in kasnejših grafičnih procesorjih ter pod Windows Vista.

Prikaz celozaslonske video datoteke na enem zaslonu, medtem ko delate na drugem

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Video datoteke in televizija kliknite Sprememba možnosti za celozaslonske video datoteke, da odprete stran.

  2. Izberite možnost Pokaži tudi celozaslonski prikaz na: če je še niste izbrali.

  3. Kliknite seznam, ki se prikaže na desni strani besedila Pokaži tudi... in izberite zaslon, na katerem želite prikaz celozaslonske video datoteke, medtem ko delate na drugem zaslonu.

    4. Opomba: Ne izberite tistega zaslona, na katerem želite upravljati z drugimi uporabniškimi programi.

  4. Kliknite Uporabi.

Sorodne teme

  • Izbira zaslona, na katerem želite predvajati celozaslonsko video datoteko

  • Prikaz celozaslonske predstavitve na enem zaslonu, medtem ko z njo upravljate na drugem zaslonu

  • Prikaz celozaslonske »diaprojekcije« na enem zaslonu, medtem ko z njo upravljate na drugem zaslonu

  • Sprememba možnosti za celozaslonske video datoteke


Izbira zaslona, na katerem želite predvajati celozaslonsko video datoteko

OPOMBA: Celozaslonske video preslikave niso na voljo za grafične procesorje pri GeForce seriji 8 in kasnejših grafičnih procesorjih ter pod Windows Vista.

Izbira zaslona, na katerem želite predvajati celozaslonsko video datoteko

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Video datoteke in televizija kliknite Sprememba možnosti za celozaslonske video datoteke, da odprete stran.

  2. Izberite možnost Pokaži tudi celozaslonski prikaz na: , če je še niste izbrali.

  3. Kliknite seznam, ki se prikaže na desni strani besedila Pokaži tudi... in izberite zaslon, na katerem želite prikaz celozaslonske video datoteke.

    4. Opomba: Če želite delati na enem zaslonu in hkrati gledati video datoteko na drugem, ne izberite zaslona, na katerem želite opravljati druga opravila.

  4. Kliknite Uporabi.

Sorodne teme

  • Prikaz celozaslonske video datoteke na enem zaslonu, medtem ko delate na drugem

  • Prikaz celozaslonske predstavitve na enem zaslonu, medtem ko z njo upravljate na drugem zaslonu

  • Prikaz celozaslonske »diaprojekcije« na enem zaslonu, medtem ko z njo upravljate na drugem zaslonu

  • Sprememba možnosti za celozaslonske video datoteke


Prikaz celozaslonske predstavitve na enem zaslonu, medtem ko z njo upravljate na drugem zaslonu

OPOMBA: Celozaslonske video preslikave niso na voljo za grafične procesorje pri GeForce seriji 8 in kasnejšimi in pod Windows Vista.

Prikaz celozaslonske predstavitve na enem zaslonu, medtem ko z njo upravljate na drugem zaslonu

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Video datoteke in televizija kliknite Sprememba možnosti za celozaslonske video datoteke, da odprete stran.

  2. Izberite možnost Pokaži tudi celozaslonski prikaz na: , če je še niste izbrali.

  3. Kliknite seznam, ki se prikaže na desni strani besedila Pokaži tudi... in izberite zaslon, na katerem želite prikaz celozaslonske predstavitve.

    4. Opomba: Če želite upravljati z opravili na enem zaslonu in hkrati gledati celozaslonsko predstavitev na drugem, ne izberite zaslona, na katerem želite upravljati s kontrolniki.

  4. Kliknite Uporabi.

Sorodne teme

  • Prikaz celozaslonske video datoteke na enem zaslonu, medtem ko delate na drugem

  • Izbira zaslona, na katerem želite predvajati celozaslonsko video datoteko

  • Prikaz celozaslonske »diaprojekcije« na enem zaslonu, medtem ko z njo upravljate na drugem zaslonu

  • Sprememba možnosti za celozaslonske video datoteke


Prikaz celozaslonske »diaprojekcije« na enem zaslonu, medtem ko z njo upravljate na drugem zaslonu

OPOMBA: Celozaslonske video preslikave niso na voljo za grafične procesorje pri GeForce seriji 8 in kasnejšimi in pod Windows Vista.

Prikaz celozaslonske »diaprojekcije« na enem zaslonu, medtem ko z njo upravljate na drugem zaslonu

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Video datoteke in televizija kliknite Sprememba možnosti za celozaslonske video datoteke, da odprete stran.

  2. Izberite možnost Pokaži tudi celozaslonski prikaz na: , če je še niste izbrali.

  3. Kliknite seznam, ki se prikaže na desni strani besedila Pokaži tudi... in izberite zaslon, na katerem želite prikaz celozaslonske »diaprojekcije«.

    4. Opomba: Če želite upravljati z opravili na enem zaslonu in hkrati gledati »diaprojekcijo« na drugem, ne izberite zaslona, na katerem želite upravljati s kontrolniki.

  4. Kliknite Uporabi.

Sorodne teme

  • Prikaz celozaslonske video datoteke na enem zaslonu, medtem ko delate na drugem

  • Izbira zaslona, na katerem želite predvajati celozaslonsko video datoteko

  • Prikaz celozaslonske predstavitve na enem zaslonu, medtem ko z njo upravljate na drugem zaslonu

  • Sprememba možnosti za celozaslonske video datoteke


Celozaslonska video datoteka - referenca

To poglavje vsebuje referenčne informacije o celozaslonskih video datotekah.

  • Sprememba možnosti za celozaslonske video datoteke


Sprememba možnosti za celozaslonske video datoteke

Omogočenje celozaslonske video preslikave omogoča gledanje celozaslonske video vsebine na enem zaslonu, medtem ko drug zaslon prikazuje manjše okno.

Pokaži tudi celozaslonski prikaz

Omogoči izbiro zaslona, na katerem želite videti celozaslonsko video datoteko, medtem ko delate na drugem zaslonu.

Opomba: Če želite delati na enem zaslonu in hkrati gledati video datoteko na drugem, ne izberite zaslona, na katerem želite opravljati druga opravila.

Prikaži le v uporabniških programih za gledanje

Omogoči izklop funkcije video preslikave in ogled video datoteke le v enem oknu uporabniškega programa.

OPOMBA: Celozaslonske video preslikave niso na voljo za grafične procesorje pri GeForce seriji 8 in kasnejših grafičnih procesorjih ter pod Windows Vista.

Sorodne teme

  • Prikaz celozaslonske video datoteke na enem zaslonu, medtem ko delate na drugem

  • Izbira zaslona, na katerem želite predvajati celozaslonsko video datoteko

  • Prikaz celozaslonske predstavitve na enem zaslonu, medtem ko z njo upravljate na drugem zaslonu

  • Prikaz celozaslonske »diaprojekcije« na enem zaslonu, medtem ko z njo upravljate na drugem zaslonu


Nastavitve za televizor in televizor z visoko ločljivostjo

Prilagodite lahko kakovost televizijske slike za najboljše možno gledanje v posameznem okolju. Uporabite to stran, če želite za prikaz televizijske slike prilagoditi svetlost, kontrast, nasičenost in učinke filtra za utripanje. Za zmanjšanje utripanja zaslona je treba povečati vrednost filtra za utripanje.

  • Za pomoč pri uporabi teh funkcij si poglejte Kako dosežem naslednje...

  • Za dodatne informacije o teh funkcijah si poglejte Referenca.


Kako dosežem naslednje...

  • Prilagoditev svetlosti televizijske slike

  • Prilagoditev kontrasta televizijske slike

  • Prilagoditev nasičenosti televizijske slike

  • Zmanjšanje utripanja televizijske slike


Prilagoditev svetlosti televizijske slike

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Video datoteke in televizija kliknite Prilagodi nastavitve za barve na televiziji, da odprete stran.

  2. Premaknite drsnik Svetlost, če želite povečati ali zmanjšati svetlost namizja.

Sorodne teme

  • Prilagoditev kontrasta televizijske slike

  • Prilagoditev nasičenosti televizijske slike

  • Zmanjšanje utripanja televizijske slike

  • TV slika


Prilagoditev kontrasta televizijske slike

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Video datoteke in televizija kliknite Prilagodi nastavitve za barve na televiziji, da odprete stran.

  2. Premaknite drsnik Kontrast, če želite povečati ali zmanjšati kontrast televizijske slike.

Sorodne teme

  • Prilagoditev svetlosti televizijske slike

  • Prilagoditev nasičenosti televizijske slike

  • Zmanjšanje utripanja televizijske slike

  • TV slika


Prilagoditev barvne nasičenosti televizijske slike

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Video datoteke in televizija kliknite Prilagodi nastavitve za barve na televiziji, da odprete stran.

  2. Premaknite drsnik Nasičenost, če želite povečati ali zmanjšati barvno nasičenost televizijske slike.

Sorodne teme

  • Prilagoditev svetlosti televizijske slike

  • Prilagoditev kontrasta televizijske slike

  • Zmanjšanje utripanja televizijske slike

  • TV slika


Zmanjšanje utripanja televizijske slike

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Video datoteke in televizija kliknite Prilagodi nastavitve za barve na televiziji, da odprete stran.

  2. Uporabite drsnik Filter za utripanje, če želite prilagoditi stopnjo delovanja filtra za utripanje za televizijsko sliko. Če povečate stopnjo filtra za utripanje, se zmanjša utripanje zaslona.

Opomba: Priporočamo, da za predvajanje DVD filmov s strojnim dekoderjem izklopite filter za utripanje (drsnik premaknite skrajno levo).

Sorodne teme

  • Prilagoditev svetlosti televizijske slike

  • Prilagoditev kontrasta televizijske slike

  • Prilagoditev nasičenosti televizijske slike

  • TV slika


Nastavitve za televizor - referenca

To poglavje vsebuje referenčne informacije o nastavitvah za televizor.

  • TV slika


TV slika

Prilagodite lahko kakovost televizijske slike za najboljše možno gledanje v posameznem okolju. Uporabite to stran, če želite za prikaz televizijske slike prilagoditi svetlost, kontrast, nasičenost in učinke filtra za utripanje.

  • Uporabite drsnik Svetlost, če želite prilagoditi svetlost ali temnost televizijske slike. Pri nižji stopnji svetlosti bo slika temnejša, medtem ko jo višja stopnja svetlosti posvetli.

  • Uporabite drsnik Kontrast, če je televizijska slika siva ali izprana. Tako boste izboljšali razliko med najsvetlejšimi in najtemnejšimi deli slike.

  • Uporabite drsnik Nasičenost, če želite povečati ali zmanjšati čistost barv televizijske slike. Barva, ki vsebuje preveč sivih odtenkov, je manj nasičena.

  • Uporabite drsnik Filter za utripanje, če želite prilagoditi stopnjo delovanja filtra za utripanje za televizijsko sliko. Če povečate stopnjo filtra za utripanje, se zmanjša utripanje zaslona.

Sorodne teme

  • Prilagoditev svetlosti televizijske slike

  • Prilagoditev kontrasta televizijske slike

  • Prilagoditev nasičenosti televizijske slike

  • Zmanjšanje utripanja televizijske slike


Format TV/HD

Spremenite lahko format signala za uporabo standardnega televizorja (TV) ali televizorja z visoko ločljivostjo (HDTV) kot tudi signale, specifične za zadevno državo. Poleg tega lahko spremenite format HDTV zaslona (če uporabljate televizor z visoko ločljivostjo).

  • Za pomoč pri uporabi teh funkcij si poglejte Kako dosežem naslednje...

  • Za dodatne informacije o teh funkcijah si poglejte Referenca.


Kako dosežem naslednje...

  • Sledite vodenim korakom za namestitev moje TV

  • Sprememba konektorja za televizor ali televizor z visoko ločljivostjo

  • Sprememba formata, značilnega za zadevno državo, ali izvora signala za televizor

  • Sprememba HDTV formata za televizor z visoko ločljivostjo

  • Sprememba HDMI barvnega formata za moj TV

  • Za spremembo DisplayPort barvnega formata za vaš televizor


Za sledenje vodenim korakom za namestitev vaše TV

Čarovnik za namestitev televizorja vas vodi skozi korake za konfiguracijo vašega televizorja za uporabo z vašim računalnikom.

Za sledenje vodenim korakom za namestitev vaše TV

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Video datoteke in televizija, kliknite Zaženi čarovnika za namestitev televizije.

  2. Sledit navodilom v čarovniku

  • Izberite vrsto konektorja

  • Izberite nov nView zaslonski način

Sorodne teme

  • Sprememba konektorja za televizor ali televizor z visoko ločljivostjo

  • Sprememba formata, značilnega za zadevno državo, ali izvora signala za televizor

  • Sprememba HDTV formata za televizor z visoko ločljivostjo

  • TV format


Sprememba konektorja za televizor ali televizor z visoko ločljivostjo

  1. Iz klasičnega podokna za krmarjenje v NVIDIA nadzorni plošči pod Video datoteke in televizija kliknite Spremeni format signala ali HD format, da odprete pripadajočo stran.

  2. Sledite enemu od naslednjih postopkov:

  3. Če uporabljate standardni televizijski zaslon, prilagodite seznam Konektor televizijskemu konektorju, na primer kompozitni ali S-Video konektor. (Če je na voljo možnost Samodejen izbor, jo lahko uporabite, kadar niste prepričani v pravilnost svoje izbire.)

  4. Če uporabljate zaslon televizorja z visoko ločljivostjo s komponentnim priključkom, nastavite seznam Konektor na Komponenta. (Če je na voljo možnost Samodejen izbor, jo lahko uporabite, kadar niste prepričani v pravilnost svoje izbire.)

  5. Če uporabljate zaslon televizorja z visoko ločljivostjo z DVI priključkom, nastavite seznam Konektor na DVI. (Če je na voljo možnost Samodejen izbor, jo lahko uporabite, kadar niste prepričani v pravilnost svoje izbire.)

  6. If you are using an HDTV display with an HDMI connection, set the Connector list to HDMI. (Če je na voljo možnost Samodejen izbor, jo lahko uporabite, kadar niste prepričani v pravilnost svoje izbire.)

  7. Če uporabljate zaslon televizorja z visoko ločljivostjo z DisplayPort priključkom, nastavite seznam Konektor na DisplayPort. (Če je na voljo možnost Samodejen izbor, jo lahko uporabite, kadar niste prepričani v pravilnost svoje izbire.)

Sorodne teme

  • Sprememba formata, značilnega za zadevno državo, ali izvora signala za televizor

  • Sprememba HDTV formata za televizor z visoko ločljivostjo

  • Sprememba HDMI barvnega formata za moj televizor

  • TV format


Sprememba formata signala za standarden televizor, značilen za zadevno državo

  1. Iz klasičnega podokna za krmarjenje v NVIDIA nadzorni plošči pod Video datoteke in televizija kliknite Spremeni format signala ali HD format, da odprete pripadajočo stran.

  2. Na strani Izberi format signala za televizor/HDTV prilagodite seznam Konektor televizijskemu konektorju, na primer Kompozitni ali S-Video konektor. (Če je na voljo možnost Samodejen izbor, jo lahko uporabite.)

  3. S seznama Signal izberite format signala na osnovi lokacije vaše države.

Sorodne teme

  • Sprememba konektorja za televizor ali televizor z visoko ločljivostjo

  • Sprememba HDTV formata za televizor z visoko ločljivostjo

  • Sprememba HDMI barvnega formata za moj TV

  • TV format


Sprememba HDTV formata za televizor z visoko ločljivostjo

  1. Iz klasičnega podokna za krmarjenje v NVIDIA nadzorni plošči pod Video datoteke in televizija kliknite Spremeni format signala ali HD format, da odprete pripadajočo stran.

  2. Izberite televizor, ki ga želite spremeniti.

  3. Select the connector-type from the list. Prikaže se slika izbranega konektorja, tako da se lahko enostavno odločite:

    • Komponentni priključek, če je televizor z visoko ločljivostjo priključen na računalnik s komponentnim konektorjem.

    • DVI (digitalni) priključek, če je televizor z visoko ločljivostjo priključen na računalnik z DVI konektorjem.

    • Kompozitni priključek, če je televizor z visoko ločljivostjo priključen na računalnik s kompozitnim konektorjem.

    • HDMI priključek, če je televizor z visoko ločljivostjo priključen na računalnik s HDMI konektorjem.

    • DisplayPort, če je televizor z visoko ločljivostjo priključen na računalnik z DisplayPort konektorjem.

  4. Izberite format signala, ki ga želite uporabljati.

    5. Seznam HD format (način) prikaže različne HDTV zaslonske formate s primerljivimi ločljivostmi zaslona, na primer 480p (720 x 480 progresivno), 480i (720 x 480 prepleteno) in tako naprej. Izberite format, ki zagotavlja želene rezultate na zaslonu.

    Opomba: Običajno zagotavljajo progresivni formati stabilnejšo sliko z manjšim utripanjem. Za seznam podprtih zaslonskih formatov si preberite priročnik za uporabo televizorja z visoko ločljivostjo.

    Opomba: Če ne veste, kateri HD format izbrati, kliknite gumb Pomoč pri odločitvi, ki vas vodi skozi postopek izbiranja ustreznih nastavitev za zaslon televizorja z visoko ločljivostjo.

    Opomba: HD formati se na primer na Japonskem prikažejo kot Dn formati, kot je prikazano na tem seznamu.

    HD format | Format video signala, ki je za oddati.
D1 | 525i
D2 | 525i, 525p
D3 | 525i, 525p, 1125i
D4 | 525i, 525p, 1125i, 750p
D5 | 525i, 525p, 1125i, 750p, 1125p

Sorodne teme

  • Sprememba konektorja za televizor ali televizor z visoko ločljivostjo

  • Sprememba formata, značilnega za zadevno državo, ali izvora signala za televizor

  • Sprememba HDMI barvnega formata za moj TV

  • TV format


Spremeni HDMI barvni format za moj televizor

Ta navodila se nanašajo na televizorje, ki so priključeni na HDMI konektor na grafični kartici.

Spremeni HDMI barvni format za moj televizor

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Video datoteke in televizija kliknite Izberite digitalni barvni format, da odprete pripadajočo stran.

  2. Če imate preko HDMI konektorja priključen več kot en televizor, kliknite ikono, ki ustreza televizorju, ki ga želite spremeniti.

  3. Kliknite puščico ob seznamu Digitalni barvni format in nato kliknite barvni format, ki ga želite uporabiti.

Sorodne teme

  • Sprememba konektorja za televizor ali televizor z visoko ločljivostjo

  • Sprememba formata, značilnega za zadevno državo, ali izvora signala za televizor

  • Sprememba HDTV formata za televizor z visoko ločljivostjo

  • TV format


Za spremembo DisplayPort barvnega formata za vaš televizor

Ta navodila se nanašajo na televizorje, ki so priključeni na DisplayPort konektor na grafični kartici.

Za spremembo DisplayPort barvnega formata za vaš televizor

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Video datoteke in televizija, kliknite Izberite digitalni barvni format, da odprete pripadajočo stran.

  2. Če imate preko DisplayPort konektorja priključen več kot en televizor, kliknite ikono, ki ustreza televizorju, ki ga želite spremeniti.

  3. Kliknite puščico ob seznamu Digitalni barvni format in nato kliknite barvni format, ki ga želite uporabiti.

Sorodne teme

  • Sprememba konektorja za televizor ali televizor z visoko ločljivostjo

  • Sprememba formata, značilnega za zadevno državo, ali izvora signala za televizor

  • Sprememba HDTV formata za televizor z visoko ločljivostjo

  • TV format


Format TV/HD - referenca

To poglavje vsebuje referenčne informacije o TV in HD formatu.

  • TV format


TV format

Spremenite lahko format signala za uporabo standardnega televizorja (TV) ali televizorja z visoko ločljivostjo (HDTV) kot tudi signale, specifične za zadevno državo. Poleg tega lahko spremenite format HDTV zaslona (če uporabljate televizor z visoko ločljivostjo).

Konektor

  • Za standardni televizijski zaslon lahko uporabljate kompozitni ali S-Video konektor

  • Komponentni konektor se uporablja za televizorje z visoko ločljivosti, opremljene s komponentnim konektorjem.

  • DVI (digitalni) konektor se uporablja za televizorje z visoko ločljivostjo, opremljene z DVI konektorjem.

  • HMDI (digitalni) konektor se uporablja za televizorje z visoko ločljivostjo, opremljene z HMDI konektorjem.

  • DisplayPort (digitalni) konektor se uporablja za televizorje z visoko ločljivostjo, opremljene z DisplayPort konektorjem.

  • Funkcija samodejne izbire se uporablja, če niste prepričani, kateri konektor bi morali izbrati.

Format signala/HD format

Format signala. Če uporabljate standarden televizor in ste izbrali kompozitni ali S-Video konektor, bo seznam Signali vseboval formate signala na osnovi lokacije vaše države. Na strani Izberi format signala za televizor/HDTV prilagodite seznam Konektor televizijskemu konektorju, na primer kompozitni ali S-Video konektor. (Če je na voljo možnost samodejne izbire, jo lahko uporabite.)

HD format

Če uporabljate televizor z visoko ločljivostjo (HDTV) in ste izbrali komponentni ali DVI (digitalni) konektor, se na seznamu HD format (način) prikažejo različni HDTV zaslonski formati s primerljivimi ločljivostmi zaslona, na primer 480p (720 x 480 progresivno), 480i (720 x 480 prepleteno) in tako naprej. Izberite format, ki zagotavlja želene rezultate na zaslonu.

Opomba: Običajno zagotavljajo progresivni formati stabilnejšo sliko z manjšim utripanjem. Za seznam podprtih zaslonskih formatov si preberite priročnik za uporabo televizorja z visoko ločljivostjo.

Opomba: Če ne veste, kateri HD format izbrati, kliknite gumb Pomoč pri odločitvi, ki vas vodi skozi postopek izbiranja ustreznih nastavitev za zaslon televizorja z visoko ločljivostjo.

Sorodne teme

  • Sprememba konektorja za televizor ali televizor z visoko ločljivostjo

  • Sprememba formata, značilnega za zadevno državo, ali izvora signala za televizor

  • Sprememba HDTV formata za televizor z visoko ločljivostjo


Velikost in položaj namizja na televizorju

S pomočjo miške (kliknite puščice na tej strani) ali puščičnih tipk na tipkovnici lahko prilagodite položaj namizja, tako da bolje ustreza velikosti televizijskega zaslona. To je koristna alternativa za uporabo kontrolnikov (gumbov) na televizijskem aparatu.

  • Za pomoč pri uporabi teh funkcij si poglejte Kako dosežem naslednje...

  • Za dodatne informacije o teh funkcijah si poglejte Referenca.


Kako dosežem naslednje...

  • Nastavitev velikosti namizja na televizorju

  • Povečanje velikosti namizja na televizorju

  • Zmanjšanje velikosti namizja na televizorju

  • Sprememba položaja namizja na televizorju

  • Premik namizja v levo na televizorju

  • Premik namizja v desno na televizorju

  • Premik namizja navzgor na televizorju

  • Premik namizja navzdol na televizorju


Prilagoditev velikosti namizja na televizorju

Zmanjšanje velikosti namizja na televizorju:

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Video datoteke in televizija kliknite Prilagodi velikost in položaj zaslona, da odprete pripadajočo stran.

  2. Če želite zmanjšati velikost namizja na televizijskem zaslonu, klikajte gumb (-) na sliki, označeni z besedo Velikost:, dokler se namizje ne zmanjša na želeno velikost.

Povečanje velikosti namizja na televizorju:

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Video datoteke in televizija kliknite Prilagodi velikost in položaj zaslona, da odprete pripadajočo stran.

  2. Če želite povečati velikost namizja na televizijskem zaslonu, klikajte gumb (+) na sliki, označeni z besedo Velikost:, dokler se namizje ne poveča na želeno velikost.

Sorodne teme

  • Povečanje velikosti namizja na televizorju

  • Zmanjšanje velikosti namizja na televizorju

  • Sprememba položaja namizja na televizorju

  • Premik namizja v levo na televizorju

  • Premik namizja v desno na televizorju

  • Premik namizja navzgor na televizorju

  • Premik namizja navzdol na televizorju

  • Velikost in položaj namizja na televizorju


Povečanje velikosti namizja na televizorju

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Video datoteke in televizija kliknite Prilagodi velikost in položaj zaslona, da odprete pripadajočo stran.

  2. Če želite povečati velikost namizja na televizijskem zaslonu, klikajte gumb (+) na sliki, označeni z besedo Velikost: dokler se namizje ne poveča na želeno velikost.

Sorodne teme

  • Nastavitev velikosti namizja na televizorju

  • Zmanjšanje velikosti namizja na televizorju

  • Sprememba položaja namizja na televizorju

  • Premik namizja v levo na televizorju

  • Premik namizja v desno na televizorju

  • Premik namizja navzgor na televizorju

  • Premik namizja navzdol na televizorju

  • Velikost in položaj namizja na televizorju


Zmanjšanje velikosti namizja na televizorju

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Video datoteke in televizija kliknite Prilagodi velikost in položaj zaslona, da odprete pripadajočo stran.

  2. Če želite zmanjšati velikost namizja na televizijskem zaslonu, klikajte gumb (-) na sliki, označeni z besedo Velikost: dokler se namizje ne zmanjša na želeno velikost.

Sorodne teme

  • Nastavitev velikosti namizja na televizorju

  • Povečanje velikosti namizja na televizorju

  • Sprememba položaja namizja na televizorju

  • Premik namizja v levo na televizorju

  • Premik namizja v desno na televizorju

  • Premik namizja navzgor na televizorju

  • Premik namizja navzdol na televizorju

  • Velikost in položaj namizja na televizorju


Sprememba položaja namizja na televizorju

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Video datoteke in televizija kliknite Prilagodi velikost in položaj zaslona, da odprete pripadajočo stran.

  2. Sledite enemu od naslednjih korakov, odvisno od tega, ali želite namizje na televizijskem zaslonu premakniti v desno, v levo, navzgor ali navzdol.

  • Če želite namizje na televizijskem ekranu premakniti navzgor, klikajte puščico navzgor, [image] ki se prikaže na sliki Položaj: dokler ne dosežete želenega rezultata.

  • Če želite namizje na televizijskem ekranu premakniti navzdol, klikajte puščico navzdol, [image] ki se prikaže na sliki Položaj: dokler ne dosežete želenega rezultata.

  • Če želite namizje na televizijskem ekranu premakniti v desno, klikajte puščico desno, [image] ki se prikaže na sliki Položaj: dokler ne dosežete želenega rezultata.

  • Če želite namizje na televizijskem ekranu premakniti v levo, klikajte puščico levo, [image] ki se prikaže na sliki Položaj: dokler ne dosežete želenega rezultata.

Sorodne teme

  • Nastavitev velikosti namizja na televizorju

  • Povečanje velikosti namizja na televizorju

  • Zmanjšanje velikosti namizja na televizorju

  • Premik namizja v levo na televizorju

  • Premik namizja v desno na televizorju

  • Premik namizja navzgor na televizorju

  • Premik namizja navzdol na televizorju

  • Velikost in položaj namizja na televizorju


Premik namizja v levo na zaslonu televizorja

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Video datoteke in televizija kliknite Prilagodi velikost in položaj zaslona, da odprete pripadajočo stran.

  2. Klikajte puščico levo, [image] ki se prikaže na sliki Položaj: dokler ne dosežete želenega rezultata.

Sorodne teme

  • Nastavitev velikosti namizja na televizorju

  • Povečanje velikosti namizja na televizorju

  • Zmanjšanje velikosti namizja na televizorju

  • Sprememba položaja namizja na televizorju

  • Premik namizja v desno na televizorju

  • Premik namizja navzgor na televizorju

  • Premik namizja navzdol na televizorju

  • Velikost in položaj namizja na televizorju


Premik namizja v desno na zaslonu televizije

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Video datoteke in televizija kliknite Prilagodi velikost in položaj zaslona, da odprete pripadajočo stran.

  2. Klikajte puščico desno, [image] ki se prikaže na sliki Položaj: dokler ne dosežete želenega rezultata.

Sorodne teme

  • Nastavitev velikosti namizja na televizorju

  • Povečanje velikosti namizja na televizorju

  • Zmanjšanje velikosti namizja na televizorju

  • Sprememba položaja namizja na televizorju

  • Premik namizja v levo na televizorju

  • Premik namizja navzgor na televizorju

  • Premik namizja navzdol na televizorju

  • Velikost in položaj namizja na televizorju


Premik namizja navzgor na televizijskem zaslonu

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Video datoteke in televizija kliknite Prilagodi velikost in položaj zaslona, da odprete pripadajočo stran.

  2. Klikajte puščico navzgor, [image] ki se prikaže na sliki Položaj: dokler ne dosežete želenega rezultata.

Sorodne teme

  • Nastavitev velikosti namizja na televizorju

  • Povečanje velikosti namizja na televizorju

  • Zmanjšanje velikosti namizja na televizorju

  • Sprememba položaja namizja na televizorju

  • Premik namizja v levo na televizorju

  • Premik namizja v desno na televizorju

  • Premik namizja navzdol na televizorju

  • Velikost in položaj namizja na televizorju


Premik namizja navzdol na televizijskem zaslonu

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Video datoteke in televizija kliknite Prilagodi velikost in položaj zaslona, da odprete pripadajočo stran.

  2. Klikajte puščico navzdol, [image] ki se prikaže na sliki Položaj: dokler ne dosežete želenega rezultata.

Sorodne teme

  • Nastavitev velikosti namizja na televizorju

  • Povečanje velikosti namizja na televizorju

  • Zmanjšanje velikosti namizja na televizorju

  • Sprememba položaja namizja na televizorju

  • Premik namizja v levo na televizorju

  • Premik namizja v desno na televizorju

  • Premik namizja navzgor na televizorju

  • Velikost in položaj namizja na televizorju


Velikost in položaj namizja na televizorju - referenca

To poglavje vsebuje referenčne informacije o velikosti in položaju televizijskega zaslona.

  • Velikost in položaj namizja na televizorju


Velikost namizja na televizorju

Velikost in položaj namizja na televizorju

Uporabite stran Prilagoditev položaja in velikosti zaslona, če želite prilagoditi položaj in velikost namizja ali slike na televizijskem zaslonu.

Položaj - Uporabite puščične gumbe na sliki Položaj: če želite prilagoditi položaj namizja ali slike na televizijskem zaslonu.

Kliknite gumb [image] za premik namizja ali slike v levo na televizijskem zaslonu. Razlogi za uporabo:

    • Leva stran zaslona ima črn rob.

    • Želite, da sta namizje ali slika bolj usredinjena na zaslonu.

    • Desna stran namizja ali slike seže preko zaslona.

Kliknite gumb [image] za premik namizja ali slike v desno na televizijskem zaslonu. Razlogi za uporabo:

    • Desna stran zaslona ima črn rob.

    • Želite, da sta namizje ali slika bolj usredinjena na zaslonu.

    • Leva stran zaslona ima črn rob.

Kliknite gumb [image] za premik slike ali namizja navzgor na televizijskem zaslonu. Razlogi za uporabo:

    • Zgornji del zaslona ima črn rob.

    • Želite, da sta namizje ali slika bolj usredinjena na zaslonu.

    • Spodnji del namizja seže preko zaslona.

Kliknite gumb [image] za premik slike ali namizja navzdol na televizijskem zaslonu. Razlogi za uporabo:

    • Spodnji del zaslona ima črn rob.

    • Želite, da sta namizje ali slika bolj usredinjena na zaslonu.

    • Spodnji del zaslona ima črn rob.

Velikost - Uporabite gumba (+) in (-) na sliki Velikost za prilagoditev velikosti namizja ali slike na televizijskem zaslonu.

  • Kliknite gumb (+) za povečanje velikosti namizja ali slike na zaslonu. Ta gumb lahko na primer uporabite, če se pojavi črn okvir okoli namizja ali slike in želite, da slika zapolni zaslon.

  • Kliknite gumb (-) za zmanjšanje velikosti namizja ali slike na zaslonu. Ta gumb lahko uporabite, če del slike ali namizja seže preko vidnega področja zaslona.

Sorodne teme

  • Nastavitev velikosti namizja na televizorju

  • Povečanje velikosti namizja na televizorju

  • Zmanjšanje velikosti namizja na televizorju

  • Sprememba položaja namizja na televizorju

  • Premik namizja v levo na televizorju

  • Premik namizja v desno na televizorju

  • Premik namizja navzgor na televizorju

  • Premik namizja navzdol na televizorju


Velikost in položaj namizja na televizorju z visoko ločljivostjo (HDTV)

Zakaj zmanjšati velikost namizja?

Velikost namizja na zaslonu televizorja z visoko ločljivostjo lahko zmanjšate, če sta namizje ali slika izven zaslona, tako da so elementi namizja odrezani na robovih.

Zakaj povečati velikost namizja?

Velikost namizja na zaslonu televizorja z visoko ločljivostjo lahko povečate, če namizje ali slika ne zapolnita celotnega zaslona in če se je okoli namizja pokazal črn okvir.

Zakaj premakniti veliko namizje na televizorju z visoko ločljivostjo?

Položaj celotnega namizja lahko premaknete, če je slika izven zaslona in so deli namizja ali slike odrezani. Funkcija premikanja pomeni naslednje: če premaknete miško čez robove (t.j. desni, levi, zgornji ali spodnji rob), kjer je začetek odrezanega dela namizja/slike, lahko vidite skrite dele.

  • Za pomoč pri uporabi teh funkcij si poglejte Kako dosežem naslednje...

  • Za dodatne informacije o teh funkcijah si poglejte Referenca.


Kako dosežem naslednje...

  • Zmanjšanje velikosti namizja na televiziji z visoko ločljivostjo

  • Povečanje velikosti namizja na zaslonu televizorja z visoko ločljivostjo

  • Premik velikega namizja na televizorju z visoko ločljivostjo

  • Popravljanje namizja, tako da se prepreči odrezanost robov na televizorju z visoko ločljivostjo

  • Natančna nastavitev hitrosti osveževanja zaslona televizorja z visoko ločljivostjo

  • Prilagoditev števila vidnih vodoravnih pik, prikazanih na zaslonu televizorja z visoko ločljivostjo

  • Prilagoditev števila vidnih navpičnih pik, prikazanih na zaslonu televizorja z visoko ločljivostjo

  • Prikaz namizja na televizorju z visoko ločljivostjo z načinom izrisovanja s prepletanjem

  • Prikaz namizja na televizorju z visoko ločljivostjo z načinom progresivnega izrisovanja

  • Prilagoditev položaja zaslona televizorja z visoko ločljivostjo

  • Sprememba velikosti namizja televizorja z visoko ločljivostjo


Zmanjšanje velikosti namizja na zaslonu televizorja z visoko ločljivostjo

Zmanjšanje velikosti namizja na zaslonu televizorja z visoko ločljivostjo (HDTV)

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Video datoteke in televizija, kliknite Spreminjanje velikosti zaslona na televiziji z visoko ločljivostjo, da odprete pripadajočo stran.

  2. Kliknite gumb Sprememba velikosti namizja.

  3. Uporabite drsnik za zmanjšanje velikosti, dokler ne dosežete želene velikosti namizja/slike.

Sorodne teme

  • Povečanje velikosti namizja na zaslonu televizorja z visoko ločljivostjo

  • Premik velikega namizja na televizorju z visoko ločljivostjo

  • Popravljanje namizja, tako da se prepreči odrezanost robov na televizorju z visoko ločljivostjo

  • Natančna nastavitev hitrosti osveževanja zaslona televizorja z visoko ločljivostjo

  • Prilagoditev števila vidnih vodoravnih pik, prikazanih na zaslonu televizorja z visoko ločljivostjo

  • Prilagoditev števila vidnih navpičnih pik, prikazanih na zaslonu televizorja z visoko ločljivostjo

  • Prikaz namizja na televizorju z visoko ločljivostjo z načinom izrisovanja s prepletanjem

  • Prikaz namizja na televizorju z visoko ločljivostjo z načinom progresivnega izrisovanja

  • Prilagoditev položaja zaslona televizorja z visoko ločljivostjo

  • Sprememba velikosti namizja televizorja z visoko ločljivostjo

  • Sprememba velikosti zaslona na televizorju z visoko ločljivostjo (Standardno)

  • Sprememba velikosti zaslona na televizorju z visoko ločljivostjo (Napredno)


Povečanje namizja na zaslonu televizorja z visoko ločljivostjo

Povečanje namizja na zaslonu televizorja z visoko ločljivostjo (HDTV)

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Video datoteke in televizija, kliknite Spreminjanje velikosti zaslona na televiziji z visoko ločljivostjo (HDTV), da odprete pripadajočo stran.

  2. Kliknite gumb Sprememba velikosti namizja.

  3. Uporabite drsnik za povečanje velikosti, dokler ne dosežete želene velikosti

Sorodne teme

  • Zmanjšanje velikosti namizja na televizorju z visoko ločljivostjo

  • Premik velikega namizja na televizorju z visoko ločljivostjo

  • Popravljanje namizja, tako da se prepreči odrezanost robov na televizorju z visoko ločljivostjo

  • Natančna nastavitev hitrosti osveževanja zaslona televizorja z visoko ločljivostjo

  • Prilagoditev števila vidnih vodoravnih pik, prikazanih na zaslonu televizorja z visoko ločljivostjo

  • Prilagoditev števila vidnih navpičnih pik, prikazanih na zaslonu televizorja z visoko ločljivostjo

  • Prikaz namizja na televizorju z visoko ločljivostjo z načinom izrisovanja s prepletanjem

  • Prikaz namizja na televizorju z visoko ločljivostjo z načinom progresivnega izrisovanja

  • Prilagoditev položaja zaslona televizorja z visoko ločljivostjo

  • Sprememba velikosti namizja televizorja z visoko ločljivostjo

  • Sprememba velikosti zaslona na televizorju z visoko ločljivostjo (Standardno)

  • Sprememba velikosti zaslona na televizorju z visoko ločljivostjo (Napredno)


Premik velikega namizja na televizorju z visoko ločljivostjo

Opomba: Razpoložljivost možnosti, razloženih v naslednjih korakih, je odvisna od posamezne konfiguracije televizorja z visoko ločljivostjo.

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Video datoteke in televizija, kliknite Spreminjanje velikosti zaslona na televiziji z visoko ločljivostjo (HDTV), da odprete pripadajočo stran.

  2. Izberite gumb Ne spremeni velikosti namizja.

  3. Izberite potrditveno polje Dovoli premikanje, ko se miška pojavi na tem predelu.

  4. Uporabite drsnik za nastavitev velikosti (med nastavitvama Večje in Manjše) predela, ki ga želite premakniti, tako da boste videli odrezane robove namizja/slike.

    Okno za predogled prikaže povečanje ali zmanjšanje predela premikanja med premikanjem drsnika.

Sorodne teme

  • Zmanjšanje velikosti namizja na televizorju z visoko ločljivostjo

  • Povečanje velikosti namizja na zaslonu televizorja z visoko ločljivostjo

  • Popravljanje namizja, tako da se prepreči odrezanost robov na televizorju z visoko ločljivostjo

  • Natančna nastavitev hitrosti osveževanja zaslona televizorja z visoko ločljivostjo

  • Prilagoditev števila vidnih vodoravnih pik, prikazanih na zaslonu televizorja z visoko ločljivostjo

  • Prilagoditev števila vidnih navpičnih pik, prikazanih na zaslonu televizorja z visoko ločljivostjo

  • Prikaz namizja na televizorju z visoko ločljivostjo z načinom izrisovanja s prepletanjem

  • Prikaz namizja na televizorju z visoko ločljivostjo z načinom progresivnega izrisovanja

  • Prilagoditev položaja zaslona televizorja z visoko ločljivostjo

  • Sprememba velikosti namizja televizorja z visoko ločljivostjo

  • Sprememba velikosti zaslona na televizorju z visoko ločljivostjo (Standardno)

  • Sprememba velikosti zaslona na televizorju z visoko ločljivostjo (Napredno)


Popravljanje namizja, tako da se prepreči odrezanost robov na televizorju z visoko ločljivostjo

Za popravljanje namizja, tako da se prepreči odrezanost robov na sliki, glejte naslednje:

  • Zmanjšanje velikosti namizja na televizorju z visoko ločljivostjo

  • Premik velikega namizja na televizorju z visoko ločljivostjo

Sorodne teme

  • Zmanjšanje velikosti namizja na televizorju z visoko ločljivostjo

  • Povečanje velikosti namizja na zaslonu televizorja z visoko ločljivostjo

  • Premik velikega namizja na televizorju z visoko ločljivostjo

  • Natančna nastavitev hitrosti osveževanja zaslona televizorja z visoko ločljivostjo

  • Prilagoditev števila vidnih vodoravnih pik, prikazanih na zaslonu televizorja z visoko ločljivostjo

  • Prilagoditev števila vidnih navpičnih pik, prikazanih na zaslonu televizorja z visoko ločljivostjo

  • Prikaz namizja na televizorju z visoko ločljivostjo z načinom izrisovanja s prepletanjem

  • Prikaz namizja na televizorju z visoko ločljivostjo z načinom progresivnega izrisovanja

  • Prilagoditev položaja zaslona televizorja z visoko ločljivostjo

  • Sprememba velikosti namizja televizorja z visoko ločljivostjo

  • Sprememba velikosti zaslona na televizorju z visoko ločljivostjo (Standardno)

  • Sprememba velikosti zaslona na televizorju z visoko ločljivostjo (Napredno)


Natančna nastavitev hitrosti osveževanja zaslona televizorja z visoko ločljivostjo

Opomba: Če želite spremeniti učasenja po meri za zaslon televizorja z visoko ločljivostjo, morate biti izkušen uporabnik in imeti ustrezno znanje o konceptih za učasenje zaslona.

  1. V meniju Pogled izberite Napredno.

  2. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Upravljanje z ločljivostmi po meri.

  3. V seznamu Ločljivosti po meri izberite ločljivost po meri, za katero želite spremeniti hitrost osveževanja.

  4. Kliknite gumb Uredi....

  5. V pogovornem oknu Ločljivosti po meri lahko uredite vrednost Želene hitrosti osveževanja v skladu z vašimi potrebami.

Hitrost osveževanja se nanaša na frekvenco, s katero se osvežuje celoten zaslon. Zlasti pa hitrost osveževanja določa, kolikokrat na sekundo se snop elektronov v slikovni cevi premakne od vrha do dna v primeru CRT zaslona (analognega zaslona). Opomba: To frekvenco omejujeta najvišja vodoravna frekvenca izrisovanja in trenutna ločljivost zaslona, pri čemer višja ločljivost pomeni večje število izrisanih črt.

Opomba: Vrednost naj ne presega najvišje navpične frekvence izrisovanja zaslona.

  6. Kliknite gumb Test, če želite nastavitve preizkusiti.

  7. Kliknite V redu, ko končate.

Sorodne teme

  • Zmanjšanje velikosti namizja na televizorju z visoko ločljivostjo

  • Povečanje velikosti namizja na zaslonu televizorja z visoko ločljivostjo

  • Premik velikega namizja na televizorju z visoko ločljivostjo

  • Popravljanje namizja, tako da se prepreči odrezanost robov na televizorju z visoko ločljivostjo

  • Prilagoditev števila vidnih vodoravnih pik, prikazanih na zaslonu televizorja z visoko ločljivostjo

  • Prilagoditev števila vidnih navpičnih pik, prikazanih na zaslonu televizorja z visoko ločljivostjo

  • Prikaz namizja na televizorju z visoko ločljivostjo z načinom izrisovanja s prepletanjem

  • Prikaz namizja na televizorju z visoko ločljivostjo z načinom progresivnega izrisovanja

  • Prilagoditev položaja zaslona televizorja z visoko ločljivostjo

  • Sprememba velikosti namizja televizorja z visoko ločljivostjo

  • Sprememba velikosti zaslona na televizorju z visoko ločljivostjo (Standardno)

  • Sprememba velikosti zaslona na televizorju z visoko ločljivostjo (Napredno)


Prilagoditev števila vidnih vodoravnih pik, prikazanih na zaslonu televizorja z visoko ločljivostjo

Opomba: Če želite spremeniti učasenja po meri za zaslon televizorja z visoko ločljivostjo, morate biti izkušen uporabnik in imeti ustrezno znanje o konceptih za učasenje zaslona.

  1. V meniju Pogled izberite Napredno.

  2. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Upravljanje z ločljivostmi po meri.

  3. V seznamu Ločljivosti po meri izberite ločljivost po meri.

  4. Kliknite gumb Uredi....

  5. V pogovornem oknu Učasenja po meri lahko spremenite vrednost v polju Vidne vodoravne pike tako, da vnesete novo vrednost za število vidnih pik v eni vodoravni vrsti.

Opomba: Za dodatne informacije o drugih parametrih na strani Učasenja po meri glejte Ustvaritev učasenja po meri za televizor z visoko ločljivostjo.

  6. Kliknite gumb Test, če želite nastavitve preizkusiti.

  7. Kliknite V redu, ko končate.

Sorodne teme

  • Zmanjšanje velikosti namizja na televizorju z visoko ločljivostjo

  • Povečanje velikosti namizja na zaslonu televizorja z visoko ločljivostjo

  • Premik velikega namizja na televizorju z visoko ločljivostjo

  • Popravljanje namizja, tako da se prepreči odrezanost robov na televizorju z visoko ločljivostjo

  • Natančna nastavitev hitrosti osveževanja zaslona televizorja z visoko ločljivostjo

  • Prilagoditev števila vidnih navpičnih pik, prikazanih na zaslonu televizorja z visoko ločljivostjo

  • Prikaz namizja na televizorju z visoko ločljivostjo z načinom izrisovanja s prepletanjem

  • Prikaz namizja na televizorju z visoko ločljivostjo z načinom progresivnega izrisovanja

  • Prilagoditev položaja zaslona televizorja z visoko ločljivostjo

  • Sprememba velikosti namizja televizorja z visoko ločljivostjo

  • Sprememba velikosti zaslona na televizorju z visoko ločljivostjo (Standardno)

  • Sprememba velikosti zaslona na televizorju z visoko ločljivostjo (Napredno)


Prilagoditev števila vidnih navpičnih pik, prikazanih na zaslonu televizorja z visoko ločljivostjo

Opomba: Če želite spremeniti učasenja po meri za zaslon televizorja z visoko ločljivostjo, morate biti izkušen uporabnik in imeti ustrezno znanje o konceptih za učasenje zaslona.

  1. V meniju Pogled izberite Napredno.

  2. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Upravljanje z ločljivostmi po meri.

  3. Izberite ločljivost po meri v seznamu, ki se prikaže v oknu Ločljivosti po meri.

  4. Kliknite gumb Uredi....

  5. V pogovornem oknu Ločljivosti po meri lahko spremenite vrednost v polju Vidne navpične pike tako, da vnesete novo vrednost za število navpičnih pik v eni vodoravni vrsti.

Opomba: Za dodatne informacije o drugih parametrih na strani Učasenja po meri glejte Ustvaritev učasenja po meri za televizor z visoko ločljivostjo.

  6. Kliknite gumb Test, če želite nastavitve preizkusiti.

  7. Kliknite V redu, ko končate.

Sorodne teme

  • Zmanjšanje velikosti namizja na televizorju z visoko ločljivostjo

  • Povečanje velikosti namizja na zaslonu televizorja z visoko ločljivostjo

  • Premik velikega namizja na televizorju z visoko ločljivostjo

  • Popravljanje namizja, tako da se prepreči odrezanost robov na televizorju z visoko ločljivostjo

  • Natančna nastavitev hitrosti osveževanja zaslona televizorja z visoko ločljivostjo

  • Prilagoditev števila vidnih vodoravnih pik, prikazanih na zaslonu televizorja z visoko ločljivostjo

  • Prikaz namizja na televizorju z visoko ločljivostjo z načinom izrisovanja s prepletanjem

  • Prikaz namizja na televizorju z visoko ločljivostjo z načinom progresivnega izrisovanja

  • Prilagoditev položaja zaslona televizorja z visoko ločljivostjo

  • Sprememba velikosti namizja televizorja z visoko ločljivostjo

  • Sprememba velikosti zaslona na televizorju z visoko ločljivostjo (Standardno)

  • Sprememba velikosti zaslona na televizorju z visoko ločljivostjo (Napredno)


Prikaz namizja na televizorju z visoko ločljivostjo z načinom izrisovanja s prepletanjem

Opomba: Če želite spremeniti učasenja po meri za zaslon televizorja z visoko ločljivostjo, morate biti izkušen uporabnik in imeti ustrezno znanje o konceptih za učasenje zaslona.

  1. V meniju Pogled izberite Napredno.

  2. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Upravljanje z ločljivostmi po meri.

  3. S seznama Ločljivosti po meri izberite ločljivost po meri, ki vsebuje besedo Prepleteno,

  4. Če ni na voljo tovrstne ločljivosti po meri, jo ustvarite v skladu s postopkom, opisanim v poglavju Ustvari ločljivost po meri za televizor z visoko ločljivostjo. Pri tem morate zagotoviti, da na strani Učasenja po meri označite potrditveno polje Uporabi prepleteno.

Sorodne teme

  • Zmanjšanje velikosti namizja na televizorju z visoko ločljivostjo

  • Povečanje velikosti namizja na zaslonu televizorja z visoko ločljivostjo

  • Premik velikega namizja na televizorju z visoko ločljivostjo

  • Popravljanje namizja, tako da se prepreči odrezanost robov na televizorju z visoko ločljivostjo

  • Natančna nastavitev hitrosti osveževanja zaslona televizorja z visoko ločljivostjo

  • Prilagoditev števila vidnih vodoravnih pik, prikazanih na zaslonu televizorja z visoko ločljivostjo

  • Prilagoditev števila vidnih navpičnih pik, prikazanih na zaslonu televizorja z visoko ločljivostjo

  • Prikaz namizja na televizorju z visoko ločljivostjo z načinom progresivnega izrisovanja

  • Prilagoditev položaja zaslona televizorja z visoko ločljivostjo

  • Sprememba velikosti namizja televizorja z visoko ločljivostjo

  • Sprememba velikosti zaslona na televizorju z visoko ločljivostjo (Standardno)

  • Sprememba velikosti zaslona na televizorju z visoko ločljivostjo (Napredno)


Prikaz namizja na televizorju z visoko ločljivostjo (HDTV) z načinom progresivnega izrisovanja

Opomba: Če želite spremeniti učasenja po meri za zaslon televizorja z visoko ločljivostjo, morate biti izkušen uporabnik in imeti ustrezno znanje o konceptih za učasenje zaslona.

  1. V meniju Pogled izberite Napredno.

  2. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Upravljanje z ločljivostmi po meri.

  3. S seznama Ločljivosti po meri izberite ločljivost po meri, ki vsebuje besedo Progresivno,

  4. Če ni na voljo tovrstne ločljivosti po meri, jo ustvarite v skladi s postopkom, opisanim v poglavju Ustvari ločljivost po meri za televizijo z visoko ločljivostjo. Pri tem morate zagotoviti, da na strani Učasenja po meri OČISTITE potrditveno polje Uporabi prepleteno.

Sorodne teme

  • Zmanjšanje velikosti namizja na televizorju z visoko ločljivostjo

  • Povečanje velikosti namizja na zaslonu televizorja z visoko ločljivostjo

  • Premik velikega namizja na televizorju z visoko ločljivostjo

  • Popravljanje namizja, tako da se prepreči odrezanost robov na televizorju z visoko ločljivostjo

  • Natančna nastavitev hitrosti osveževanja zaslona televizorja z visoko ločljivostjo

  • Prilagoditev števila vidnih vodoravnih pik, prikazanih na zaslonu televizorja z visoko ločljivostjo

  • Prilagoditev števila vidnih navpičnih pik, prikazanih na zaslonu televizorja z visoko ločljivostjo

  • Prikaz namizja na televizorju z visoko ločljivostjo z načinom izrisovanja s prepletanjem

  • Prilagoditev položaja zaslona televizorja z visoko ločljivostjo

  • Sprememba velikosti namizja televizorja z visoko ločljivostjo

  • Sprememba velikosti zaslona na televizorju z visoko ločljivostjo (Standardno)

  • Sprememba velikosti zaslona na televizorju z visoko ločljivostjo (Napredno)


Prilagoditev položaja zaslona televizorja z visoko ločljivostjo

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Video datoteke in televizija kliknite Prilagodi velikost in položaj zaslona, da odprete stran.

  2. V točki: slika kliknite eno od puščic, če želite zaslon premakniti vodoravno ali navpično.

Sorodne teme

  • Zmanjšanje velikosti namizja na televizorju z visoko ločljivostjo

  • Povečanje velikosti namizja na zaslonu televizorja z visoko ločljivostjo

  • Premik velikega namizja na televizorju z visoko ločljivostjo

  • Popravljanje namizja, tako da se prepreči odrezanost robov na televizorju z visoko ločljivostjo

  • Natančna nastavitev hitrosti osveževanja zaslona televizorja z visoko ločljivostjo

  • Prilagoditev števila vidnih vodoravnih pik, prikazanih na zaslonu televizorja z visoko ločljivostjo

  • Prilagoditev števila vidnih navpičnih pik, prikazanih na zaslonu televizorja z visoko ločljivostjo

  • Prikaz namizja na televizorju z visoko ločljivostjo z načinom izrisovanja s prepletanjem

  • Prikaz namizja na televizorju z visoko ločljivostjo z načinom progresivnega izrisovanja

  • Sprememba velikosti namizja televizorja z visoko ločljivostjo

  • Sprememba velikosti zaslona na televizorju z visoko ločljivostjo (Standardno)

  • Sprememba velikosti zaslona na televizorju z visoko ločljivostjo (Napredno)


Sprememba velikosti namizja televizorja z visoko ločljivostjo (HDTV)

  1. Iz podokna z drevesom za krmarjenje v NVIDIA nadzorni plošči pod Video datoteke in televizija kliknite Spreminjanje velikosti zaslona na televiziji z visoko ločljivostjo, da odprete stran, kjer lahko povečate ali zmanjšate velikost vašega zaslona.

Opomba: Če spremenite velikost namizja na televizorju z visoko ločljivostjo, lahko pri predvajanju video datotek pride do prekinitev.

Sorodne teme

  • Zmanjšanje velikosti namizja na televizorju z visoko ločljivostjo

  • Povečanje velikosti namizja na zaslonu televizorja z visoko ločljivostjo

  • Premik velikega namizja na televizorju z visoko ločljivostjo

  • Popravljanje namizja, tako da se prepreči odrezanost robov na televizorju z visoko ločljivostjo

  • Natančna nastavitev hitrosti osveževanja zaslona televizorja z visoko ločljivostjo

  • Prilagoditev števila vidnih vodoravnih pik, prikazanih na zaslonu televizorja z visoko ločljivostjo

  • Prilagoditev števila vidnih navpičnih pik, prikazanih na zaslonu televizorja z visoko ločljivostjo

  • Prikaz namizja na televizorju z visoko ločljivostjo z načinom izrisovanja s prepletanjem

  • Prikaz namizja na televizorju z visoko ločljivostjo z načinom progresivnega izrisovanja

  • Prilagoditev položaja zaslona televizorja z visoko ločljivostjo

  • Sprememba velikosti zaslona na televizorju z visoko ločljivostjo (Standardno)

  • Sprememba velikosti zaslona na televizorju z visoko ločljivostjo (Napredno)


Velikost zaslona na televizorju z visoko ločljivostjo (HDTV) - referenca

To poglavje vsebuje referenčne informacije o prilagajanju velikosti namizja na televizorju z visoko ločljivostjo.

  • Sprememba velikosti zaslona na televizorju z visoko ločljivostjo (Standardno)

  • Sprememba velikosti zaslona na televizorju z visoko ločljivostjo (Napredno)


Sprememba velikosti zaslona na televizorju z visoko ločljivostjo (Standardno)

Opomba: Možnosti na tej strani Sprememba velikosti namizja televizorja z visoko ločljivostjo se pojavijo, če ste v meniju Nvidia nadzorna plošča nastavili Pogled na Standardno.

Namizju, ki se pokaže na zaslonu televizorja z visoko ločljivostjo, lahko spremenite velikost, če namizje seže preko vidnega področja zaslona ali če namizje ali slika ne zapolnita celotnega zaslona.

  • Gumb Sprememba velikosti namizja odpre celozaslonsko okno za spremembo velikosti namizja

  • Predogled animirane slike kaže predogled celozaslonskega uporabniškega vmesnika za spreminjanje velikosti z drsnikom, s katerim lahko prilagodite velikost namizja.

Sorodne teme

  • Zmanjšanje velikosti namizja na televizorju z visoko ločljivostjo

  • Povečanje velikosti namizja na zaslonu televizorja z visoko ločljivostjo

  • Premik velikega namizja na televizorju z visoko ločljivostjo

  • Popravljanje namizja, tako da se prepreči odrezanost robov na televizorju z visoko ločljivostjo

  • Natančna nastavitev hitrosti osveževanja zaslona televizorja z visoko ločljivostjo

  • Prilagoditev števila vidnih vodoravnih pik, prikazanih na zaslonu televizorja z visoko ločljivostjo

  • Prilagoditev števila vidnih navpičnih pik, prikazanih na zaslonu televizorja z visoko ločljivostjo

  • Prikaz namizja na televizorju z visoko ločljivostjo z načinom izrisovanja s prepletanjem

  • Prikaz namizja na televizorju z visoko ločljivostjo z načinom progresivnega izrisovanja

  • Prilagoditev položaja zaslona televizorja z visoko ločljivostjo

  • Sprememba velikosti namizja televizorja z visoko ločljivostjo

  • Sprememba velikosti zaslona na televizorju z visoko ločljivostjo (Napredno)


Sprememba velikosti zaslona na televizorju z visoko ločljivostjo (HDTV) (Napredno)

Sprememba velikosti zaslona na televizorju z visoko ločljivostjo (Napredno)

Opomba: Možnosti na tej strani Sprememba velikosti ali premik namizja televizorja z visoko ločljivostjo se pojavijo, če ste v meniju Nvidia nadzorna plošča nastavili Pogled na Napredno.

Namizju, ki se pokaže na zaslonu televizorja z visoko ločljivostjo, lahko spremenite velikost, če namizje seže preko vidnega področja zaslona ali če namizje ali slika ne zapolnita celotnega zaslona. Prav tako lahko uporabite možnost za premikanje na televizorju z visoko ločljivostjo za premikanje slike, ki uporablja prvotno ločljivost televizorja z visoko ločljivostjo. Tako boste lahko videli dele slike, ki segajo preko področja zaslona, ali drugače spremenili velikost namizja, tako da bo ustrezalo potrebam.

  • Ne spreminjaj velikosti namizja omogoča vsebine možnosti Dopusti premikanje . . . ter prikaže namizje ali sliko s prvotno ločljivostjo zaslona televizorja z visoko ločljivostjo.

  • Če ste izbrali potrditveno polje Dovoli premikanje, ko se miška pojavi na tem predelu, je omogočeno premikanje namizja za gledanje elementov, ki jih robovi televizorja z visoko ločljivostjo morda odrežejo. Nato lahko uporabljate drsnik področja za premikanje Večje - Manjše za prilagoditev področja, kjer miška začne premikati namizje.

Opomba: Če izberete vrednost na tem drsniku, spremenite velikost področja premikanja, ki se dinamično prikazuje na sliki za področje premikanja na desnem delu strani.

  • Možnost Spremeni velikosti namizja omogoči spreminjanje velikosti namizja za zapolnitev zaslona televizorja z visoko ločljivostjo.

Opomba: Sprememba velikosti namizja na televizorju z visoko ločljivostjo (HDTV) lahko pri predvajanju video datotek povzroči, da bo slika odrezana.

  • Gumb Spremeni velikost zaslona odpre okno Sprememba namizja na televizorju z visoko ločljivostjo, kjer lahko spremenite velikost namizja na zaslonu televizorja z visoko ločljivostjo. Slika na desni strani prikaže predogled celozaslonskega okna za spreminjanje velikosti z enim vodoravnim drsnikom in enim navpičnim drsnikom, ki ju lahko uporabljate za prilagoditev velikosti namizja.

Sorodne teme

  • Zmanjšanje velikosti namizja na televizorju z visoko ločljivostjo

  • Povečanje velikosti namizja na zaslonu televizorja z visoko ločljivostjo

  • Premik velikega namizja na televizorju z visoko ločljivostjo

  • Popravljanje namizja, tako da se prepreči odrezanost robov na televizorju z visoko ločljivostjo

  • Natančna nastavitev hitrosti osveževanja zaslona televizorja z visoko ločljivostjo

  • Prilagoditev števila vidnih vodoravnih pik, prikazanih na zaslonu televizorja z visoko ločljivostjo

  • Prilagoditev števila vidnih navpičnih pik, prikazanih na zaslonu televizorja z visoko ločljivostjo

  • Prikaz namizja na televizorju z visoko ločljivostjo z načinom izrisovanja s prepletanjem

  • Prikaz namizja na televizorju z visoko ločljivostjo z načinom progresivnega izrisovanja

  • Prilagoditev položaja zaslona televizorja z visoko ločljivostjo

  • Sprememba velikosti namizja televizorja z visoko ločljivostjo

  • Sprememba velikosti zaslona na televizorju z visoko ločljivostjo (Standardno)


Reference Select HDMI Color Format

This page lets you select the color format to use for TVs connected to the HDMI is placeholder text for your template.


Prikaz zaslonskih načinov, ki jih zaslon ne podpira

  1. Iz klasičnega podokna za krmarjenje v NVIDIA nadzorni plošči pod Zaslonom kliknite Spreminjanje ločljivosti (Napredno), da odprete stran.

  2. Kliknite seznam Pogled in izberite Po meri. Seznam ločljivosti zaslona, drsnikov za barve in hitrosti osveževanja prikaže shranjene vrednosti po meri.

  3. Počistite načine Skrij, ki jih ta zaslon ne podpira.

OPOZORILO: Če to potrditveno polje počistite, je mogoče izbrati zaslonske načine, ki jih ta zaslon ne more pravilno podpreti. Vendar bi ta izbor lahko imel za posledico neuporaben zaslon in/ali poškodovano strojno opremo. Če ste izbrali to potrditveno polje, se nepodprti zasloni ne prikažejo kot vrednosti, ki jih je mogoče izbrati.

Sorodne teme

  • Nastavitev ločljivosti zaslona

  • Prikaz več ali manj barv

  • Zmanjšanje utripanja na zaslonu

  • Prikaz povečanega besedila

  • Sprememba ločljivosti

  • Sprememba ločljivosti (Napredno)