顯示器

NVIDIA® nView™ 多重顯示軟體—隨 NVIDIA® ForceWare™ 桌面、工作站、行動、平台和多媒體軟體解決方案套裝附贈，提供創新的方式來簡化多重工作及資訊的處理.您可以橫跨數台顯示器，分別在各台顯示器之上顯示工作，而不用在單一顯示器上的狹小空間上堆疊視窗。舉例來說，財務分析師可以使用監視器來追蹤每個資料流；而圖形藝術家可以使用整個顯示器來作為調色盤，並將另一台顯示器作為編輯之用。各種 nView 顯示功能可讓您進一步操控與設定顯示設定值以便充分運用您的顯示器功能：

  • 變更解析度

  • 設定色彩深度

  • 選取更新速率

  • 調整色彩設定值

  • 移動螢幕位置

  • 旋轉顯示畫面

  • 變更顯示比例縮放

  • 自訂解析度

  • 變更 nView 顯示模式

Windows Vista 注意事項： 目前對 Windows Vista 之下某些功能的支援仍在開發中，因此您的 ForceWare 圖形驅動程式版本可能無法提供這些功能。請參閱發行注意事項中有關受支援的功能的更新資訊。

©2005 - 2007 NVIDIA Corporation 版權所有。 保留一切權利。 顯示器，視訊和電視


螢幕解析度

您可以使用「變更解析度」控制項來變更色彩設定值、減少螢幕閃爍或調整顯示在顯示器上的資訊數量。「進階變更解析度」頁面 可以提供額外的控制項。

  • 有關使用這些功能的說明，請參閱如何...。

  • 有關這些功能的參考資訊，請參閱參考資料。


如何變更解析度屬性

如何...

  • 調整我的螢幕解析度？

  • 顯示更多或更少色彩？

  • 減少螢幕上的閃爍量？

  • 使文字看起來大一點？


調整您的螢幕解析度

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按變更解析度以開啟「變更解析度」頁面。

  2. 移動 顯示器解析度滑桿以增加（更多）或降低（更少）您的螢幕解析度。

備註：提高顯示器解析度可以顯示更多的資訊，但是顯示尺寸較小。 降低顯示器解析度會顯示較少資訊，但是顯示尺寸較大。

相關主題

  • 顯示更多或更少顏色

  • 減少我的螢幕上的閃爍

  • 使文字看起來較大

  • 變更解析度

  • 變更解析度（進階）


在桌面上顯示更多或更少色彩

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按變更解析度以開啟「變更解析度」頁面。

  2. 移動色彩品質滑桿以減少（更少）或增加（更多）您在桌面檢視的色彩數目。

備註：提高色彩品質可用來檢視更多如照片般逼真的影像，建議應用於大多數桌面排版與插圖繪製。

相關主題

  • 調整我的螢幕解析度

  • 減少我的螢幕上的閃爍

  • 使文字看起來較大

  • 變更解析度

  • 變更解析度（進階）


減少您的螢幕上的豹黠量

減少您的螢幕上的閃爍量

如果您正在檢視一台類比或數位顯示器：

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按變更解析度以開啟「變更解析度」頁面。

  2. 從更新速率清單中，選擇比 60 赫茲更高的數值以減少顯示器的閃爍。

    • 若為類比顯示器，建議使用至少 80 赫茲的設定值。

    • 若為數位顯示器，建議使用至少 75 赫茲的設定值。

如果您正在檢視一台電視或高傳真電視 (HDTV) 顯示器：

  1. 從「NVIDIA 控制面板」的傳統導覽窗格，在視訊和電視之下，點按調整電視色彩設定值以開啟該頁面。

  2. 移動閃爍過濾滑桿以調整數值。

備註：增加閃爍過濾會減少螢幕閃爍。

相關主題

  • 調整我的螢幕解析度

  • 顯示更多或更少顏色

  • 使文字看起來較大

  • 變更解析度

  • 變更解析度（進階）


使您的文字看起來大一點

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按變更解析度以開啟「變更解析度」頁面。

  2. 移動顯示器解析度滑桿以執行下列任何工作：

  • 降低（較少）您的螢幕解析度以便增加螢幕內容的尺寸，使文字看起來大一點。

  • 增加（較多）您的螢幕解析度以便縮小螢幕內容的尺寸，使文字看起來小一點。

相關主題

  • 調整我的螢幕解析度

  • 顯示更多或更少顏色

  • 減少我的螢幕上的閃爍

  • 顯示我的顯示器不支援的顯示模式

  • 變更解析度

  • 變更解析度（進階）


變更解析度參考資料

下列主題提供有關「變更解析度」功能的參考資訊。

  • 變更解析度

  • 變更解析度（進階）


變更解析度

您可以使用此頁面來變更色彩設定值、減少螢幕閃爍或調整顯示在顯示器上的資訊數量。

顯示器解析度：使用此滑桿來設定選定顯示器的螢幕解析度。當您逐漸增加此數值，就能在螢幕上顯示更多資訊，但是資訊的尺寸會縮小。目前的設定值會顯示在滑桿之下。

更新速率：使用此清單來設定目前選定的顯示器的更新速率。較高的螢幕更新速率可減少螢幕閃爍。

色彩品質﹕使用此滑桿來設定選定顯示器的色彩品質。提高色彩品質可用來檢視更多如照片般逼真的影像，建議應用於大多數桌面排版與插圖繪製。

備註：如果您必須將色彩品質設定為 256 色以便執行需要此種設定值的遊戲或其他軟體程式，用滑鼠右鍵點按桌面的程式圖示或名稱，或是「開始」功能表，然後點按內容。點按「相容性」標籤，然後在 256 色核選方塊中選取「執行」。您的顯示器將會在您關閉程式時回復為預設的色彩設定值。

相關主題

  • 調整我的螢幕解析度

  • 顯示更多或更少顏色

  • 減少螢幕上的閃爍

  • 使文字看起來較大

  • 顯示我的顯示器不支援的顯示模式

  • 變更解析度（進階）


變更解析度（進階）

您可以使用此頁面上的控制項來變更色彩設定值、減少螢幕閃爍或調整顯示在顯示器上的資訊數量。

顯示器解析度：使用此滑桿來設定選定顯示器的螢幕解析度。 當您逐漸增加此數值，就能在螢幕上顯示更多資訊，但是資訊的尺寸會縮小。 目前的設定值會顯示在滑桿之下。

更新速率：使用此清單來設定目前選定的顯示器的更新速率。 較高的螢幕更新速率可減少螢幕閃爍。

色彩品質﹕使用此滑桿來設定選定顯示器的色彩品質。 提高色彩品質可用來檢視更多如照片般逼真的影像，建議應用於大多數桌面排版與插圖繪製。

備註：如果您必須將色彩品質設定為 256 色以便執行需要此種設定值的遊戲或其他軟體程式，用滑鼠右鍵按一下桌面的程式圖示或名稱，或是「開始」功能表，然後按一下內容。 按一下「相容性」標籤，然後在 256 色核選方塊中選取「執行」。 您的顯示器將會在您關閉程式時回復為預設的色彩設定值。

顯示實體全景掃描解析度

當此核選方塊被選定核選時，全景掃描解析度將顯示為仿製顯示器的可選數值。

相關主題

  • 調整我的螢幕解析度

  • 顯示更多或更少顏色

  • 減少我的螢幕上的閃爍

  • 使文字看起來較大

  • 顯示我的顯示器不支援的顯示模式

  • 變更解析度


色彩深度

您可以使用「設定色彩深度組態」控制項來調整桌面色彩的清晰度/鮮艷度/強度。

  • 有關使用這些功能的說明，請參閱如何...。

  • 有關這些功能的參考資訊，請參閱參考資料。


如何...

  • 設定色彩深度


設定色彩深度

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按變更解析度以開啟「變更解析度」頁面。

  2. 將色彩品質滑桿向右移以增加色彩深度或向左移以降低色彩深度。

相關主題

  • 設定色彩深度


設定色彩深度參考資料

本節提供「色彩深度」的參考資訊。

  • 設定色彩深度


設定色彩深度

使用此頁面來變更色彩深度或品質。

顯示器解析度：使用此滑桿來設定選定顯示器的螢幕解析度。當您逐漸增加此數值，就能在螢幕上顯示更多資訊，但是資訊的尺寸會縮小。目前的設定值會顯示在滑桿之下。

更新速率：使用此清單來設定目前選定的顯示器的更新速率。較高的螢幕更新速率可減少螢幕閃爍。

色彩品質﹕使用此滑桿來設定選定顯示器的色彩品質。提高色彩品質可用來檢視更多如照片般逼真的影像，建議應用於大多數桌面排版與插圖繪製。

備註：如果您必須將色彩品質設定為 256 色以便執行需要此種設定值的遊戲或其他軟體程式，用滑鼠右鍵按一下桌面的程式圖示或名稱，或是「開始」功能表，然後按一下內容。按一下「相容性」標籤，然後在 256 色核選方塊中選取「執行」。您的顯示器將會在您關閉程式時回復為預設的色彩設定值。

相關主題

  • 設定色彩深度


更新速率

色彩設定值可用來設定桌面上影像的對比度、鮮明度和色彩深度（Digital Vibrance，數位亮度）。「進階色彩設定值」提供有關設定色彩的額外控制項。

  • 有關使用這些功能的說明，請參閱如何...。

  • 有關這些功能的參考資訊，請參閱參考資料。


如何...

  • 選取螢幕更新速率


選取螢幕更新速率

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按變更解析度以開啟相關頁面。

  2. 從更新速率清單中，選擇比 60 赫茲更高的數值以減少顯示器的閃爍。

  3. 若為類比顯示器，建議使用至少 80 赫茲的設定值。

  4. 若為數位顯示器，建議使用至少 75 赫茲的設定值。

備註： 增加閃爍過濾會減少螢幕閃爍。

相關主題

更新率


選取更新速率參考資料

本節提供有關選取更新速率的參考資訊。

  • 更新速率


更新速率

更新速率是指回掃顯示器螢幕以免影像出現閃爍的頻率。大多數監視器的整個影像區域大約每秒更新六十次。

備註：增加此更新速率或閃爍過濾值會降低螢幕閃爍，選擇一個高於 60 核茲的數值以降低顯示器的閃爍。

  • 若為類比顯示器，建議使用至少 80 赫茲的設定值。

  • 若為數位顯示器，建議使用至少 75 赫茲的設定值。

相關主題

選取螢幕更新速率


色彩設定值

色彩設定值可用來設定桌面上影像的對比度、鮮明度和色彩深度（Digital Vibrance，數位亮度）。「進階色彩設定值」提供有關設定色彩的額外控制項。

  • 有關使用這些功能的說明，請參閱如何...。

  • 有關這些功能的參考資訊，請參閱參考資料。


如何...

  • 將顯示器最佳化？

  • 使顯示器亮一點？

  • 調整對比度？

  • 調整桌面中等色調的亮度？

  • 改善顯示器上的影像鮮明度？

  • 使桌面色彩更鮮明、更明亮也更清晰？

  • 補償昏暗的照明？

  • 使用圖表來調整色彩設定值？


將您的顯示器最佳化

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按執行顯示器最佳化精靈。

  2. 遵循精靈中的指示來將您的顯示器的色彩設定值最佳化。

相關主題

  • 使顯示器亮一點

  • 使桌面色彩更鮮艷、明亮和清晰

  • 調整對比度

  • 改善顯示器上的影像鮮明度

  • 調整桌面中等色調的亮度

  • 補償昏暗的照明條件

  • 調整色彩設定值


使您的桌面更亮

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按調整桌面色彩設定值以開啟該頁面。

  2. 如果適用，選取您要變更亮度設定值的顯示器。

  3. 移動亮度滑桿來降低桌面的亮度。

相關主題

  • 使我的桌面色彩更鮮艷、明亮和清晰

  • 調整對比度

  • 改善我的顯示器上的影像鮮明度

  • 使用圖表來調整色彩設定值

  • 調整我的桌面中等色調的亮度

  • 補償昏暗的照明條件

  • 調整色彩設定值


使用數位亮度來使您的桌面色彩更鮮明、更明亮又更清晰

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按調整桌面色彩設定值以開啟該頁面。

  2. 如果適用，選取您要改善影像鮮明度的顯示器。

  3. 移動亮度數位滑桿來增加（或降低）桌面色彩的清晰度/鮮明度/強度。

相關主題

  • 使我的顯示器亮一點

  • 調整對比度

  • 改善我的顯示器上的影像鮮明度

  • 使用圖表來調整色彩設定值

  • 調整我的桌面中等色調的亮度

  • 補償昏暗的照明條件

  • 調整色彩設定值


調整桌面的對比度

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按調整桌面色彩設定值以開啟該頁面。

  2. 如果適用，選取您要變更對比度設定值的顯示器。

  3. 移動對比度滑桿來增加或降低桌面的對比度。

對比度是指桌面的最亮和最暗部份之間的差異。

相關主題

  • 使我的顯示器亮一點

  • 使我的桌面色彩更鮮艷、明亮和清晰

  • 改善我的顯示器上的影像鮮明度

  • 使用圖表來調整色彩設定值

  • 調整我的桌面中等色調的亮度

  • 補償昏暗的照明條件

  • 調整色彩設定值


改善您的顯示器上的影像鮮明度

備註：影像鮮明化控制無法與 GeForce 8 系列圖形處理裝置 (GPU) 配合使用。

改善您的顯示器上的影像鮮明度

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按調整桌面色彩設定值以開啟該頁面。

  2. 如果適用，選取您要改善影像鮮明度的顯示器。

  3. 移動影像鮮明度滑桿以增加或減少您的桌面上的影像鮮明度。

相關主題

  • 使我的顯示器亮一點

  • 使我的桌面色彩更鮮艷、明亮和清晰

  • 調整對比度

  • 使用圖表來調整色彩設定值

  • 調整我的桌面中等色調的亮度

  • 補償昏暗的照明條件

  • 調整色彩設定值


調整您的桌面中等色調的亮度

調整您的桌面上中等色調而不影響陰影和加亮的亮度

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按調整桌面色彩設定值以開啟該頁面。

  2. 如果適用，選取您要變更亮度設定值的顯示器。

  3. 移動 Gamma 滑桿以增加或減少您的桌面上的 Gamma 灰度係數。

相關主題

  • 使我的顯示器亮一點

  • 使我的桌面色彩更鮮艷、明亮和清晰

  • 調整對比度

  • 改善我的顯示器上的影像鮮明度

  • 使用圖表來調整色彩設定值

  • 補償昏暗的照明條件

  • 調整色彩設定值


補償檢視桌面時昏暗的照明條件

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按調整桌面色彩設定值以開啟該頁面。

  2. 如果適用，選取您要改善影像鮮明度的顯示器。

  3. 移動亮度數位滑桿來增加（或降低）桌面色彩的清晰度/鮮明度/強度。

相關主題

  • 使我的顯示器亮一點

  • 使我的桌面色彩更鮮艷、明亮和清晰

  • 調整對比度

  • 改善我的顯示器上的影像鮮明度

  • 使用圖表來調整色彩設定值

  • 調整我的桌面中等色調的亮度

  • 調整色彩設定值


使用色彩校正圖表來調整色彩設定值

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按調整桌面色彩設定值以開啟該頁面。

  2. 如果適用，選取您要調整色彩設定值的顯示器。

  3. 按一下圖表標籤。

  4. 按一下頻道清單以便選取一個色彩頻道。 您可以分別選取各個顏色或者選取合成選項所有（亦即預設值）來調整紅色、綠色和藍色頻道。

  5. 當您選取色彩頻道之後，會注意到顏色顯示在色彩校正曲線圖表中。

  6. 若要預覽經過色彩校正的影像，請使用預覽影像選擇。

相關主題

  • 使我的顯示器亮一點

  • 使我的桌面色彩更鮮艷、明亮和清晰

  • 調整對比度

  • 改善我的顯示器上的影像鮮明度

  • 調整我的桌面中等色調的亮度

  • 補償昏暗的照明條件

  • 調整色彩設定值


調整色彩設定值參考資料

本節提供有關「色彩設定值」的參考資訊。

  • 調整色彩設定值

  • 調整色彩設定值（進階）


調整桌面色彩設定值

使用此頁面來設定桌面上影像的對比度、鮮明度和色彩深度（Digital Vibrance，數位亮度）。

亮度：使用此滑桿來調整桌面的亮度。

對比度：對比度是指桌面的最亮和最暗部份之間的差異。使用此滑桿來調整這個差異。

Gamma：Gamma（灰度係數）是指桌面上的中等色調而不影響陰影和加亮的亮度。請使用 Gamma 滑桿來調整桌面上的 Gamma。

影像鮮明化：影像鮮明化可增加影像清晰度或對比度，通常在影像的邊緣比較明顯。您可以增加看起來稍微有點模糊的影像的對比度。

備註：影像鮮明化控制無法與 GeForce 8 系列圖形處理裝置 (GPU) 配合使用。

Digital Vibrance：當您檢視桌面時補償昏暗的照明條件，請使用 Digital Vibrance（數位亮度）滑桿來調整桌面色彩的清晰度/鮮艷度/強度。

相關主題

  • 使我的顯示器亮一點

  • 使我的桌面色彩更鮮艷、明亮和清晰

  • 調整對比度

  • 改善我的顯示器上的影像鮮明度

  • 使用圖表來調整色彩設定值

  • 調整我的桌面中等色調的亮度

  • 補償昏暗的照明條件

  • 調整色彩設定值（進階）


調整色彩設定值（進階）

調整桌面色彩設定值（進階）

使用此頁面來以各種滑桿來設定桌面上影像的對比度、鮮明度和色彩深度（Digital Vibrance，數位亮度）。

滑桿標籤
移動「亮度/對比度/Gamma」滑桿來實時變更圖表中的彩色線條/曲線的外觀。

亮度：使用此滑桿來調整桌面的亮度。

Digital Vibrance：當您檢視桌面時補償昏暗的照明條件，請使用 Digital Vibrance（數位亮度）滑桿來調整桌面色彩的清晰度/鮮艷度/強度。

對比度：對比度是指桌面的最亮和最暗部份之間的差異。使用此滑桿來調整這個差異。

影像鮮明化：影像鮮明化可增加影像清晰度或對比度，通常在影像的邊緣比較明顯。您可以增加看起來稍微有點模糊的影像的對比度。

備註：影像鮮明化控制無法與 GeForce 8 系列圖形處理裝置 (GPU) 配合使用。

Gamma：Gamma（灰度係數）是指桌面上的中等色調而不影響陰影和加亮的亮度。請使用 Gamma 滑桿來調整桌面上的 Gamma。

圖形標籤

色彩頻道：您可以分別選取各個色彩或者選取合成選項「所有頻道」（亦即預設值）來調整「紅色」、「綠色」和「藍色」頻道。選定了一個色彩頻道之後，顏色便會顯示在色彩校正曲線圖當中。

  • 顏色便會顯示在色彩校正曲線的圖表當中。

  • 移動「亮度/對比度/Gamma」滑桿來實時變更圖表中的彩色線條/曲線的外觀。

影像預覽﹕按一下以預覽影像。

相關主題

  • 使我的顯示器亮一點

  • 使我的桌面色彩更鮮艷、明亮和清晰

  • 調整對比度

  • 改善我的顯示器上的影像鮮明度

  • 使用圖表來調整色彩設定值

  • 調整我的桌面中等色調的亮度

  • 補償昏暗的照明條件

  • 調整色彩設定值


螢幕畫面位置

您可以使用滑鼠（點按此頁面的箭頭鍵）或鍵盤上的方向鍵來調整桌面的位置以便配合您的顯示器。這是使用您的實體顯示器上的控制（按鈕）的另一種方法。

  • 有關使用這些功能的說明，請參閱如何...。

  • 有關這些功能的參考資訊，請參閱參考資料。


如何...

  • 如果我的螢幕有一部份看起來被「截斷」了，應如何修正問題？

  • 使我的螢幕居中或移動位置？


修正有一部份看起來被截斷的螢幕

如果您的桌面或圖片在數位顯示器螢幕上看起來被截斷了：

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按變更顯示器（平面顯示器）縮放以開啟該頁面。

  2. 選取這些選項其中之一，取決於哪 一個能夠產生您所需要的結果：

  • 使用 NVIDIA 比例縮放

  • 使用我的顯示器的內建比例縮放

如果您的桌面或畫面在類比顯示器 (CRT) 螢幕上看起來被截斷了，請試著執行以下任何一個或兩個程序：

程序 1：

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按變更解析度以開啟該頁面。

  2. 移動顯示器解析度滑桿以降低（較少）您的螢幕解析度，直到您的桌面/影像符合您的螢幕尺寸。

程序 2：

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按移動 CRT 螢幕位置以開啟該頁面。

  2. 使用所顯示的影像中的箭頭鍵來調整您的螢幕位置，直到您的桌面/影像的任何一邊都不會再被截斷。

如果您的桌面或畫面在 TV 或 HDTV 螢幕上看起來被截斷了，請試著執行以下任何一個或兩個程序：

程序 1：

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在視訊和電視之下，點按調整螢幕尺寸和位置以開啟該頁面。

  2. 使用所顯示的影像中的箭頭鍵來調整您的螢幕位置，直到您的桌面/影像的任何一邊都不會再被截斷。

程序 2：

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在視訊和電視之下，點按變更電視訊號或 HD 格式以開啟該頁面。

  2. 確定連接器類型清單已設定為 TV 或 HDTV 連接器的正確連接。

  3. HD 模式清單會顯示各種 HDTV 顯示格式和同等螢幕解析度，例如 480p（720x480 漸進式），480i（720x480 交錯式）等等。 選擇一種能夠在螢幕上產生您所想的顯示結果的格式。

備註：通常漸進格式會提供豹黠較少的穩定畫面，請參閱HDTV 使用手冊中有關受支援的顯示格式清單。

備註：如果您不知道應選擇哪一種 HD 格式，請按一下幫我決定按鈕，以便指導您為 HDTV 顯示器做出適當的選擇。

相關主題

  • 移動螢幕位置

  • 使我的螢幕居中或移動位置


使您的螢幕居中或移動位置

使桌面或圖片在您的數位顯示器螢幕上居中或移動位置：

  1. 從「NVIDIA 控制面板」的傳統導覽窗格，在顯示器之下，點按變更顯示器（平面顯示器）縮放以開啟該頁面。

  2. 選取這些選項其中之一，取決於哪 一個能夠產生您所需要的結果：

  3. 使用 NVIDIA 比例縮放

  4. 使用我的顯示器的內建比例縮放

如果您的桌面或畫面在類比顯示器 (CRT) 螢幕上看起來被截斷了，請試著執行以下任何一個或兩個程序：

程序 1：

  1. 從「NVIDIA 控制面板」的傳統導覽窗格，在顯示器之下，點按變更解析度屬性以開啟該頁面。

  2. 移動顯示器解析度滑桿以降低（較少）您的螢幕解析度，直到您的桌面/影像符合您的螢幕尺寸。

程序 2：

  1. 從「NVIDIA 控制面板」的傳統導覽窗格，在顯示器之下，點按移動 CRT 螢幕位置以開啟該頁面。

  2. 使用所顯示的影像中的箭頭鍵來調整您的螢幕位置，直到您的桌面/影像的任何一邊都不會再被截斷。

如果您的桌面或畫面在 TV 或 HDTV 螢幕上看起來被截斷了，請試著執行以下任何一個或兩個程序：

程序 1：

  1. 從「NVIDIA 控制面板」的傳統導覽窗格，在視訊和電視之下，點按調整螢幕尺寸和位置以開啟該頁面。

  2. 使用所顯示的影像中的箭頭鍵來調整您的螢幕位置，直到您的桌面/影像的任何一邊都不會再被截斷。

程序 2：

  1. 從「NVIDIA 控制面板」的傳統導覽窗格，在視訊和電視之下，點按變更訊號或 HD 格式以開啟該頁面。

  2. 確定連接器類型清單已設定為 TV 或 HDTV 連接器的正確連接。

  3. HD 模式清單會顯示各種 HDTV 顯示格式和同等螢幕解析度，例如 480p（720x480 漸進式），480i（720x480 交錯式）等等。 選擇一種能夠在螢幕上產生您所想的顯示結果的格式。

備註：通常漸進格式會提供豹黠較少的穩定畫面，請參閱HDTV 使用手冊中有關受支援的顯示格式清單。

備註：如果您不知道應選擇哪一種 HD 格式，請按一下幫我決定按鈕，以便指導您為 HDTV 顯示器做出適當的選擇。

相關主題

  • 移動螢幕位置

  • 如果我的螢幕有一部份看起來被「截斷」了，應如何修正問題


移動螢幕位置參考資料

本節提供有關移動螢幕位置的參考資訊。

  • 移動 CRT 螢幕位置


移動 CRT 螢幕位置

使用此頁面來移動螢幕的位置。

相關主題

  • 使我的螢幕居中或移動位置

  • 如果我的螢幕有一部份看起來被「截斷」了，應如何修正問題？


旋轉

NVIDIA「旋轉」功能可用來將您的桌面方向變更為縱向、橫向或反轉模式。如果您已旋轉了實體顯示器，並且需要旋轉桌面來配合您的顯示器的方向的話，這個功能十分有用。

  • 有關使用這些功能的說明，請參閱如何...。

  • 有關這些功能的參考資訊，請參閱參考資料。


如何...

  • 「橫向」使用我的顯示器

  • 同時旋轉多台顯示器


橫向使用您的顯示器

若要在橫向、縱向或其他模式中使用顯示器

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按旋轉顯示器以開啟該頁面。

  2. 如果您正在使用的顯示器不只一台，請選取您想要旋轉的顯示器。

  3. 預設設定值為無旋轉（橫向），表示根據預設，您的桌面被設定為橫向模式。 如果您想要不同的旋轉設定值，請選取下列其中一種選項：

    • 向左旋轉 90 度（縱向）

    • 向右旋轉 90 度（反縱向）

    • 旋轉 180 度（反橫向）

相關主題

  • 同時旋轉多重顯示器

  • 旋轉顯示畫面


同時旋轉多重顯示器

如果您有多台處於橫向、直向或其他模式的顯示器，並且需要同時旋轉多台顯示器上的桌面/圖片：

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按旋轉顯示器以開啟該頁面。

  2. 如果您正在使用不只一台顯示器，並且想要同時旋轉不只一台顯示器上的桌面，請選取這些顯示器。

  3. 選取旋轉方位。

相關主題

  • 「橫向」使用我的顯示器

  • 旋轉顯示畫面


旋轉顯示器參考資料

本節提供有關旋轉顯示器的參考資訊。

  • 旋轉顯示器


旋轉顯示

NVIDIA「旋轉」功能可用來將您的桌面方向變更為縱向、橫向或反轉模式。如果您已旋轉了實體顯示器，並且需要旋轉桌面來配合您的顯示器的方向的話，這個功能十分有用。

相關主題

  • 「橫向」使用我的顯示器

  • 同時旋轉多台顯示器


顯示器比例縮放

使用此頁面上的設定值來變更如何縮放解析度較低的影像的方法以符合您的顯示器。

  • 有關使用這些功能的說明，請參閱如何...。

  • 有關這些功能的參考資訊，請參閱參考資料。


如何...

  • 使用我的顯示器比例縮放功能

  • 防止我的平面顯示器進行比例縮放

  • 使用我的平面顯示器的內建比例縮放

  • 使用 NVIDIA 固定的長寬比縮放


使用顯示器比例縮放功能

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按變更顯示器（平面顯示器）縮放以開啟該頁面。

  2. 若要使用顯示器比例縮放選項，請參閱下列主題：

  3. 請勿使用比例縮放

  4. 使用您的平面顯示器的比例縮放

  5. 使用 NVIDIA 比例縮放

  6. 使用 NVIDIA 固定的長寬比縮放

相關主題

  • 防止我的平面顯示器進行比例縮放

  • 使用我的平面顯示器的內建比例縮放

  • 使用 NVIDIA 固定的長寬比縮放

  • 變更顯示比例縮放


防止您的平面顯示器進行比例縮放

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按變更顯示器（平面顯示器）縮放以開啟該頁面。

  2. 選取不要縮放。

相關主題

  • 使用我的顯示器比例縮放功能

  • 使用我的平面顯示器的內建比例縮放

  • 使用 NVIDIA 固定的長寬比縮放

  • 變更顯示比例縮放


使用您的平面顯示器的內建比例縮放

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按變更顯示器（平面顯示器）縮放以開啟該頁面。

  2. 選取使用顯示器的內建比例縮放。

相關主題

  • 使用我的顯示器比例縮放功能

  • 防止我的平面顯示器進行比例縮放

  • 使用 NVIDIA 固定的長寬比縮放

  • 變更顯示比例縮放


使用 NVIDIA 固定的長寬比縮放

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按變更顯示器（平面顯示器）縮放以開啟該頁面。

  2. 選取使用 NVIDIA 固定的長寬比縮放。

相關主題

  • 使用我的顯示器比例縮放功能

  • 防止我的平面顯示器進行比例縮放

  • 使用我的平面顯示器的內建比例縮放

  • 變更顯示比例縮放


變更顯示比例縮放參考資料

本節提供有關顯示比例縮放的參考資訊。

  • 變更顯示比例縮放


變更顯示比例縮放

請使用此頁面來變更如何縮放解析度較低的影像以符合您的顯示器尺寸。

使用 NVIDIA 比例縮放：延伸桌面以容納整個顯示螢幕，即使長寬比不相同。例如，如果平面顯示器的最高解析度為 1400x1050，解析度為 1024x768 的影像會被縮放，以便在解析度為 1400x1050 的螢幕之上顯示。如果您想要儘可能地放大桌面但仍然符合螢幕的大小，請使用此設定值。

使用 NVIDIA 固定的長寬比縮放：儘可能地延伸桌面以容納顯示螢幕，同時維持影像的長寬比。例如，如果平面顯示器的最高解析度為 1680x1050，解析度為 1024x768 的影像會被縮放，以便在解析度為 1400x1050 的螢幕之上顯示為有黑色邊框的影像。如果您的桌面看起來扭曲變形，最好使用此設定值。

使用我的顯示器的內建比例縮放：顯示器將會縮放調整您的 NVIDIA 圖形處理裝置 (GPU) 圖形卡所生成的未縮放的影像。如果您比較喜歡顯示器的內建比例縮放的視覺品質，請使用此設定值。

不要縮放：防止您的平面顯示器進行比例縮放。此顯示影像會維持原始的尺寸並在螢幕上居中產生一個小型但較為清晰影像。顯示器影像的四周可能會出現一個黑色邊框。當您使用任何其他比例縮放設定值時，如果您的桌面看起來很模糊，最好使用此設定值。

相關主題

  • 使用我的顯示器比例縮放功能

  • 防止我的平面顯示器進行比例縮放

  • 使用我的平面顯示器的內建比例縮放

  • 使用 NVIDIA 固定的長寬比縮放


自訂解析度

備註：只有當您是進階使用者而且十分瞭解顯示計時及其效果時才能使用此頁面。

「進階計時」頁面可用來調整 NVIDIA GPU 圖形卡的計時，以便支援各種不同的顯示計時，取得類比式 CRT 和 DVI 連接的最大彈性。

  • 有關使用這些功能的說明，請參閱如何...。

  • 有關這些功能的參考資訊，請參閱參考資料。


如何...

  • 降低高傳真電視 (HDTV) 上的遮沒速率

  • 變更高傳真電視 (HDTV) 的計時公式

  • 將協調影像計時 (CVT) 標準設定值套用至高傳真電視 (HDTV)

  • 將協調影像計時 - 降低遮沒速率 (CV-RBT) 設定值套用至高傳真電視 (HDTV)

  • 切換回一般計時公式

  • 將離散式監視器計時設定值套用至高傳真電視 (HDTV)

  • 為 HDTV 顯示器建立自訂解析度

  • 編輯 HDTV 顯示器的自訂解析度

  • 從 HDTV 顯示器移除自訂解析度

  • 將現存的自訂解析度套用至 HDTV 顯示器


降低高傳真電視 (HDTV) 上的遮沒速率

  1. 從檢視功能表中選取進階。

  2. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按管理自訂解析度

  3. 點按建立...以開啟自訂解析度對話方塊。

  4. 按一下進階>> 以擴展對話方塊。

  5. 從計時標準清單中選取 CVT 降低遮沒速率。

CVT 降低遮沒在 CVT 標準上做了進一步的改善。 CVT-RB 提供縮減的水平和垂直遮沒期間，並且容許較低的像素時脈速率和較高的圖框速率。

相關主題

  • 變更高傳真電視 (HDTV) 的計時公式

  • 將協調影像計時 (CVT) 標準設定值套用至高傳真電視 (HDTV)

  • 將協調影像計時 - 降低遮沒速率 (CV-RBT) 設定值套用至高傳真電視 (HDTV)

  • 切換回一般計時公式

  • 將離散式監視器計時設定值套用至高傳真電視 (HDTV)

  • 為 HDTV 顯示器建立自訂解析度

  • 編輯 HDTV 顯示器的自訂解析度

  • 從 HDTV 顯示器移除自訂解析度

  • 將現存的自訂解析度套用至 HDTV 顯示器

  • 自訂 解析度對話方塊


變更高傳真電視 (HDTV) 的計時公式

  1. 從檢視功能表中選取進階。

  2. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按管理自訂解析度

  3. 點按建立...以開啟自訂解析度對話方塊。

  4. 按一下進階>> 以擴展對話方塊。

  5. 從計時標準清單中選取下列的其中一個選項。

  6. 自動會自動決定最佳的標準。

  7. GTF（一般計時公式）是一種較舊但普遍使用的計時標準。 不過，較新型的顯示器都已轉換為 CVT 標準。

  8. DMT（離散監視器計時）是一組預先定義的 VESA 計時。 VESA 每年都會更新此一標準。 如果 DMT 計時可用於特定的模式，NVIDIA 顯示驅動程式通常會選取此種計時模式，而不是 一般計時公式 (GTF)。

  9. CVT（協調影像計時標準）於 2003 年 3 月成為 VESA 標準。CVT 對於較高解析度的支援比其他計時標準好。

  10. CVT 降低遮沒（協調影像計時 - 降低遮沒速率）在 CVT 標準上做了改善。 CVT-RB 提供縮減的水平和垂直遮沒期間，並且容許較低的像素時脈速率和較高的圖框速率。

  11. EDID 計時乃是由顯示器的 EDID（擴展顯示識別資料）值所定義，較受歡迎的計時模式。 EDID 乃是一種標準的資料結構，定義顯示器的型號、計時以及其他方面的設定值。 備註： 只有在可隨插即用的顯示器之上才可使用由製造商定義的 EDID。

  12. 手動容許您分別設定計時參數。

相關主題

  • 降低高傳真電視 (HDTV) 上的遮沒速率

  • 將協調影像計時 (CVT) 標準設定值套用至高傳真電視 (HDTV)

  • 將協調影像計時 - 降低遮沒速率 (CV-RBT) 設定值套用至高傳真電視 (HDTV)

  • 切換回一般計時公式

  • 將離散式監視器計時設定值套用至高傳真電視 (HDTV)

  • 為 HDTV 顯示器建立自訂解析度

  • 編輯 HDTV 顯示器的自訂解析度

  • 從 HDTV 顯示器移除自訂解析度

  • 將現存的自訂解析度套用至 HDTV 顯示器

  • 自訂 解析度對話方塊


將協調影像計時 (CVT) 標準設定值套用至您的高傳真電視 (HDTV)

  1. 從檢視功能表中選取進階。

  2. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按管理自訂解析度

  3. 點按建立...以開啟自訂解析度對話方塊。

  4. 按一下進階>> 以擴展對話方塊。

  5. 從計時標準清單中選取 CVT。

相關主題

  • 降低高傳真電視 (HDTV) 上的遮沒速率

  • 變更高傳真電視 (HDTV) 的計時公式

  • 將協調影像計時 - 降低遮沒速率 (CV-RBT) 設定值套用至高傳真電視 (HDTV)

  • 切換回一般計時公式

  • 將離散式監視器計時設定值套用至高傳真電視 (HDTV)

  • 為 HDTV 顯示器建立自訂解析度

  • 編輯 HDTV 顯示器的自訂解析度

  • 從 HDTV 顯示器移除自訂解析度

  • 將現存的自訂解析度套用至 HDTV 顯示器

  • 自訂 解析度對話方塊


將協調影像計時 - 降低遮沒速率 (CV-RBT) 設定值套用至高傳真電視 (HDTV)

  1. 從檢視功能表中選取進階。

  2. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按管理自訂解析度。

  3. 點按建立...以開啟自訂解析度對話方塊。

  4. 點按進階>>以擴展對話方塊。

  5. 從計時標準清單中選取 CVT 降低遮沒速率。

相關主題

  • 降低高傳真電視 (HDTV) 上的遮沒速率

  • 變更高傳真電視 (HDTV) 的計時公式

  • 將協調影像計時 (CVT) 標準設定值套用至高傳真電視 (HDTV)

  • 切換回一般計時公式

  • 將離散式監視器計時設定值套用至高傳真電視 (HDTV)

  • 為 HDTV 顯示器建立自訂解析度

  • 編輯 HDTV 顯示器的自訂解析度

  • 從 HDTV 顯示器移除自訂解析度

  • 將現存的自訂解析度套用至 HDTV 顯示器

  • 自訂解析度對話方塊


切換回一般計時公式 (GTF)

  1. 從檢視功能表中選取進階。

  2. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按管理自訂解析度

  3. 點按建立...以開啟自訂解析度對話方塊。

  4. 按一下進階>> 以擴展對話方塊。

  5. 從計時標準清單中選取 GTF 選項。

一般計時公式 (GTF)是一種較舊但普遍使用的計時標準。 不過，較新型的顯示器都已轉換為 CVT 標準。

相關主題

  • 降低高傳真電視 (HDTV) 上的遮沒速率

  • 變更高傳真電視 (HDTV) 的計時公式

  • 將協調影像計時 (CVT) 標準設定值套用至高傳真電視 (HDTV)

  • 將協調影像計時 - 降低遮沒速率 (CV-RBT) 設定值套用至高傳真電視 (HDTV)

  • 將離散式監視器計時設定值套用至高傳真電視 (HDTV)

  • 為 HDTV 顯示器建立自訂解析度

  • 編輯 HDTV 顯示器的自訂解析度

  • 從 HDTV 顯示器移除自訂解析度

  • 將現存的自訂解析度 套用至 HDTV 顯示器

  • 自訂 解析度對話方塊


將離散式監視器計時標準 (DMT) 套用至高傳真電視 (HDTV)

  1. 從檢視功能表中選取進階。

  2. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按管理自訂解析度

  3. 點按建立...以開啟自訂解析度對話方塊。

  4. 按一下進階>> 以擴展對話方塊。

  5. 從計時標準清單中選取 DMT 選項。

DMT 是指一組預先定義的 VESA 計時。 VESA 每年都會更新此一標準。 如果 DMT 計時可用於特定的模式，NVIDIA 顯示驅動程式通常會選取此種計時模式，而不是 一般計時公式 (GTF)。

相關主題

  • 降低高傳真電視 (HDTV) 上的遮沒速率

  • 變更高傳真電視 (HDTV) 的計時公式

  • 將協調影像計時 (CVT) 標準設定值套用至高傳真電視 (HDTV)

  • 將協調影像計時 - 降低遮沒速率 (CV-RBT) 設定值套用至高傳真電視 (HDTV)

  • 切換回一般計時公式

  • 為 HDTV 顯示器建立自訂解析度

  • 編輯 HDTV 顯示器的自訂解析度

  • 從 HDTV 顯示器移除 自訂解析度

  • 將現存的自訂解析度 套用至 HDTV 顯示器

  • 自訂 解析度對話方塊


為 HDTV 顯示器建立自訂解析度

  1. 從檢視功能表中選取進階。

  2. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按管理自訂解析度。

  3. 選取顯示器，然後按一下建立 ...按鈕。

  4. 完成填寫自訂解析度對話方塊中的資訊。 請參閱建立自訂解析度對話方塊中有關自訂解析度的詳細資訊。

  5. 按一下測試按鈕以測試您的設定值。

  6. 完成之後按一下確定。

相關主題

  • 降低高傳真電視 (HDTV) 上的遮沒速率

  • 變更高傳真電視 (HDTV) 的計時公式

  • 將協調影像計時 (CVT) 標準設定值套用至高傳真電視 (HDTV)

  • 將協調影像計時 - 降低遮沒速率 (CV-RBT) 設定值套用至高傳真電視 (HDTV)

  • 切換回一般計時公式

  • 將離散式監視器計時設定值套用至高傳真電視 (HDTV)

  • 編輯 HDTV 顯示器的自訂解析度

  • 從 HDTV 顯示器移除 自訂解析度

  • 將現存的自訂解析度 套用至 HDTV 顯示器

  • 自訂 解析度對話方塊


為 HDTV 顯示器編輯自訂解析度

備註：您必須是進階使用者並且了解顯示器計時的概念，才能使用 HDTV 顯示器的自訂計時來工作。

  1. 從檢視功能表中選取進階。

  2. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按管理自訂解析度

  3. 核選容許未由顯示器所顯示的模式核選方塊。

  4. 從自訂解析度清單中選取自訂解析度，然後點按編輯...按鈕以開啟「自訂解析度」對話方塊。

  5. 視需要變更參數。 有關參數的說明，請參閱為 HDTV 建立自訂解析度。

  6. 按一下測試按鈕以測試您的設定值。

  7. 完成之後按一下確定。

相關主題

  • 降低高傳真電視 (HDTV) 上的遮沒速率

  • 變更高傳真電視 (HDTV) 的計時公式

  • 將協調影像計時 (CVT) 標準設定值套用至高傳真電視 (HDTV)

  • 將協調影像計時 - 降低遮沒速率 (CV-RBT) 設定值套用至高傳真電視 (HDTV)

  • 切換回一般計時公式

  • 將離散式監視器計時設定值套用至高傳真電視 (HDTV)

  • 為 HDTV 顯示器建立自訂解析度

  • 從 HDTV 顯示器移除 自訂解析度

  • 將現存的自訂解析度 套用至 HDTV 顯示器

  • 自訂解析度對話方塊


為 HDTV 顯示器移除自訂解析度

備註：您必須是進階使用者並且了解顯示器計時的概念，才能使用 HDTV 顯示器的自訂計時來工作。

  1. 從檢視功能表中選取進階。

  2. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按管理自訂解析度。

  3. 核選容許未由顯示器所顯示的模式核選方塊。

  4. 從自訂解析度方塊中所顯示的清單，選取您想要移除的自訂解析度。

  5. 點按刪除按鈕。

  6. 對每一個要移除的自訂解析度重覆步驟 4 及 5。

相關主題

  • 降低高傳真電視 (HDTV) 上的遮沒速率

  • 變更高傳真電視 (HDTV) 的計時公式

  • 將協調影像計時 (CVT) 標準設定值套用至高傳真電視 (HDTV)

  • 將協調影像計時 - 降低遮沒速率 (CV-RBT) 設定值套用至高傳真電視 (HDTV)

  • 切換回一般計時公式

  • 將離散式監視器計時設定值套用至高傳真電視 (HDTV)

  • 為 HDTV 顯示器建立自訂解析度

  • 編輯 HDTV 顯示器的自訂解析度

  • 將現存的自訂解析度套用至 HDTV 顯示器

  • 自訂解析度對話方塊


將現存的自訂計時套用至您的顯示器

將現存的自訂解析度套用至您的顯示器

備註：您必須是進階使用者並且瞭解顯示器計時的概念，才能為 HDTV 顯示器等的特殊顯示器建立自訂計時。 建立顯示器自訂計時會建立新的顯示模式以與可能沒有使用標準 Windows 解析度的顯示裝置連接（例如 HDTV）。

  1. 從檢視功能表中選取進階。

  2. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按管理自訂解析度

  3. 核選容許未由顯示器所顯示的模式核選方塊。

  4. 從自訂解析度清單中選取一個自訂解析度。

相關主題

  • 降低高傳真電視 (HDTV) 上的遮沒速率

  • 變更高傳真電視 (HDTV) 的計時公式

  • 將協調影像計時 (CVT) 標準設定值套用至高傳真電視 (HDTV)

  • 將協調影像計時 - 降低遮沒速率 (CV-RBT) 設定值套用至高傳真電視 (HDTV)

  • 切換回一般計時公式

  • 將離散式監視器計時設定值套用至高傳真電視 (HDTV)

  • 為 HDTV 顯示器建立自訂解析度

  • 編輯 HDTV 顯示器的自訂解析度

  • 從 HDTV 顯示器移除 自訂解析度

  • 自訂 解析度對話方塊


建立自訂解析度參考資料

本節提供有關建立自訂解析度的參考資訊。

  • 自訂解析度對話方塊


自訂解析度對話方塊

此頁面可用來輸入 NVIDIA GPU 圖形卡的自訂計時，以便支援各種不同的顯示計時，取得類比式 CRT 和 DVI 連接的最大彈性。

備註：只有當您是進階使用者而且十分瞭解顯示計時及其效果時才能使用此頁面。

輸入自訂顯示模式數值

水平桌面像素：輸入一條水平線條上可見像素的數目。

垂直桌面線條：輸入一條垂直線上可見像素的數目。

每像素位元數：輸入每像素位元數。

GDI 更新速率：是指整個螢幕重新整理的頻率。較明確地說，重新整理速率指出在 CRT（類比顯示器）中圖形映像管中的電子束從上往下移動每秒多少次。

交錯式：「交錯式」掃描，就是將影像傳送至顯示器的一種方法，在圖框的第一個場域中繪製偶數掃描線，而在圖框的第二個場域中繪製奇數掃描線。與一次更新每個圖框中所有掃描線的「漸進式掃描」方法不同的是，交錯式掃描雖然會產生較高的圖框速率，但是通常會造成影像閃爍。

備註：此頻率會受到顯示器的最大水平掃描速率和目前的解析度限制，因為解析度越高，就意味著掃描線越多。此數值不應該超出顯示器的最大垂直掃描頻率。

後端計時參數

計時標準。按一下清單並選擇「自訂」。

所需重新整理速率。

實際重新整理速率。

水平同步寬度。指定會使同步脈衝觸發水平重新掃描的水平遮沒週期的寬度。

水平前緣。指定現用週期結束和同步脈衝開始之間發生的水平遮沒週期。

現用的水平像素。輸入與「可見的水平像素」相同的數值

水平後緣。指定同步脈衝結束和下一個現用週期開始之間發生的遮沒週期。

水平同步極性。指定水平同步脈衝期間信號離基準線的幅度迅速過渡改變的方向。如果水平同步極性值為正 (+)，水平同步脈衝的數值會比基準線的數值高。如果水平同步極性值為負 (-)，水平同步脈衝的數值會比基準線的數值低。

備註：您可以分別選取水平同步極性和垂直同步極性。

垂直前緣：指定現用週期結束和同步脈衝開始之間發生的垂直遮沒週期。

垂直後緣：指定同步脈衝結束和下一個現用週期開始之間發生的遮沒週期。

垂直同步：指定垂直同步脈衝期間信號的振幅從基準線開始迅速瞬變的方向。如果垂直同步極性值為正 (+)，垂直同步脈衝的數值會比基準線的數值高。如果垂直同步極性值為負 (-)，垂直同步脈衝的數值會比基準線的數值低。

備註：您可以分別選取垂直同步極性和水平同步極性。

前端計時參數

比例縮放類型。

現用的垂直像素﹕輸入與可見的垂直像素相同的數值。

有關高傳真電視 (HDTV) 計時的額外資訊

EIA-861B 計時參數，如以下兩個範例所示，是指您必須選取或建立以便與高傳真電視 (HDTV) 顯示器合併使用的顯示計時類型和模式。

861B (1920 x 1080 @ 59.94) -1

861B (1920 x 1080 @ 59.94) -P

  • 861B 是指一種 EIA/CEA（電子工業聯盟）標準，可以套用至特定的 861 高傳真電視 (HDTV) 顯示中。此標準包括使圖形卡透過 DVI 連接「消費性數位電視」，並且自我設定為該顯示的最佳設定值的顯示計時和格式。

  • -P 表示「漸進式掃描」，就是將影像傳送至顯示器的一種方法，一次更新每個圖框中所有的掃描線 – 換句話說，所有的掃描線都會按照順序顯示出來。淚代電腦顯示器都普遍採用這種方法，而且通常會減少顯示影像的閃爍量，產生更為流暢的動畫視訊。

  • -I 表示「交錯式」，就是另一種將影像傳送至顯示器的方法，在圖框的第一個場域中繪製偶數掃描線，而在圖框的第二個場域中繪製奇數掃描線。換句話說，就是使用兩次掃描來繪製螢幕上的影像。在第一次掃描時每隔一條線繪製，而在第二次掃描時繪製剩餘的線條。與一次更新每個圖框中所有掃描線的「漸進式掃描」方法不同的是，交錯式掃描雖然會產生較高的圖框速率，但是通常會造成影像閃爍。

相關主題

  • 降低高傳真電視 (HDTV) 上的遮沒速率

  • 變更高傳真電視 (HDTV) 的計時公式

  • 將協調影像計時 (CVT) 標準設定值套用至高傳真電視 (HDTV)

  • 將協調影像計時 - 降低遮沒速率 (CV-RBT) 設定值套用至高傳真電視 (HDTV)

  • 切換回一般計時公式

  • 將離散式監視器計時設定值套用至高傳真電視 (HDTV)

  • 為 HDTV 顯示器建立自訂解析度

  • 編輯 HDTV 顯示器的自訂解析度

  • 從 HDTV 顯示器移除自訂解析度

  • 將現存的自訂解析度套用至 HDTV 顯示器


顯示器組態

nView 顯示模式可讓您以多種多重顯示器模式中的一種模式來檢視桌面，以便充分利用與您的電腦連接的顯示器（監視器）。

  • 有關使用這些功能的說明，請參閱如何...。

  • 有關這些功能的參考資訊，請參閱參考資料。


如何...

  • 使用不只一台顯示器嗎？

  • 兩台顯示器都顯示相同的資訊嗎？

  • 橫跨兩台顯示器延伸桌面嗎？

  • 同時使用多台顯示器但是各自不同操作嗎？

  • 總是在選定的顯示器上播放視訊嗎？

  • 變更要用來顯示我的 Windows 工作列、系統登入和對話方塊的顯示器？

  • 變更顯示器順序嗎？

  • 為一個或多台顯示器重新命名嗎？


使用不只一台顯示器

  1. 確定您已將想要使用的額外顯示器牢固地連接至安裝在電腦上 NVIDIA 圖形卡的適當接頭。

  2. 確蓋您的顯示器已插入並且開啟電源。

  3. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按設定多台顯示器以開啟該頁面。

  4. 在步驟 1 中，選取多台顯示模式，例如仿製、水平擴展、垂直擴展或雙同步顯示 (Dualview)。

    5. 備註： 「水平」和「垂直擴展」模式在 Windows Vista 下無法使用。

  5. 在步驟 2 中，按一下顯示器配對清單並按照您想要使用顯示器的順序來選取顯示器配對。例如：對於顯示器配對 A + B，您可以選擇 A + B 選項或 B + A 選項。

桌面會顯示在所有的顯示器上。

在仿製模式中，您的桌面會被複製到每一個顯示器之上；在擴展模式中，桌面會橫跨多台顯示器延伸；而在雙同步顯示模式中，在額外的顯示器之上有額外的桌面空間，您可以單獨設定其組態，向上移動桌面物件或分配應用程式等等。

備註：如果有任何一個顯示器沒有顯示影像，請確定重覆步驟 1 和 2。如果還是不行，請將電腦重新啟動並且重覆上述步驟。

相關主題

  • 兩台顯示器都顯示相同的資訊

  • 橫跨兩台顯示器延伸桌面

  • 同時使用多台顯示器但是各自不同操作

  • 總是在選定的顯示器上播放視訊

  • 變更要用來顯示我的 Windows 工作列、系統登入和對話方塊的顯示器

  • 變更顯示器順序

  • 為一台或多台顯示器重新命名

  • 變更 nView 顯示模式

  • 變更 nView 顯示模式（進階）

  • 識別顯示器

  • 多重監視器


兩台顯示器都顯示相同的資訊

  1. 確定您已將想要使用的額外顯示器牢固地連接至您的電腦上。

  2. 確蓋您的顯示器已插入並且開啟電源。

  3. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按設定多台顯示器以開啟該頁面。

  4. 在步驟 1 中，選取仿製選項。

  5. 在步驟 2 中，按一下顯示器配對清單並按照您想要使用顯示器的順序來選取顯示器配對。例如：對於顯示器配對 A + B，您可以選擇 A + B 選項或 B + A 選項。

在兩台顯示器上複製桌面。

備註：如果有任何一個顯示器沒有顯示影像，請確定重覆步驟 1 和 2。如果還是不行，請將電腦重新啟動並且重覆上述步驟。

相關主題

  • 使用不只一台顯示器

  • 橫跨兩台顯示器延伸桌面

  • 同時使用多台顯示器但是各自不同操作

  • 總是在選定的顯示器上播放視訊

  • 變更要用來顯示我的 Windows 工作列、系統登入和對話方塊的顯示器

  • 變更顯示器順序

  • 為一台或多台顯示器重新命名

  • 變更 nView 顯示模式

  • 變更 nView 顯示模式（進階）

  • 識別顯示器

  • 多重監視器


橫跨兩台顯示器延伸桌面

備註： 使用「水平」和「垂直擴展」模式將桌面橫跨在兩台顯示器之上的功能在 Windows Vista 下無法使用。

橫跨兩台顯示器延伸桌面

  1. 確定您已將想要使用的額外顯示器牢固地連接至您的電腦上。

  2. 確蓋您的顯示器已插入並且開啟電源。

  3. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按設定多台顯示器以開啟該頁面。

  4. 在步驟 1 中，選取水平擴展或是垂直擴展選項。

  5. 在步驟 2 中，按一下顯示器配對清單，並選取對應於顯示器位置的顯示器配對。 例如：對於顯示器配對 A + B，取決於您如何放置顯示器，您可以選擇 A + B 選項或 B + A 選項。

桌面會橫跨兩台顯示器延伸

備註：如果有任何一個顯示器沒有顯示影像，請確定重覆步驟 1 和 2。如果還是不行，請將電腦重新啟動並且重覆上述步驟。

相關主題

  • 使用不只一台顯示器

  • 兩台顯示器都顯示相同的資訊

  • 同時使用多台顯示器但是各自不同操作

  • 總是在選定的顯示器上播放視訊嗎？

  • 變更要用來顯示我的 Windows 工作列、系統登入和對話方塊的顯示器

  • 變更顯示器順序

  • 為一台或多台顯示器重新命名

  • 變更 nView 顯示模式

  • 變更 nView 顯示模式（進階）

  • 識別顯示器

  • 多重監視器


使用多台顯示器來增加您的桌面尺寸

使用多台顯示器來增加您的桌面尺寸並且能夠單獨地設定每一台顯示器的組態

  1. 確定您已將想要使用的額外顯示器牢固地連接至您的電腦上。

  2. 確蓋您的顯示器已插入並且開啟電源。

  3. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按設定多台顯示器以開啟該頁面。

  4. 在步驟 1 中，選取雙同步顯示 (Dualview) 選項。

  5. 在步驟 2 中，按一下顯示器配對清單，並選取對應於顯示器位置的顯示器配對。 例如：對於顯示器配對 A + B，取決於您如何放置顯示器，您可以選擇 A + B 選項或 B + A 選項。

  6. 桌面背景會顯示在次要顯示器之上。

備註：如果有任何一個顯示器沒有顯示影像，請確定重覆步驟 1 和 2。如果還是不行，請將電腦重新啟動並且重覆上述步驟。

相關主題

  • 使用不只一台顯示器

  • 兩台顯示器都顯示相同的資訊

  • 橫跨兩台顯示器延伸桌面

  • 總是在選定的顯示器上播放視訊

  • 變更要用來顯示我的 Windows 工作列、系統登入和對話方塊的顯示器

  • 變更顯示器順序

  • 為一台或多台顯示器重新命名

  • 變更 nView 顯示模式

  • 變更 nView 顯示模式（進階）

  • 識別顯示器

  • 多重監視器


總是在選定的顯示器上播放視訊

備註：全螢幕視訊鏡射在 GeForce 8 系列和更新的圖形處理裝置 (GPU) 以及 Windows Vista 的任何圖形處理裝置 (GPU) 中都不可用。

總是在選定的顯示器上播放視訊

  1. 確定您已將想要使用的額外顯示器牢固地連接至您的電腦上。

  2. 確認您的顯示器已插入並且開啟電源。

  3. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按設定多台顯示器以開啟該頁面。

  4. 在步驟 1 中，選取雙同步顯示 (Dualview) 模式。

  5. 在步驟 2 中，按一下顯示器配對清單並按照您想要使用顯示器的順序來選取顯示器配對。例如：對於顯示器配對 A + B，您可以選擇 A + B 選項或 B + A 選項。

  6. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在視訊和電視設定值之下，點按修訂全螢幕視訊選項以開啟該頁面。

  7. 選取標明了也以全螢幕模式顯示在：選項，然後點按清單以檢視您的顯示器選項。

  8. 選取您總是想要播放視訊的顯示器。

相關主題

  • 使用不只一台顯示器

  • 兩台顯示器都顯示相同的資訊

  • 橫跨兩台顯示器延伸桌面

  • 同時使用多台顯示器但是各自不同操作

  • 變更要用來顯示我的 Windows 工作列、系統登入和對話方塊的顯示器

  • 變更顯示器順序

  • 為一台或多台顯示器重新命名

  • 變更 nView 顯示模式

  • 變更 nView 顯示模式（進階）

  • 識別顯示器

  • 多重監視器


變更用來顯示 Windows 工作列的顯示器

若要變更用來顯示您的 Windows 工作列、系統登入和對話方塊的顯示器

  1. 確定您已將想要使用的額外顯示器牢固地連接至您的電腦上。

  2. 確蓋您的顯示器已插入並且開啟電源。

替代方法 1

    1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按 執行多台顯示器精靈以啟動精靈並且提示您通過幾個頁面以便設定您的顯示器。

    2. 如有需要，請按一下下一步以完成精靈以在任何頁面上進行任何調整，然後在到達標題為主要顯示器的頁面時停止。

    3. 在主要顯示器頁面上，選取將要作為「主要」顯示器的顯示器；也就是用來顯示您的 Windows 工作列，系統登入螢幕以及全螢幕應用程式和對話方塊的顯示器。

    4. 按一下下一步以完成剩餘的精靈並且進行任何必要的調整。

替代方法 2

    1. 從檢視功能表中選進階檢視。

    2. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按設定多台顯示器以開啟該頁面。

    3. 請在步驟 3 ：選取您想要 Windows 用作主要顯示器的顯示器中從清單選取您想要作為主要顯示器的顯示器。

    4. 按一下套用。

相關主題

  • 使用不只一台顯示器

  • 兩台顯示器都顯示相同的資訊

  • 橫跨兩台顯示器延伸桌面

  • 同時使用多台顯示器但是各自不同操作嗎？

  • 總是在選定的顯示器上播放視訊

  • 變更顯示器順序

  • 為一台或多台顯示器重新命名

  • 變更 nView 顯示模式

  • 變更 nView 顯示模式（進階）

  • 識別顯示器

  • 多重監視器


變更多重顯示器組態中的顯示器順序

  1. 確定您已將想要使用的額外顯示器牢固地連接至您的電腦上。

  2. 確蓋您的顯示器已插入並且開啟電源。

  3. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按設定多台顯示器以開啟該頁面。

  4. 在步驟 2 中，按一下顯示器配對清單並按照您想要使用顯示器的順序來選取顯示器配對。 例如：對於顯示器配對 A + B，取決於您如何放置顯示器，您可以選擇 A + B 選項或 B + A 選項。

備註：如果有任何一個顯示器沒有顯示影像，請確定重覆步驟 1 和 2。如果還是不行，請將電腦重新啟動並且重覆上述步驟。

相關主題

  • 使用不只一台顯示器

  • 兩台顯示器都顯示相同的資訊

  • 橫跨兩台顯示器延伸桌面

  • 同時使用多台顯示器但是各自不同操作

  • 總是在選定的顯示器上播放視訊

  • 變更要用來顯示我的 Windows 工作列、系統登入和對話方塊的顯示器

  • 為一台或多台顯示器重新命名

  • 變更 nView 顯示模式

  • 變更 nView 顯示模式（進階）

  • 識別顯示器

  • 多重監視器


為一台或多台顯示器重新命名

  1. 確定您已將想要使用的額外顯示器牢固地連接至您的電腦上。

  2. 確蓋您的顯示器已插入並且開啟電源。

  3. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按執行多台顯示器精靈以啟動精靈並且提示您通過幾個頁面以便設定您的顯示器。

  4. 如有需要，請按一下下一步以完成精靈以在任何頁面上進行任何調整，然後在到達標題為顯示器配對名稱的頁面時停止。

  5. 在「顯示器配對名稱」頁面中，輸入您想要的顯示器配對名稱，如文字輸入方塊中所示。

  6. 按一下下一步以完成剩餘的精靈並且進行任何必要的調整。

相關主題

  • 使用不只一台顯示器

  • 兩台顯示器都顯示相同的資訊

  • 橫跨兩台顯示器延伸桌面

  • 同時使用多台顯示器但是各自不同操作

  • 總是在選定的顯示器上播放視訊

  • 變更要用來顯示我的 Windows 工作列、系統登入和對話方塊的顯示器

  • 變更顯示器順序

  • 變更 nView 顯示模式

  • 變更 nView 顯示模式（進階）

  • 識別顯示器

  • 多重監視器


變更 nView 顯示模式參考資料

本節提供有關 nView 顯示模式的參考資訊。

  • 變更 nView 顯示模式

  • 變更 nView 顯示模式（進階）

  • 識別顯示器

  • 多重監視器


變更 nView 顯示模式

nView 顯示模式可讓您以多種多重顯示器模式來檢視桌面，以便充分利用與您的電腦連接的顯示器（監視器）：

  • 在「仿製」模式中，每一台顯示器上顯示相同的桌面。

  • 在「水平擴展」和「垂直擴展」模式中，桌面會擴展至多台顯示器之上。

備註：「水平」和「垂直擴展」模式在 Windows Vista 下無法使用。

  • 在「雙同步顯示」(Dualview) 模式中，您在額外的顯示器之上會有更多桌面空間，並可分別設定顯示器的組態。您可移動桌面項目並將應用程式分配至此額外的顯示器。

相關主題

  • 使用不只一台顯示器嗎？

  • 兩台顯示器都顯示相同的資訊嗎？

  • 橫跨兩台顯示器延伸桌面嗎？

  • 同時使用多台顯示器但是各自不同操作嗎？

  • 總是在選定的顯示器上播放視訊嗎？

  • 變更要用來顯示我的 Windows 工作列、系統登入和對話方塊的顯示器？

  • 變更顯示器順序嗎？

  • 為一個或多台顯示器重新命名嗎？

  • 變更 nView 顯示模式（進階）

  • 識別顯示器

  • 多重監視器


變更 nView 顯示模式（進階）

nView 顯示模式可讓您以多種多重顯示器模式中的一種模式來檢視桌面，以便充分利用與您的電腦連接的顯示器（監視器）。

  • 在「單一」模式中，您的桌面會顯示在單一監視器之上。

  • 在「仿製」模式中，每一台顯示器上顯示相同的桌面。

  • 在「水平擴展」和「垂直擴展」模式中，桌面會擴展至多台顯示器之上。

備註：「水平」和「垂直擴展」模式在 Windows Vista 下無法使用。

  • 在「雙同步顯示」(Dualview) 模式中，您在額外的顯示器之上會有更多桌面空間，並可分別設定顯示器的組態。您可移動桌面項目並將應用程式分配至此額外的顯示器。

備註：當選取一種 nView 顯示模式來使用時，必須從步驟 2 的「選取顯示器配對組合 . . .」清單中選取兩台對應於所用顯示器之實體位置的顯示器。

「主要」顯示器是指您的 Windows 工作列、系統登入訊息和應用程式根據預設的顯示位置。 若要將使用的顯示器變更為主要顯示器，請在步驟 3：選取您想要 Windows 用作主要顯示器的顯示器中，從清單選取顯示器。

我的顯示器未顯示在清單中：如果您沒有看到您的顯示器列出來，那麼請點按「我的顯示器未顯示在清單中」以進入「偵測缺少的顯示器」對話方塊。

偵測缺少的顯示器：按一下以找出您的顯示器。

精確縝密的顯示器偵測：偵測舊型的和無法偵測的顯示器。

強制電視偵測：如果您在「nView 顯示模式」頁面上的顯示器配對清單中看不到連接的電視，可以強制偵測連接的電視。

相關主題

  • 使用不只一台顯示器嗎？

  • 兩台顯示器都顯示相同的資訊嗎？

  • 橫跨兩台顯示器延伸桌面嗎？

  • 同時使用多台顯示器但是各自不同操作嗎？

  • 總是在選定的顯示器上播放視訊嗎？

  • 變更要用來顯示我的 Windows 工作列、系統登入和對話方塊的顯示器？

  • 變更顯示器順序嗎？

  • 為一個或多台顯示器重新命名嗎？

  • 變更 nView 顯示模式

  • 識別顯示器

  • 多重監視器


識別顯示器

如果您正在使用多台顯示器並且希望識別您的顯示器..

  1. 在 NVIDIA 控制面板 的選取類別... 頁面中選取顯示器以開啟「顯示器」頁面。

  2. 點按功能表列的顯示器，然後選取識別顯示器。

顯示器上會顯示一個編號。

相關主題

  • 使用不只一台顯示器嗎？

  • 兩台顯示器都顯示相同的資訊嗎？

  • 橫跨兩台顯示器延伸桌面嗎？

  • 同時使用多台顯示器但是各自不同操作嗎？

  • 總是在選定的顯示器上播放視訊嗎？

  • 變更要用來顯示我的 Windows 工作列、系統登入和對話方塊的顯示器？

  • 變更顯示器順序嗎？

  • 為一個或多台顯示器重新命名嗎？

  • 變更 nView 顯示模式

  • 變更 nView 顯示模式（進階）

  • 多重監視器


多台顯示器

如果您連接至多台顯示器..

  1. 在 NVIDIA 控制面板 的選取類別... 頁面中選取顯示器以開啟「顯示器」頁面。

  2. 在多台顯示器段落中選取任何工作。

相關主題

  • 使用不只一台顯示器嗎？

  • 兩台顯示器都顯示相同的資訊嗎？

  • 橫跨兩台顯示器延伸桌面嗎？

  • 同時使用多台顯示器但是各自不同操作嗎？

  • 總是在選定的顯示器上播放視訊嗎？

  • 變更要用來顯示我的 Windows 工作列、系統登入和對話方塊的顯示器？

  • 變更顯示器順序嗎？

  • 為一個或多個顯示器重新命名嗎？

  • 變更 nView 顯示模式

  • 變更 nView 顯示模式（進階）

  • 識別顯示器


視訊和電視

視訊與電視功能類似於類比和數位顯示器，並且包括電視和 HDTV（高傳真電視）技術特定的功能，以便獲得最佳的檢視體驗。

例如，您可以﹕

  • 調整您的電視畫質和視訊色彩設定值以便獲得在其環境中最佳的觀看體驗。

  • 變更桌面/視訊的位置和尺寸以完美地符合電視或 HDTV（高傳真電視）螢幕。

  • 變更信號格式以用於標準電視或高傳真電視 (HDTV)，以及變更國家特定的信號或 HDTV 格式。

  • 啟用全螢幕視訊鏡射，以便在一台顯示器上觀看全螢幕視訊內容，同時用另一台顯示器來顯示具有可見控制項的小型視訊視窗。您也可以使用「全螢幕視訊」頁面上的特定按鈕來縮放視訊的特定區域。

Windows Vista 注意事項：

  • 只有當連接並啟用了電視之後，此頁面才會顯示。

  • 目前對 Windows Vista 之下某些功能的支援仍在開發中，因此您的 ForceWare 圖形驅動程式版本可能無法提供這些功能。請參閱發行注意事項中有關受支援的功能的更新資訊。


調整色彩設定值

使用此頁面的控制項來微調您的顯示器上視訊內容的色彩設定值。為了取得最佳效果，當您在進行調整時請播放一段視訊影片以便觀看變更所產生的效果。

  • 有關使用這些功能的說明，請參閱如何...。

  • 有關這些功能的參考資訊，請參閱參考資料。


如何...

  • 調整我的顯示器上的視訊色彩設定值

  • 使我的視訊亮一點

  • 調整我的視訊的對比度

  • 調整我的視訊中等色調的亮度


調整顯示器上的視訊色彩設定值

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在視訊和電視之下，點按調整視訊色彩設定值以開啟該頁面。

  2. 如果適用，選取您用來播放視訊的顯示器。

  3. 有關您要進行的色彩調整類型，請參閱以下各節：

  4. 調整我的顯示器上的視訊亮度

  5. 調整我的顯示器上的視訊對比度

  6. 調整我的顯示器上的視訊中等色調的亮度 (Gamma)

  7. 調整色彩設定值


使您的視訊看起來亮一點

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在視訊和電視之下，點按調整視訊色彩設定值以開啟該頁面。

  2. 如果適用，選取您用來播放視訊的顯示器。

  3. 移動亮度滑桿來增加或降低視訊影像的亮度。

相關主題

  • 調整我的顯示器上的視訊色彩設定值

  • 調整我的視訊的對比度

  • 調整我的視訊中等色調的亮度

  • 調整色彩設定值


調整視訊的對比度

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在視訊和電視之下，點按調整視訊色彩設定值以開啟該頁面。

  2. 如果適用，選取您用來播放視訊的顯示器。

  3. 移動對比度滑桿來增加或降低視訊影像的對比度。

相關主題

  • 調整我的顯示器上的視訊色彩設定值

  • 使我的視訊亮一點

  • 調整我的視訊中等色調的亮度

  • 調整色彩設定值


調整您的視訊中等色調的亮度

調整您的視訊上中等色調而不影響陰影和加亮的亮度

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在視訊和電視之下，點按調整視訊色彩設定值以開啟該頁面。

  2. 如果適用，選取您用來播放視訊的顯示器。

  3. 移動 Gamma 滑桿以增加或減少您的視訊影像上中等色調而不影響陰影和加亮的亮度。

相關主題

  • 調整我的顯示器上的視訊色彩設定值

  • 使我的視訊亮一點

  • 調整我的視訊的對比度

  • 調整色彩設定值


調整視訊色彩和影像設定值參考資料

本節提供有關調整視訊色彩和影像設定值的參考資訊。

  • 調整色彩設定值


調整視訊色彩和影像設定值

使用此頁面的控制項來微調您的顯示器上視訊內容的色彩設定值。選取其中一個測試影像來監控您的變更。為了取得最佳效果，當您在進行調整時請播放一段視訊影片以便觀看變更所產生的效果。

亮度：是指視訊影像的亮度。

對比度：是指桌面的最亮和最暗部份之間的差異。

色相：是指視訊影像的色度。

飽和度：是指視訊影像的彩度。

Gamma（灰度係數）：是指中等色調而不影響陰影和加亮的亮度。

備註：如果正在「進階」模式中檢視此頁面，此頁面包括幾個額外控制標籤。

標準

滑桿： 「標準」標籤包括「標準視圖」之下可用的相同滑桿控制。

將這些設定值套用至所有視訊技術：選取此核選方塊能使設定值取代應用程式特定的 VMR7 設定值，例如處理擴大器 (ProcAmp) 設定值。如果取消核選，那麼會優先使用應用程式特定的設定值，您的設定值便無法生效。

RGB Gamma

使用 RGB Gamma：選取此核選方塊可用來移動「紅色」、「綠色」和「藍色」滑桿以進一步控制視訊影像中的色彩。

同時移動 RGB 滑桿控制：選取此核選方塊以便同時移動「紅色」、「綠色」和「藍色」滑桿。

增強

  • 強化邊緣：可用來將視訊影像邊緣的色彩對比度從 0% 增強為 60%。

  • 減少雜訊﹕可用來進一步將視訊影像的色彩從 0% 調整為 80%。

  • 使用反影訊﹕選取此核選方塊以透過從「轉換視訊影片」，例如 DVD 光碟、1080i 高傳真內容等，恢復為原始影像，以提供更精確的電影播放和卓越的畫質。這樣將可利用許多額外的資源。

相關主題

  • 調整我的顯示器上的視訊色彩設定值

  • 使我的視訊亮一點

  • 調整我的視訊的對比度

  • 調整我的視訊中等色調的亮度


全螢幕視訊

啟用全螢幕視訊鏡射可讓您在一個顯示器上觀看全螢幕視訊內容，同時用第二台顯示器上較小的視窗來檢視視訊。

  • 有關使用這些功能的說明，請參閱如何...。

  • 有關這些功能的參考資訊，請參閱參考資料。

備註：

    • 全螢幕視訊鏡射在 GeForce 8 系列和更新的圖形處理裝置 (GPU) 中不可用。

    • 全螢幕視訊鏡射在 Windows Vista 的任何圖形處理裝置 (GPU) 中都不可用。


如何...

  • 在一台顯示器上檢視全螢幕視訊，同時在另一台顯示器之上工作

  • 選取要用來檢視全螢幕視訊的顯示器

  • 在一台顯示器上顯示全螢幕簡報，同時由另一台顯示器控制

  • 在一台顯示器上顯示全螢幕幻燈秀，同時由另一台顯示器控制


在一台顯示器上檢視全螢幕視訊，同時在另一台顯示器之上工作

備註：全螢幕視訊鏡射在 GeForce 8 系列和更新的圖形處理裝置 (GPU) 以及 Windows Vista 的任何圖形處理裝置 (GPU) 中都不可用。

在一台顯示器上檢視全螢幕視訊，同時在另一台顯示器之上工作

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在視訊和電視之下，點按修訂全螢幕視訊選項以開啟該頁面。

  2. 選取也以全螢幕模式顯示在：選項，（如果尚未選取的話）。

  3. 按一下顯示在同時顯示...文字右側的清單，並且選取您想用來檢視全螢幕視訊的顯示器，同時在另一台顯示器之上工作。

    4. 備註：請勿選擇您想要用於其他應用程式的相同顯示器。

  4. 點按套用。

相關主題

  • 選取要用來檢視全螢幕視訊的顯示器

  • 在一台顯示器上顯示全螢幕簡報，同時由另一台顯示器控制

  • 在一台顯示器上顯示全螢幕幻燈秀，同時由另一台顯示器控制

  • 修改全螢幕視訊選項


選取要用來檢視全螢幕視訊的顯示器

備註： 全螢幕視訊鏡射在 GeForce 8 系列和更新的圖形處理裝置 (GPU) 以及 Windows Vista 的任何圖形處理裝置 (GPU) 中都不可用。

選取要用來檢視全螢幕視訊的顯示器

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在視訊和電視之下，點按修訂全螢幕視訊選項以開啟該頁面。

  2. 選取也以全螢幕模式顯示在：選項，（如果尚未選取的話）。

  3. 按一下顯示在同時顯示...文字右側的清單，並且選取您想用來檢視全螢幕視訊的顯示器。

    4. 備註：如果您想在一台顯示器上工作，同時在另一台顯示器之上檢視視訊，請勿選取您想用來進行其他工作的顯示器。

  4. 點按套用。

相關主題

  • 在一台顯示器上檢視全螢幕視訊，同時在另一台顯示器之上工作

  • 在一台顯示器上顯示全螢幕簡報，同時由另一台顯示器控制

  • 在一台顯示器上顯示全螢幕幻燈秀，同時由另一台顯示器控制

  • 修改全螢幕視訊選項


在一台顯示器上顯示全螢幕簡報，同時由另一台顯示器控制

備註： 全螢幕視訊鏡射在 GeForce 8 系列和更新的圖形處理裝置 (GPU) 以及 Windows Vista 的任何圖形處理裝置 (GPU) 中都不可用。

在一台顯示器上顯示全螢幕簡報，同時由另一台顯示器控制

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在視訊和電視之下，點按修訂全螢幕視訊選項以開啟該頁面。

  2. 選取也以全螢幕模式顯示在：選項，（如果尚未選取的話）。

  3. 按一下顯示在同時顯示...文字右側的清單，並且選取您想用來檢視全螢幕簡報的顯示器。

    4. 備註： 如果您想在一台顯示器上執行控制工作，同時在另一台顯示器之上檢視簡報，請勿選取您想用來執行工作的顯示器。

  4. 點按套用。

相關主題

  • 在一台顯示器上檢視全螢幕視訊，同時在另一台顯示器之上工作

  • 選取要用來檢視全螢幕視訊的顯示器

  • 在一台顯示器上顯示全螢幕幻燈秀，同時由另一台顯示器控制

  • 修改全螢幕視訊選項


在一台顯示器上顯示全螢幕幻燈秀，同時由另一台顯示器控制

備註： 全螢幕視訊鏡射在 GeForce 8 系列和更新的圖形處理裝置 (GPU) 以及 Windows Vista 的任何圖形處理裝置 (GPU) 中都不可用。

在一台顯示器上顯示全螢幕幻燈秀，同時由另一台顯示器控制

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在視訊和電視之下，點按修訂全螢幕視訊選項以開啟該頁面。

  2. 選取也以全螢幕模式顯示在：選項，（如果尚未選取的話）。

  3. 按一下顯示在同時顯示...文字右側的清單，並且選取您想用來檢視全螢幕幻燈秀的顯示器。

    4. 備註： 如果您想在一台顯示器上執行控制工作，同時在另一台顯示器之上檢視幻燈秀，請勿選取您想用來執行工作的顯示器。

  4. 點按套用。

相關主題

  • 在一台顯示器上檢視全螢幕視訊，同時在另一台顯示器之上工作

  • 選取要用來檢視全螢幕視訊的顯示器

  • 在一台顯示器上顯示全螢幕簡報，同時由另一台顯示器控制

  • 修改全螢幕視訊選項


全螢幕視訊參考資料

本節提供全螢幕視訊參考資訊。

  • 修改全螢幕視訊選項


修改全螢幕視訊選項

啟用全螢幕視訊鏡射可讓您在一個顯示器上觀看全螢幕視訊內容，同時用第二台顯示器上較小的視窗來檢視視訊。

也以全螢幕模式顯示在

可讓您選取要用來檢視全螢幕視訊的顯示器，同時在另一個顯示器之上工作。

備註：如果您想在一台顯示器上工作，同時在另一台顯示器之上檢視視訊，請勿選取您想用來進行其他工作的顯示器。

只顯示在我的檢視應用程式中

可將視訊鏡射功能關閉並且只在單一應用程式視窗中檢視視訊。

備註： 全螢幕視訊鏡射在 GeForce 8 系列和更新的圖形處理裝置 (GPU) 以及 Windows Vista 的任何圖形處理裝置 (GPU) 中都不可用。

相關主題

  • 在一台顯示器上檢視全螢幕視訊，同時在另一台顯示器之上工作

  • 選取要用來檢視全螢幕視訊的顯示器

  • 在一台顯示器上顯示全螢幕簡報，同時由另一台顯示器控制

  • 在一台顯示器上顯示全螢幕幻燈秀，同時由另一台顯示器控制


TV 和 HDTV 設定值

您可以調整您的電視畫質以便獲得在其環境中最佳的觀看體驗。請使用此頁面來調整您要套用於電視畫面的亮度、對比度、飽和度和閃爍過濾效果。您必須增加閃爍過濾數值以便減少閃爍過濾。

  • 有關使用這些功能的說明，請參閱如何...。

  • 有關這些功能的參考資訊，請參閱參考資料。


如何...

  • 調整電視的亮度

  • 調整電視的對比度

  • 調整電視的飽和度

  • 減少電視上的閃爍


調整電視畫面的亮度

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在視訊和電視之下，點按調整電視色彩設定值以開啟該頁面。

  2. 移動亮度滑桿以增加或減少您的桌面上的亮度。

相關主題

  • 調整電視的對比度

  • 調整電視的飽和度

  • 減少電視上的閃爍

  • 電視影像


調整電視畫面的對比度

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在視訊和電視之下，點按調整電視色彩設定值以開啟該頁面。

  2. 移動對比度滑桿以增加或降低您的電視畫面的色彩對比度。

相關主題

  • 調整電視的亮度

  • 調整電視的飽和度

  • 減少電視上的閃爍

  • 電視影像


調整電視畫面的色彩飽和度

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在視訊和電視之下，點按調整電視色彩設定值以開啟該頁面。

  2. 移動飽和度滑桿以增加或降低您的電視畫面的色彩飽和度。

相關主題

  • 調整電視的亮度

  • 調整電視的對比度

  • 減少電視上的豹黠

  • 電視影像


減少您的電視螢幕上的閃爍

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在視訊和電視之下，點按調整電視色彩設定值以開啟該頁面。

  2. 移動閃爍過濾滑桿以調整您要套用在電視畫面的閃爍過濾等級。 增加閃爍過濾會減少螢幕閃爍。

備註：在使用硬體解碼器來播放 DVD 影片時，建議將閃爍過濾完全關閉（將滑桿移到最左側）。

相關主題

  • 調整電視的亮度

  • 調整電視的對比度

  • 調整電視的飽和度

  • 電視影像


TV 設定值參考資料

本節提供有關 TV 設定值的參考資訊。

  • TV 影像


TV 影像

您可以調整您的電視畫質以便獲得在其環境中最佳的觀看體驗。請使用此頁面來調整您要套用於電視畫面的亮度、對比度、飽和度和閃爍過濾效果。

  • 使用「亮度」滑桿來調整電視畫面的明暗度。亮度等級低會使您的畫面看起來較暗；亮度等級高則會使您的畫面看起來較亮。

  • 如果您的電視畫面看起來似乎是灰色的或褪色了，請使用「對比度」滑桿。這樣做會增強畫面的最亮和最暗部份之間的差異。

  • 使用「飽和度」滑桿來增加或減少電視畫面上的色彩純度。包含過多灰色的顏色飽和度較低。

  • 使用「閃爍過濾」滑桿以調整您要套用在電視畫面的閃爍過濾等級。增加閃爍過濾會減少螢幕閃爍。

相關主題

  • 調整電視的亮度

  • 調整電視的對比度

  • 調整電視的飽和度

  • 減少電視上的閃爍


TV/HD 格式

您可以變更您的標準電視 (TV) 或高傳真電視 (HDTV) 的信號規格，並且變更國家特定的信號或 HDTV 顯示格式（如果您使用的是 HDTV）。

  • 有關使用這些功能的說明，請參閱如何...。

  • 有關這些功能的參考資訊，請參閱參考資料。


如何...

  • 遵循設定電視的指導步驟

  • 變更電視或高傳真電視 (HDTV) 的連接器

  • 變更國家特定信號格式或電視信號來源

  • 變更高傳真電視 (HDTV) 的格式

  • 變更電視的 HDMI 色彩格式

  • 變更電視的 DisplayPort 色彩格式


遵循設定電視的指導步驟

此「電視設定精靈」將會指導您執行設定電視組態的步驟，以便與電腦配合使用。

遵循設定電視的指導步驟

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在視訊和電視之下，點按執行電視設定精靈。

  2. 遵循精靈中的指示來

  • 選取連接器類型

  • 選取 nView 顯示器模式

相關主題

  • 變更電視或高傳真電視 (HDTV) 的連接器

  • 變更國家特定信號格式或電視信號來源

  • 變更高傳真電視 (HDTV) 的格式

  • 電視格式


變更您的電視或高傳真電視 (HDTV) 的連接器

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在視訊和電視之下，點按變更訊號或 HD 格式以開啟相關頁面。

  2. 執行以下其中一個步驟﹕

  3. 如果您使用的是標準電視顯示器，將連接器清單設定為電視的連接器，例如合成或 S-Video。（如果有自動選取選項，如果您不確定哪一個才是正確的選擇，便可選取此選項。）

  4. 如果您使用的是 HDTV 顯示器以及元件連接，請將連接器清單設定為元件。（如果有自動選取選項，如果您不確定哪一個才是正確的選擇，便可選取此選項。）

  5. 如果您使用的是 HDTV 顯示器以及 DVI 連接，請將連接器清單設定為 DVI。（如果有自動選取選項，如果您不確定哪一個才是正確的選擇，便可選取此選項。）

  6. 如果您使用的是 HDTV 顯示器以及 HDMI連 接，請將連接器清單設定為 HDMI。（如果有自動選取選項，如果您不確定哪一個才是正確的選擇，便可選取此選項。）

  7. 如果您使用的是 HDTV 顯示器以及 DisplayPort 連接，請將連接器清單設定為 DisplayPort。（如果有自動選取選項，如果您不確定哪一個才是正確的選擇，便可選取此選項。）

相關主題

  • 變更國家特定信號格式或我的電視信號來源

  • 變更高傳真電視 (HDTV) 的格式

  • 變更電視的 HDMI 色彩格式

  • 電視格式


變更您的標準電視的國家特定信號格式

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在視訊和電視之下，點按變更訊號或 HD 格式以開啟該頁面。

  2. 在「選取電視/HDTV 信號格式」頁面中，將連接器清單設定為電視的連接器，例如合成或 S-Video。 （如果有自動選取選項，您可以隨意選取此選項。）

  3. 從信號清單中，根據貴國地點來選取「信號格式」。

相關主題

  • 變更我的電視或高傳真電視 (HDTV) 的連接器

  • 變更我的 HDTV 的格式

  • 變更我的電視的 HDMI 色彩格式

  • 電視格式


變更您的高傳真電視 (HDTV) 的格式

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在視訊和電視之下，點按變更訊號或 HD 格式以開啟相關頁面。

  2. 選取您想要變更的電視。

  3. 從清單中選取連接器類型。然後會顯示您所選的連接器圖片，以便您輕易地做出正確的選擇：

    • 如果您的高傳真電視 (HDTV) 是透過元件連接器來連接電腦，請選擇「元件」。

    • 如果您的高傳真電視 (HDTV) 是透過 DVI 連接器來連接電腦，請選擇 DVI（數位）。

    • 如果您的高傳真電視 (HDTV) 是透過元件連接器來連接電腦，請選擇「合成」。

    • 如果您的高傳真電視 (HDTV) 是透過 HDMI 連接器來連接電腦，請選擇「HDMI」。

    • 如果您的高傳真電視 (HDTV) 是透過 DisplayPort 連接器來連接電腦，請選擇「DisplayPort」。

  4. 選取您想要使用的信號格式。

    5. HD 格式（模式）清單會顯示各種高傳真電視 (HDTV) 顯示格式和同等螢幕解析度，例如 480p（720x480 漸進式），480i（720x480 交錯式）等等。選擇一種能夠產生您所想的顯示結果的格式。

    備註：通常，漸進式格式會產生閃爍較少的穩定畫面。請參閱您的高傳真電視 (HDTV) 使用手冊中有關受支援的顯示格式清單。

    備註：如果您不知道應選擇哪一種 HD 格式，請按一下「幫我決定」按鈕，以便指導您為 HDTV 顯示器做出適當的選擇。

    備註：正如本清單所示，例如：HD 格式在日本會顯示為 Dn 格式。

    HD 格式 | 要傳送的視訊信號格式
D1 | 525i
D2 | 525i, 525p
D3 | 525i, 525p, 1125i
D4 | 525i, 525p, 1125i, 750p
D5 | 525i, 525p, 1125i, 750p, 1125p

相關主題

  • 變更電視或高傳真電視 (HDTV) 的連接器

  • 變更國家特定信號格式或電視信號來源

  • 變更電視的 HDMI 色彩格式

  • 電視格式


變更電視的 HDMI 色彩格式

此指示適用於與圖形卡的 HDMI 連接器相連的電視。

變更電視的 HDMI 色彩格式

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在視訊和電視之下，點按選取數位色彩格式以開啟相關頁面。

  2. 如果您透過 HDMI 連接器連接了不只一台電視，請點按對應於您想要變更的電視的圖示。

  3. 點按數位色彩格式清單箭頭，然後點按您想要使用的色彩格式。

相關主題

  • 變更電視或高傳真電視 (HDTV) 的連接器

  • 變更國家特定信號格式或電視信號來源

  • 變更高傳真電視 (HDTV) 的格式

  • 電視格式


變更電視的 DisplayPort 色彩格式

此指示適用於與圖形卡的 DisplayPort 連接器相連的電視。

變更電視的 DisplayPort 色彩格式

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在視訊和電視之下，點按選取數位色彩格式以開啟相關頁面。

  2. 如果您透過 DisplayPort連接器連接了不只一台電視，請點按對應於您想要變更的電視的圖示。

  3. 點按數位色彩格式清單箭頭，然後點按您想要使用的色彩格式。

相關主題

  • 變更電視或高傳真電視 (HDTV) 的連接器

  • 變更國家特定信號格式或電視信號來源

  • 變更高傳真電視 (HDTV) 的格式

  • 電視格式


TV/HD 格式參考資料

本節提供 TV 和 HD 格式的參考資訊。

  • TV 格式


電視格式

您可以變更您的標準電視 (TV) 或高傳真電視 (HDTV) 的信號規格，並且變更國家特定的信號或高傳真電視 (HDTV) 顯示格式（如果您使用的是高傳真電視）。

連接器

  • 合成或 S-Video 連接器適用於標準電視顯示。

  • 元件連接器適用於高傳真電視 (HDTV) 連帶元件連接器。

  • DVI（數位）連接器適用於高傳真電視 (HDTV) 連帶 DVI 連接器。

  • HMDI（數位）連接器適用於高傳真電視 (HDTV) 連帶 HMDI 連接器。

  • DisplayPort（數位）連接器適用於高傳真電視 (HDTV) 連帶 DisplayPort 連接器。

  • 如果您不確定要選哪一個連接器，請使用自動選取。

信號格式/HD 格式

信號格式。如果您使用的是標準電視並且選擇了「合成」或 S-Video 作為連接器，「信號」清單包含根據您的國家地區的信號格式。在「選取電視/高傳真電視 (HDTV) 信號格式」頁面中，將「連接器」清單設定至電視的連接器，例如「合成」或 S-Video。（如果有「自動選取」選項，您可以隨意選取此選項。）

HD 格式

如果您使用的是高傳真電視 (HDTV) 並且選擇了「合成」或 DVI（數位）作為連接器，HD 格式（模式）清單會顯示各種高傳真電視 (HDTV) 顯示格式以及同等的螢幕解析度，例如 480p（720x480 漸進式）、480i（720x480 交錯式）等等。選擇一種能夠產生您所想的顯示結果的格式。

備註：通常，漸進式格式會產生閃爍較少的穩定畫面。請參閱您的高傳真電視 (HDTV) 使用手冊中有關受支援的顯示格式清單。

備註：如果您不知道應選擇哪一種 HD 格式，請按一下「幫我決定」按鈕，以便指導您為 HDTV 顯示器做出適當的選擇。

相關主題

  • 變更電視或高傳真電視 (HDTV) 的連接器

  • 變更國家特定信號格式或電視信號來源

  • 變更高傳真電視 (HDTV) 的 HDTV 格式


TV 上的桌面尺寸和位置

您可以使用滑鼠（點按此頁面的箭頭鍵）或鍵盤上的方向鍵來調整桌面的位置以便配合您的電視螢幕。這是使用您的實體電視機上的控制（按鈕）的另一種方法。

  • 有關使用這些功能的說明，請參閱如何...。

  • 有關這些功能的參考資訊，請參閱參考資料。


如何...

  • 調整電視上的桌面尺寸

  • 使桌面在電視上看起來較大

  • 使桌面在電視上看起來較小

  • 重新放置電視上的桌面

  • 將電視上的桌面向左移

  • 將電視上的桌面向右移

  • 將電視上的桌面向上移

  • 將電視上的桌面向下移


調整電視上的桌面尺寸

使桌面在電視上看起來較小：

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在視訊和電視之下，點按調整螢幕尺寸和位置以開啟相關頁面。

  2. 若要縮小電視螢幕上的桌面尺寸，請繼續按一下影像中標有尺寸：的 (-) 按鈕，直到桌面縮小為您想要的尺寸。

使桌面在電視上看起來較大：

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在視訊和電視之下，點按調整螢幕尺寸和位置以開啟相關頁面。

  2. 若要放大電視螢幕上的桌面尺寸，請繼續按一下影像中標有尺寸：的 (+) 按鈕，直到桌面放大為您想要的尺寸。

相關主題

  • 使桌面在電視上看起來較大

  • 使桌面在電視上看起來較小

  • 重新放置電視上的桌面

  • 將電視上的桌面向左移

  • 將電視上的桌面向右移

  • 將電視上的桌面向上移

  • 將電視上的桌面向下移

  • 電視上的桌面尺寸和位置


使桌面在您的電視上看起來較大

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在視訊和電視之下，點按調整螢幕尺寸和位置以開啟該頁面。

  2. 若要放大電視螢幕上的桌面尺寸，請繼續按一下影像中標有尺寸：的 (+) 按鈕， 直到桌面放大為您想要的尺寸。

相關主題

  • 調整電視上的桌面尺寸

  • 使桌面在電視上看起來較小

  • 重新放置電視上的桌面

  • 將電視上的桌面向左移

  • 將電視上的桌面向右移

  • 將電視上的桌面向上移

  • 將電視上的桌面向下移

  • 電視上的桌面尺寸和位置


使桌面在您的電視上看起來較小

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在視訊和電視之下，點按調整螢幕尺寸和位置以開啟該頁面。

  2. 若要放大電視螢幕上的桌面尺寸，請繼續按一下影像中標有尺寸：的 (-) 按鈕， 直到桌面縮小為您想要的尺寸。

相關主題

  • 調整電視上的桌面尺寸

  • 使桌面在電視上看起來較大

  • 重新放置電視上的桌面

  • 將電視上的桌面向左移

  • 將電視上的桌面向右移

  • 將電視上的桌面向上移

  • 將電視上的桌面向下移

  • 電視上的桌面尺寸和位置


重新調整您的電視上的桌面位置

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在視訊和電視之下，點按調整螢幕尺寸和位置以開啟該頁面。

  2. 使用下列其中一個步驟，取決於您要將桌面向電視螢幕的右、左、上或下方移動。

  • 若要將桌面向您的電視螢幕的上方移動，繼續點按顯示在標有「位置：」的影像上的向上鍵 [image] ， 直到您獲得所需的結果。

  • 若要將桌面向您的電視螢幕的下方移動，繼續點按顯示在標有「位置：」的影像上的向下鍵 [image] ， 直到您獲得所需的結果。

  • 若要將桌面向您的電視螢幕的右側移動，繼續點按顯示在標有「位置：」的影像上的向右鍵 [image] ， 直到您獲得所需的結果。

  • 若要將桌面向您的電視螢幕的左側移動，繼續點按顯示在標有「位置：」的影像上的向左鍵 [image] ， 直到您獲得所需的結果。

相關主題

  • 調整電視上的桌面尺寸

  • 使桌面在電視上看起來較大

  • 使桌面在電視上看起來較小

  • 將電視上的桌面向左移

  • 將電視上的桌面向右移

  • 將電視上的桌面向上移

  • 將電視上的桌面向下移

  • 電視上的桌面尺寸和位置


將桌面向電視螢幕的左側移動

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在視訊和電視之下，點按調整螢幕尺寸和位置以開啟該頁面。

  2. 繼續點按顯示在標有位置：的影像上的向左鍵 [image] ， 直到您獲得所需的結果。

相關主題

  • 調整電視上的桌面尺寸

  • 使桌面在電視上看起來較大

  • 使桌面在電視上看起來較小

  • 重新放置電視上的桌面

  • 將電視上的桌面向右移

  • 將電視上的桌面向上移

  • 將電視上的桌面向下移

  • 電視上的桌面尺寸和位置


將桌面向電視螢幕的右側移動

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在視訊和電視之下，點按調整螢幕尺寸和位置以開啟該頁面。

  2. 繼續點按顯示在標有位置：的影像上的向右鍵 [image] ， 直到您獲得所需的結果。

相關主題

  • 調整電視上的桌面尺寸

  • 使桌面在電視上看起來較大

  • 使桌面在電視上看起來較小

  • 重新放置電視上的桌面

  • 將電視上的桌面向左移

  • 將電視上的桌面向上移

  • 將電視上的桌面向下移

  • 電視上的桌面尺寸和位置


將桌面向電視螢幕的上方移動

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在視訊和電視之下，點按調整螢幕尺寸和位置以開啟該頁面。

  2. 繼續點按顯示在標有位置：的影像上的向上鍵 [image] ， 直到您獲得所需的結果。

相關主題

  • 調整電視上的桌面尺寸

  • 使桌面在電視上看起來較大

  • 使桌面在電視上看起來較小

  • 重新放置電視上的桌面

  • 將電視上的桌面向左移

  • 將電視上的桌面向右移

  • 將電視上的桌面向下移

  • 電視上的桌面尺寸和位置


將桌面向電視螢幕的下方移動

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在視訊和電視之下，點按調整螢幕尺寸和位置以開啟該頁面。

  2. 繼續點按顯示在標有位置：的影像上的向下鍵 [image] ， 直到您獲得所需的結果。

相關主題

  • 調整電視上的桌面尺寸

  • 使桌面在電視上看起來較大

  • 使桌面在電視上看起來較小

  • 重新放置電視上的桌面

  • 將電視上的桌面向左移

  • 將電視上的桌面向右移

  • 將電視上的桌面向上移

  • 電視上的桌面尺寸和位置


TV 上的桌面尺寸和位置參考資料

本節提供有關您的 TV 尺寸和位置的參考資料。

  • TV 上的桌面尺寸和位置


TV 上的桌面尺寸和位置

使用「調整螢幕位置和尺寸」頁面來調整您的電視螢幕上的桌面或影像的位置和尺寸。

位置 - 使用標有「位置：」的影像上的箭頭鍵來調整您的電視螢幕上的桌面或影像的位置。

點按 [image] 按鈕以將桌面或影像向電視螢幕的左側移動。 使用此選項的理由：

    • 螢幕的左側有一條黑色邊框。

    • 您希望桌面或影像顯示在螢幕上較靠近中央的部位。

    • 桌面或影像的右側延伸出螢幕之外。

點按 [image] 按鈕以將桌面或影像向電視螢幕的右側移動。 使用此選項的理由：

    • 螢幕的右側有一條黑色邊框。

    • 您希望桌面或影像顯示在螢幕上較靠近中央的部位。

    • 顯示螢幕的左側有一條黑色邊框。

點按 [image] 按鈕以將桌面或影像向電視螢幕的上方移動。 使用此選項的理由：

    • 螢幕的頂端有一條黑色邊框。

    • 您希望桌面或影像顯示在螢幕上較靠近中央的部位。

    • 桌面的底部延伸出螢幕之外。

點按 [image] 按鈕以將桌面或影像向電視螢幕的下方移動。 使用此選項的理由：

    • 螢幕的底部有一條黑色邊框。

    • 您希望桌面或影像顯示在螢幕上較靠近中央的部位。

    • 螢幕的底部有一條黑色邊框。

尺寸 - 使用標有「尺寸」的影像中的 (+) 和 (-) 按鈕來調整電視螢幕上的桌面或影像的尺寸。

  • 點按(+) 按鈕以增加螢幕上的桌面或影像的尺寸。例如，如果桌面或影像四周有黑色的邊框，而您希望將影像填滿您的螢幕，請使用此按鈕。

  • 點按 (-) 按鈕以縮小螢幕上的桌面或影像的尺寸。如果影像或桌面的一部份延伸出可檢視的螢幕之外，請使用此按鈕。

相關主題

  • 調整電視上的桌面尺寸

  • 使桌面在電視上看起來較大

  • 使桌面在電視上看起來較小

  • 重新放置電視上的桌面

  • 將電視上的桌面向左移

  • 將電視上的桌面向右移

  • 將電視上的桌面向上移

  • 將電視上的桌面向下移


HDTV 上的桌面尺寸和位置

為什麼要縮小桌面的尺寸？

如果您的桌面或畫面沒有對齊螢幕的中央，使得邊緣的桌面元件被裁切的話，請縮小 HDTV 螢幕上的桌面尺寸。

為什麼要增大桌面的尺寸？

如果您的桌面或畫面沒有填滿整個螢幕，而且桌面的四周看得到黑色的邊框的話，請放大 HDTV 螢幕上的桌面尺寸。

為什麼要掃視您的 HDTV 上的大型桌面？

如果影像沒有對齊螢幕的中央，使得桌面的一部份或畫面被裁切的話，最好掃視您的桌面。掃視（全景掃描）表示當您將滑鼠移過桌面/畫面被裁切的邊緣部份（例如上、下、左、右緣）時，就會看到被隱藏的部份。

  • 有關使用這些功能的說明，請參閱如何...。

  • 有關這些功能的參考資訊，請參閱參考資料。


如何...

  • 使桌面在 HDTV 上看起來較小

  • 放大 HDTV 上的桌面尺寸

  • 掃視 HDTV 上的大型桌面

  • 修正桌面在 HDTV 的邊緣被截斷的問題

  • 微調 HDTV 顯示器的重新整理速率

  • 調整 HDTV 顯示器上所顯示的可見水平像素數目

  • 調整 HDTV 顯示器上所顯示的可見垂直像素數目

  • 使用交錯式掃描在我的高傳真電視 (HDTV) 上顯示桌面

  • 使用漸進式掃描在我的高傳真電視 (HDTV) 上顯示桌面

  • 調整 HDTV 螢幕的位置

  • 重新調整 HDTV 桌面尺寸


縮小 HDTV 螢幕上的桌面尺寸

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在視訊和電視之下，點按重新調整 HDTV 桌面尺寸以開啟相關頁面。

  2. 按一下重新調整桌面尺寸按鈕。

  3. 使用滑桿來縮小桌面/圖片的尺寸，直到您獲得滿意的結果為止。

相關主題

  • 放大 HDTV 上的桌面尺寸

  • 掃視 HDTV 上的大型桌面

  • 修正桌面在 HDTV 的邊緣被截斷的問題

  • 微調 HDTV 顯示器的更新速率

  • 調整 HDTV 顯示器上所顯示的可見水平像素數目

  • 調整 HDTV 顯示器上所顯示的可見垂直像素數目

  • 使用交錯式掃描在我的高傳真電視 (HDTV) 上顯示桌面

  • 使用漸進式掃描在我的高傳真電視 (HDTV) 上顯示桌面

  • 調整 HDTV 螢幕的位置

  • 重新調整 HDTV 桌面尺寸

  • 重新調整 HDTV 上的桌面尺寸（標準）

  • 重新調整 HDTV 上的桌面尺寸（進階）


放大 HDTV 螢幕上的桌面尺寸

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在視訊和電視之下，點按重新調整 HDTV 桌面尺寸以開啟相關頁面。

  2. 點按重新調整桌面大小按鈕。

  3. 使用滑桿來增加螢幕的尺寸，直到您獲得所需的結果。

相關主題

  • 使桌面在 HDTV 上看起來較小

  • 掃視 HDTV 上的大型桌面

  • 修正桌面在 HDTV 的邊緣被截斷的問題

  • 微調 HDTV 顯示器的更新速率

  • 調整 HDTV 顯示器上所顯示的可見水平像素數目

  • 調整 HDTV 顯示器上所顯示的可見垂直像素數目

  • 使用交錯式掃描在我的高傳真電視 (HDTV) 上顯示桌面

  • 使用漸進式掃描在我的高傳真電視 (HDTV) 上顯示桌面

  • 調整 HDTV 螢幕的位置

  • 重新調整 HDTV 桌面尺寸

  • 重新調整 HDTV 上的桌面尺寸（標準）

  • 重新調整 HDTV 上的桌面尺寸（進階）


掃視您的 HDTV 上的大型桌面

備註： 這些步驟所提及的選項是否可以使用，取決於特定的高傳真電視 (HDTV) 組態而定。

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在視訊和電視之下，點按重新調整 HDTV 桌面尺寸以開啟相關頁面。

  2. 選取不要重新調整我的桌面尺寸按鈕。

  3. 選取當我的滑鼠進入此區域時容許全景掃描核選方塊。

  4. 使用滑桿來設定您想要掃視的區域的尺寸（介於較大和較小設定值），以查看桌面/畫面被截斷的邊緣。

    預覽視窗會隨著您移動滑桿而顯示掃視區域增加或減少。

相關主題

  • 使桌面在 HDTV 上看起來較小

  • 放大 HDTV 上的桌面尺寸

  • 修正桌面在 HDTV 的邊緣被截斷的問題

  • 微調 HDTV 顯示器的更新速率

  • 調整 HDTV 顯示器上所顯示的可見水平像素數目

  • 調整 HDTV 顯示器上所顯示的可見垂直像素數目

  • 使用交錯式掃描在我的高傳真電視 (HDTV) 上顯示桌面

  • 使用漸進式掃描在我的高傳真電視 (HDTV) 上顯示桌面

  • 調整 HDTV 螢幕的位置

  • 重新調整 HDTV 桌面尺寸

  • 重新調整 HDTV 上的桌面尺寸（標準）

  • 重新調整 HDTV 上的桌面尺寸（進階）


修正桌面在 HDTV 的邊緣被截斷的問題

若要修正桌面在螢幕的邊緣被截斷的問題，請參閱下列主題：

  • 使桌面在 HDTV 上看起來較小

  • 掃視 HDTV 上的大型桌面

相關主題

  • 使桌面在 HDTV 上看起來較小

  • 放大 HDTV 上的桌面尺寸

  • 掃視 HDTV 上的大型桌面

  • 微調 HDTV 顯示器的重新整理速率

  • 調整 HDTV 顯示器上所顯示的可見水平像素數目

  • 調整 HDTV 顯示器上所顯示的可見垂直像素數目

  • 使用交錯式掃描在我的高傳真電視 (HDTV) 上顯示桌面

  • 使用漸進式掃描在我的高傳真電視 (HDTV) 上顯示桌面

  • 調整 HDTV 螢幕的位置

  • 重新調整 HDTV 桌面尺寸

  • 重新調整 HDTV 上的桌面尺寸（標準）

  • 重新調整 HDTV 上的桌面尺寸（進階）


微調 HDTV 顯示器的更新速率

備註：您必須是進階使用者並且了解顯示器計時的概念，才能使用 HDTV 顯示器的自訂計時來工作。

  1. 從檢視功能表中選取進階。

  2. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按管理自訂解析度

  3. 從自訂解析度清單中選取您想要修改更新速率的自訂解析度。

  4. 點按編輯...按鈕。

  5. 在自訂解析度對話方塊中，視需要來編輯所需的更新速率數值。

更新速率是指重新整理整個螢幕的頻率。 較明確地說，更新速率指出在 CRT（類比顯示器）中圖形映像管中的電子束從上往下移動每秒多少次。 備註： 此頻率會受到顯示器的最大水平掃描速率和目前的解析度限制，因為解析度越高，就意味著掃描線越多。

備註： 此數值不應該超出顯示器的最大垂直掃描頻率。

  6. 點按測試按鈕以測試您的設定值。

  7. 完成之後按一下確定。

相關主題

  • 使桌面在 HDTV 上看起來較小

  • 放大 HDTV 上的桌面尺寸

  • 掃視 HDTV 上的大型桌面

  • 修正桌面在 HDTV 的邊緣被截斷的問題

  • 調整 HDTV 顯示器上所顯示的可見水平像素數目

  • 調整 HDTV 顯示器上所顯示的可見垂直像素數目

  • 使用交錯式掃描在我的高傳真電視 (HDTV) 上顯示桌面

  • 使用漸進式掃描在我的高傳真電視 (HDTV) 上顯示桌面

  • 調整 HDTV 螢幕的位置

  • 重新調整 HDTV 桌面尺寸

  • 重新調整 HDTV 上的桌面尺寸（標準）

  • 重新調整 HDTV 上的桌面尺寸（進階）


調整 HDTV 顯示器上所顯示的可見水平像素數目

備註：您必須是進階使用者並且了解顯示器計時的概念，才能使用 HDTV 顯示器的自訂計時來工作。

  1. 從檢視功能表中選取進階。

  2. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按管理自訂解析度

  3. 從自訂解析度清單中選取一個自訂解析度。

  4. 按一下編輯...按鈕。

  5. 在自訂解析度對話方塊中，為一條水平線上可見的像素數目輸入一個新的數值以編輯可見的水平像素欄位中的數值。

備註： 請參閱為 HDTV 建立自訂解析度中有關「自訂解析度」頁面中其他參數的詳細資訊。

  6. 按一下測試按鈕以測試您的設定值。

  7. 完成之後按一下確定。

相關主題

  • 使桌面在 HDTV 上看起來較小

  • 放大 HDTV 上的桌面尺寸

  • 掃視 HDTV 上的大型桌面

  • 修正桌面在 HDTV 的邊緣被截斷的問題

  • 微調 HDTV 顯示器的更新速率

  • 調整 HDTV 顯示器上所顯示的可見垂直像素數目

  • 使用交錯式掃描在我的高傳真電視 (HDTV) 上顯示桌面

  • 使用漸進式掃描在我的高傳真電視 (HDTV) 上顯示桌面

  • 調整 HDTV 螢幕的位置

  • 重新調整 HDTV 桌面尺寸

  • 重新調整 HDTV 上的桌面尺寸（標準）

  • 重新調整 HDTV 上的桌面尺寸（進階）


調整 HDTV 顯示器上所顯示的可見垂直像素數目

備註：您必須是進階使用者並且了解顯示器計時的概念，才能使用 HDTV 顯示器的自訂計時來工作。

  1. 從檢視功能表中選取進階。

  2. 在「NVIDIA 控制面板」的選取類別 ...頁面中選取顯示器，然後選取建立自訂計時以開啟「建立自訂計時」頁面。

  3. 從顯示在「建立自訂計時」頁面上的清單中選取自訂計時。

  4. 點按編輯...按鈕。

  5. 在自訂計時對話方塊中，為一條垂直線上可見的像素數目輸入一個新的數值以編輯可見的垂直像素欄位中的數值。

備註：請參閱為 HDTV 建立自訂計時中有關「自訂計時」頁面上的其他參數的額外資訊。

  6. 點按測試按鈕以測試您的設定值。

  7. 完成之後點按確定。

相關主題

  • 使桌面在 HDTV 上看起來較小

  • 放大 HDTV 上的桌面尺寸

  • 掃視 HDTV 上的大型桌面

  • 修正桌面在 HDTV 的邊緣被截斷的問題

  • 微調 HDTV 顯示器的重新整理速率

  • 調整 HDTV 顯示器上所顯示的可見水平像素數目

  • 使用交錯式掃描在我的高傳真電視 (HDTV) 上顯示桌面

  • 使用漸進式掃描在我的高傳真電視 (HDTV) 上顯示桌面

  • 調整 HDTV 螢幕的位置

  • 重新調整 HDTV 桌面尺寸

  • 重新調整 HDTV 上的桌面尺寸（標準）

  • 重新調整 HDTV 上的桌面尺寸（進階）


使用交錯式掃描在您的 HDTV 上顯示桌面

備註：您必須是進階使用者並且了解顯示器計時的概念，才能使用 HDTV 顯示器的自訂計時來工作。

  1. 從檢視功能表中選取進階。

  2. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按管理自訂解析度

  3. 從自訂解析度清單中選取包含「交錯式」這個字眼的自訂解析度。

  4. 如果沒有此類自訂解析度可用，請依照為 HDTV 建立自訂解析度中的程序來建立自訂解析度，確定核選「自訂解析度」頁面中的交錯式核選方塊。

相關主題

  • 使桌面在 HDTV 上看起來較小

  • 放大 HDTV 上的桌面尺寸

  • 掃視 HDTV 上的大型桌面

  • 修正桌面在 HDTV 的邊緣被截斷的問題

  • 微調 HDTV 顯示器的更新速率

  • 調整 HDTV 顯示器上所顯示的可見水平像素數目

  • 調整 HDTV 顯示器上所顯示的可見垂直像素數目

  • 使用漸進式掃描在我的高傳真電視 (HDTV) 上顯示桌面

  • 調整 HDTV 螢幕的位置

  • 重新調整 HDTV 桌面尺寸

  • 重新調整 HDTV 上的桌面尺寸（標準）

  • 重新調整 HDTV 上的桌面尺寸（進階）


使用漸進式掃描在您的 HDTV 上顯示桌面

備註：您必須是進階使用者並且了解顯示器計時的概念，才能使用 HDTV 顯示器的自訂計時來工作。

  1. 從檢視功能表中選取進階。

  2. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在顯示器之下，點按管理自訂解析度

  3. 從自訂解析度清單中選取包含「漸進式」這個字眼的自訂解析度。

  4. 如果沒有此類自訂解析度可用，請依照為 HDTV 顯示器建立自訂解析度中的程序來建立自訂解析度，確定清除「自訂解析度」頁面中的交錯式核選方塊的核選。

相關主題

  • 使桌面在 HDTV 上看起來較小

  • 放大 HDTV 上的桌面尺寸

  • 掃視 HDTV 上的大型桌面

  • 修正桌面在 HDTV 的邊緣被截斷的問題

  • 微調 HDTV 顯示器的更新速率

  • 調整 HDTV 顯示器上所顯示的可見水平像素數目

  • 調整 HDTV 顯示器上所顯示的可見垂直像素數目

  • 使用交錯式掃描在我的高傳真電視 (HDTV) 上顯示桌面

  • 調整 HDTV 螢幕的位置

  • 重新調整 HDTV 桌面尺寸

  • 重新調整 HDTV 上的桌面尺寸（標準）

  • 重新調整 HDTV 上的桌面尺寸（進階）


調整 HDTV 螢幕的位置

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在視訊和電視之下，點按調整螢幕尺寸和位置以開啟該頁面。

  2. 在「位置：」影像上，按一下任何一個箭頭，按照需要使螢幕垂直或水平移動。

相關主題

  • 使桌面在 HDTV 上看起來較小

  • 放大 HDTV 上的桌面尺寸

  • 掃視 HDTV 上的大型桌面

  • 修正桌面在 HDTV 的邊緣被截斷的問題

  • 微調 HDTV 顯示器的更新速率

  • 調整 HDTV 顯示器上所顯示的可見水平像素數目

  • 調整 HDTV 顯示器上所顯示的可見垂直像素數目

  • 使用交錯式掃描在我的高傳真電視 (HDTV) 上顯示桌面

  • 使用漸進式掃描在我的高傳真電視 (HDTV) 上顯示桌面

  • 重新調整 HDTV 桌面尺寸

  • 重新調整 HDTV 上的桌面尺寸（標準）

  • 重新調整 HDTV 上的桌面尺寸（進階）


若要重新調整 HDTV 桌面尺寸

  1. 從「NVIDIA 控制面板」的導覽樹狀結構窗格，在視訊和電視之下，點按重新調整 HDTV 桌面尺寸以開啟該頁面，並用來放大或縮少桌面尺寸。

備註：重新調整您的 HDTV 桌面尺寸可能導致視訊播放被裁切。

相關主題

  • 使桌面在 HDTV 上看起來較小

  • 放大 HDTV 上的桌面尺寸

  • 掃視 HDTV 上的大型桌面

  • 修正桌面在 HDTV 的邊緣被截斷的問題

  • 微調 HDTV 顯示器的更新速率

  • 調整 HDTV 顯示器上所顯示的可見水平像素數目

  • 調整 HDTV 顯示器上所顯示的可見垂直像素數目

  • 使用交錯式掃描在我的高傳真電視 (HDTV) 上顯示桌面

  • 使用漸進式掃描在我的高傳真電視 (HDTV) 上顯示桌面

  • 調整 HDTV 螢幕的位置

  • 重新調整 HDTV 上的桌面尺寸（標準）

  • 重新調整 HDTV 上的桌面尺寸（進階）


HDTV 上的桌面尺寸和位置參考資料

本節提供有關調整 HDTV 上的桌面尺寸的參考資訊。

  • 重新調整 HDTV 上的桌面尺寸（標準）

  • 重新調整 HDTV 上的桌面尺寸（進階）


重新調整 HDTV 上的桌面尺寸（標準）

備註：如果您將 NVIDIA 控制面板 的檢視功能表設定為標準，便會顯示此「重新調整 HDTV 桌面尺寸」頁面上的選項。

如果您的桌面延伸出可檢視顯示區域之外或影像沒有填滿整個顯示區域，您可以重新調整 HDTV 螢幕上的桌面尺寸。

  • 重新調整桌面尺寸按鈕會啟動全螢幕桌面重新調整尺寸視窗

  • 預覽動畫影像會以一個可用於調整桌面尺寸的滑桿來顯示全螢幕重新調整使用者介面尺寸的預覽。

相關主題

  • 使桌面在 HDTV 上看起來較小

  • 放大 HDTV 上的桌面尺寸

  • 掃視 HDTV 上的大型桌面

  • 修正桌面在 HDTV 的邊緣被截斷的問題

  • 微調 HDTV 顯示器的更新速率

  • 調整 HDTV 顯示器上所顯示的可見水平像素數目

  • 調整 HDTV 顯示器上所顯示的可見垂直像素數目

  • 使用交錯式掃描在我的高傳真電視 (HDTV) 上顯示桌面

  • 使用漸進式掃描在我的高傳真電視 (HDTV) 上顯示桌面

  • 調整 HDTV 螢幕的位置

  • 重新調整 HDTV 桌面尺寸

  • 重新調整 HDTV 上的桌面尺寸（進階）


重新調整 HDTV 上的桌面尺寸（進階）

備註：如果您將 NVIDIA 控制面板 的檢視功能表設定為進階，便會顯示此「重新調整尺寸或掃視 HDTV 桌面」頁面上的選項。

如果您的桌面延伸出可檢視顯示區域之外或影像沒有填滿整個顯示區域，您可以重新調整 HDTV 螢幕上的桌面尺寸。您也可以使用 HDTV 掃視功能來全景掃描可能使用高傳真電視 (HDTV) 的原始解析度的影像來查看延伸出顯示區域之外的區域，或以其他方法重新調整桌面尺寸以滿足您的檢視需求。

  • 不要重新調整我的桌面尺寸會啟用容許掃視 ... 段落的內容，並且使用高傳真電視 (HDTV) 的原始顯示解析度來顯示您的桌面或影像。

  • 選定當滑鼠進入此區域時容許掃視核選方塊時，可用於全景掃描桌面以檢視可能被 HDTV 螢幕的邊緣截斷的元件。然後您可以使用較大 – 較小掃視區域滑桿來調整滑鼠開始全景掃描桌面的區域。

備註：從此滑桿選取一個數值以變更掃視區域的尺寸，並且動態地反映在頁面右側顯示的掃視區域影像中。

  • 重新調整我的桌面尺寸選項可用於重新調整桌面尺寸以符合 HDTV 螢幕尺寸。

備註：重新調整您的高傳真電視 (HDTV) 桌面尺寸可能導致視訊播放被裁切。

  • 重新調整桌面尺寸按鈕會啟動「重新調整 HDTV 桌面尺寸」視窗，您可以在此重新調整 HDTV 螢幕上的桌面尺寸。右側的影像會以一個可用於調整桌面尺寸的水平滑桿和垂直滑桿來顯示全螢幕重新調整尺寸視窗的預覽。

相關主題

  • 使桌面在 HDTV 上看起來較小

  • 放大 HDTV 上的桌面尺寸

  • 掃視 HDTV 上的大型桌面

  • 修正桌面在 HDTV 的邊緣被截斷的問題

  • 微調 HDTV 顯示器的更新速率

  • 調整 HDTV 顯示器上所顯示的可見水平像素數目

  • 調整 HDTV 顯示器上所顯示的可見垂直像素數目

  • 使用交錯式掃描在我的高傳真電視 (HDTV) 上顯示桌面

  • 使用漸進式掃描在我的高傳真電視 (HDTV) 上顯示桌面

  • 調整 HDTV 螢幕的位置

  • 重新調整 HDTV 桌面尺寸

  • 重新調整 HDTV 上的桌面尺寸（標準）


Reference Select HDMI Color Format

This page lets you select the color format to use for TVs connected to the HDMI is placeholder text for your template.


顯示您的顯示器不支援的顯示模式

  1. 從「NVIDIA 控制面板」的傳統導覽窗格，在顯示器之下，點按變更解析度（進階）以開啟該頁面。

  2. 按一下檢視清單，然後選取自訂。 顯示解析度和色彩滑桿及更新速率清單會顯示所儲存的自訂數值。

  3. 清除隱藏此顯示器無法支援的模式。

警告﹕清除此核選方塊可讓您選取此顯示器無法正確支援的顯示模式。 不過，這樣做可能會導致顯示器無法工作與和/或損壞硬體。 當此核選方塊被選定時，不受支援的顯示器不會顯示為可選的數值。

相關主題

  • 調整我的螢幕解析度

  • 顯示更多或更少顏色

  • 減少我的螢幕上的閃爍

  • 使文字看起來較大

  • 變更解析度

  • 變更解析度（進階）