WD2000: Legal Pleading Wizard Error Message: The Project Item Cannot Be Copied (815005)



The information in this article applies to:

  • Microsoft Word 2000

For a Microsoft Word 2002 version of this article, see 235678.

SYMPTOMS

When you start the Legal Pleading Wizard, you may experience one of the following symptoms:
  • You receive the following error message:
    The project item cannot be copied.
  • Word may appear to stop responding (hang).

CAUSE

This issue may occur if either of the following conditions exist:
  • A startup item in the Startup folder may be causing a problem when you use the Legal Pleading Wizard in Microsoft Word 2000.
  • The Word in Works Suite Add-in from Works Suite 2000/2001 is installed on your computer.

WORKAROUND

To work around this issue, use one of the following methods as appropriate.

Method 1: Remove Items from the Startup Folders

When you start Word 2000, Word 2000 automatically loads templates and add-ins that are located in the Startup folders. Errors in Word 2000 may be the result of conflicts or problems with an add-in. To determine whether an item in a Startup folder is causing the problem, you can temporarily remove the items from the folder.

Word 2000 loads items from both the Office Startup folder and the Word Startup folder. To remove items from the Startup folders, follow these steps:
  1. Quit all instances of Word. If you use Word as your e-mail editor, make sure that you also quit Microsoft Outlook.
  2. Right-click Start, and then click Explore.
  3. Locate the Office Startup folder. The default location of the Office Startup folder is:

    C:\Program Files\Microsoft Office\Office\Startup

  4. Drag each item from the Startup folder to the desktop. Or create a folder on your desktop, and then drag each item to this new folder.

    Note To create a new folder on the desktop, right-click a blank area on the desktop, point to New, and then click Folder.
  5. Locate the Word Startup folder. The default location for the Word Startup folder is:
    • On Microsoft Windows 2000 and Microsoft Windows XP:

      C:\Documents and Settings\user name\Application Data\Microsoft\Word\Startup

    • On Microsoft Windows 95, Microsoft Windows 98, or Microsoft Windows Millennium Edition (Me) with profiles turned on, or in Microsoft Windows NT 4.0:

      C:\Windows\user name\Application Data\Microsoft\Word\Startup

    • On Microsoft Windows 95, Microsoft Windows 98, or Windows Millennium Edition (Me) without profiles turned on:

      C:\Windows\Application Data\Microsoft\Word\Startup

  6. Drag each item from the Word Startup folder to the desktop. Or create a folder on your desktop, and then drag each item to this new folder.
  7. Start Word 2000.
If you can no longer reproduce this issue, and if you removed multiple items from the Startup folder or folders, try to determine which item is causing the issue. To do this, add each item back to its Startup folder, one by one. After you add each item, try to reproduce the issue. If the issue occurs after you add an item, that item is probably causing the issue.

Method 2: Remove the Works Add-in

If the Word in Works Suite Add-in is installed, remove it. To do so, follow these steps:

Note Because there are several versions of Microsoft Windows, the following steps may be different on your computer. If they are, see your product documentation to complete these steps.
  1. Click Start, and then click Control Panel.
  2. Click Add or Remove Programs.
  3. In the Currently installed programs list, click Word in Works Suite Add-In.
  4. Click Remove.

MORE INFORMATION

To start the Legal Pleading Wizard, follow these steps:
  1. On the File menu, click New.
  2. On the Legal Pleadings tab, click Pleading Wizard, and then click OK.

Modification Type:MajorLast Reviewed:2/26/2003
Keywords:kbprb KB815005