XCCC: Outlook Web Access Stops Responding After You Log On (327352)
The information in this article applies to:
- Microsoft Exchange 2000 Server
- Microsoft Exchange 2000 Enterprise Server
This article was previously published under Q327352 SYMPTOMS
When you log on after you type your user name and password, you may experience one or more of the following symptoms:
CAUSE
This issue may occur if the System Attendant and the Information Store services are not using the local system account. This may occur after you upgrade from Exchange 5.5 to Exchange 2000 Server with the Back Office version of Exchange.
RESOLUTION
To resolve this issue, set the Exchange System Attendant and the Exchange Information Store services to use the local system account on the Exchange 2000 Server-based computer:
- Click Start, point to Programs, point to Administrative Tools, and then click Services.
- Right-click Microsoft Exchange System Attendant, and then click Properties.
- Click the Logon tab, click to select the Local System Account check box, click to clear the Allow this service to interact with the desktop check box, and then click OK.
- Click Start, point to Programs, point to Administrative Tools, and then click Services.
- Right-click Microsoft Exchange Information
Store, and then click Properties.
- Click the Logon tab, click to select the Local System Account check box, click to clear the Allow this service to interact with the desktop check box, and then click OK.
Modification Type: | Major | Last Reviewed: | 6/29/2004 |
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Keywords: | kbenv kberrmsg kbprb KB327352 |
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