Setup May Prompt You for the Driver11.cab File After You Have Installed the SYSmark 2000 Tool (262738)



The information in this article applies to:

  • Microsoft Windows Millennium Edition

This article was previously published under Q262738

SYMPTOMS

When you install the SYSmark 2000 tool (the Bench Suite) and you set up printer support files on your Windows Millennium Edition (Me)-based computer, Setup may not continue and you may receive a message that Setup requires the Driver11.cab file. However, the Windows Me installation CD-ROM does not contain a Driver11.cab file.

CAUSE

This behavior can occur because this version of SYSmark 2000 has a compatibility problem with Windows Me.

RESOLUTION

To resolve this behavior, contact BAPCO to enquire about the availability of a fix for this compatibility problem.

To contact BAPCO by means of the Internet, refer to the following BAPCO Web site: To reach BAPCO by telephone:
Telephone (800) 321-0457

Microsoft provides third-party contact information to help you find technical support. This contact information may change without notice. Microsoft does not guarantee the accuracy of this third-party contact information.

The third-party products that are discussed in this article are manufactured by companies that are independent of Microsoft. Microsoft makes no warranty, implied or otherwise, regarding the performance or reliability of these products.

Modification Type:MinorLast Reviewed:1/14/2006
Keywords:kb3rdparty kbprb kbprint KB262738