"Access Is Denied" in License Manager Server Browser (199313)



The information in this article applies to:

  • Microsoft Windows NT Server 3.51
  • Microsoft Windows NT Server 4.0

This article was previously published under Q199313

SYMPTOMS

When you try to gain access to a server (either the local server or another server on the network) from the Server Browser tab in License Manager, you may receive the following error message:
Access is Denied

CAUSE

This error message can occur if the Admin$ share on the server has been disabled. The Admin$ share, along with the other default administrative shares, can be unintentionally disabled.

RESOLUTION

To resolve this issue, see the information in the following article in the Microsoft Knowledge Base:

156365 Hidden Shares Are No Longer Available After Using System Policy


Modification Type:MajorLast Reviewed:8/10/2001
Keywords:kbenv kberrmsg kbnetwork kbprb KB199313