Cannot Export Messages if Drive Is Compressed (154317)



The information in this article applies to:

  • Microsoft Outlook Express 4.0 for Windows 95
  • Microsoft Internet Mail and News 1.0 for Windows 95

This article was previously published under Q154317

SYMPTOMS

When you attempt to export messages from Internet Mail or Outlook Express to Microsoft Exchange or Microsoft Outlook by pointing to Export on the File menu and then clicking Messages, messages may not be exported and no error message may be displayed.

CAUSE

The hard disk containing Internet Mail or Outlook Express is compressed.

STATUS

Microsoft is researching this problem and will post new information here in the Microsoft Knowledge Base as it becomes available.

Modification Type:MinorLast Reviewed:7/15/2004
Keywords:kbenv KB154317